Горные путешествия по Высокому Алаю - Л.А. Максимов

Предисловие

До начала 60-х годов Высокий Алай, один из районов Памиро-Алайской горной системы, туристами был исследован слабо. Серьезное туристское освоение его начинается с 1967 г., и к настоящему времени уже накоплен определенный материал по высокогорной зоне. Цель нашей книги - попытаться осмыслить и обобщить этот материал, познакомить широкие массы путешественников с новым для них и перспективным краем.

При написании книги использовались личные походные наблюдения авторов, а также собранные ими во время спортивных сборов сведения. Кроме того, были изучены отчеты о путешествиях туристских групп и отдельные сообщения 'туристов из Ташкента, Ферганы, Душанбе, Ленинграда, Киева, Донецка, Москвы и Московской области, а также материалы семинаров-сборов Центрального совета по туризму и экскурсиям.

В книге приведены маршруты различной сложности в пределах одного-двух перевалов. Такое построение, как нам кажется, позволит туристам, в зависимости от их интересов и горного опыта, составить "нитку" предстоящего путешествия, комбинируя перевалы и пути подходов к ним.

В описаниях продолжительность переходов указана для подготовленных туристов. Принятая в книге терминология - "левый" ("правый") склон, берег - употребляется в орографическом смысле. Приведенные в скобках отметки показывают высоту того или иного пункта или элемента горного рельефа над уровнем моря.

Следует иметь в виду, что названия отдельных перевалов и вершин, присвоенные туристами, не всегда известны местным жителям и тем более не отмечены на картах.

Сведения о состоянии дорог, троп, мостов в ущельях, снежных мостов (торма), о транспорте (автомобильном или вьючном) и расположении временных строений (баз скотоводов, ГМС) даны на 1 января 1978 г. При разработке маршрутов эти сведения необходимо уточнять, запрашивая маршрутно-квалификационные комиссии или контрольно-спасательные службы местных Советов по туризму и экскурсиям. Туристы, планируя свои походы (начало или конец) через поселок Дараут-Коргон (Ош), должны до выезда в горы оформить соответствующий пропуск.

Авторы выражают признательность всем туристам, которые своими материалами помогли созданию этой книги.


Высокий Алай

Краткая географическая характеристика. Высокий Алай раскинулся на юго-западе Киргизии и на северо-востоке центрального Таджикистана, в системе гор Памиро-Алая. Добрая половина их занята вечно заснеженными и обледенелыми участками. Высшая точка края - пик Тандыкуль (5539 м), кроме него здесь имеется более десятка пятитысячников, вокруг которых сосредоточено значительное оледенение. Северная часть Высокого Алая граничит с Ферганской долиной, южная - с долиной Сурхоб-Кызылсуу (Алайской). На западе горы Высокого Алая вплотную примыкают в районе кишлака Зардалы к Матчинскому горному узлу, а на востоке границу можно провести по ущелью реки Исфайрамсай.

Центральной осью горного рельефа края служит вечно обледенелый гребень Алайского хребта, вытянувшийся в широтном направлении почти на 200 км. В хорошую погоду с него просматриваются на юге хребты Памира, пики Ленина (7134 м), Корженевской (7105 м), Москва (6785 м). На севере видны гребни соседних хребтов и дали южных предгорий Ферганской долины. Горы Высокого Алая глубоко изрезаны ледниками. В ущельях среди моренных полей и гряд, сочной зелени лугов и лесных рощ не смолкают бурные нередко прозрачные реки, грохочут водопады. Течение во многих реках так стремительно, что даже в суровые зимы они не замерзают. Внизу, в долинах, некоторые реки, сливаясь, превращаются в большие серьезные потоки.

Когда-то на месте Высокого Алая плескались волны моря. Морские отложения найдены в Алайском хребте. В дальнейшем в течение длительного периода на обширной территории района происходило поднятие суши и образование горного массива, сопровождавшееся землетрясениями. Процесс этот продолжается и теперь. Подземные толчки здесь регистрируются постоянно: средние (4-5-балльные) наблюдаются ежегодно, а сильные (7 баллов и выше), влекущие за собой мощные обвалы, - через несколько лет. Последнее катастрофическое землетрясение в горах Высокого Алая наблюдалось в 1949 г. в урочище кишлака Хаит (ныне кишлак возрожден).

В предгорьях Высокого Алая умеренно тепло, в горах сурово. Лето у подножия гор (до 1000 м) жаркое, сухое и безоблачное. Зима на высоте до 1000 м теплая. На отметках выше 1500 м прохладно (8°). Склоны заснежены. Средняя температура июля 20°. В горах каждые 100 м подъема понижают температуру на 0,6-0,7 , а зимой, кроме того, резко увеличивается снежный покров. На высоте 2000-3000 м лето прохладное (средняя температура июля 11-18°), зима довольно холодная и продолжительная. В зоне вечного холода (4000 м и выше) температура за весь теплый период не поднимается выше 10° безморозных дней в году мало. Морозы достигают 30°. Основные осадки выпадают в январе-мае (на высоте 1200-1500 м-около 600 мм,2000-3000 м -свыше 600 мм).

Снеговая линия в горах Высокого Алая стабильно держится на высоте более 3000 м. В ущельях северной экспозиции она располагается примерно на 3200 м, а южной - приподнимается на 350-450 м. В районе вечных снегов, как правило, идет образование ледников. Оледенение района в его западной части значительное, но ближе к восточным окраинам имеет тенденцию к затуханию. В зоне снега, льда и скал хребты гор достигают высоты в среднем 4500 м. Местами их гребни поднимаются в заоблачные выси.

Северные склоны хребтов района гораздо положе южных. Отсюда и речки, текущие на север, менее динамичны. Внизу все они широко и спокойно устремляются в долины.

Предгорья Высокого Алая - обычно пустыни и полупустыни. Здесь только весной оживает растительность - тюльпаны, черные и красные маки, крестоцветные, мятлик луковичный. Аналогичную картину можно видеть и высоко в горах, где осадков в виде дождя выпадает мало.

Пустыня и полупустыня - царство пресмыкающихся (варан, степной крокодил, агама, кобра). Однако в поймах рек много зелени летом, встречаются и леса (тугаи), напоминающие местами непролазные джунгли. В камышах, среди болотного тополя, облепихи, джиды и ивы водятся гиены, шакалы, дикобраз, камышовый кот. Немало змей, птиц, ящериц, черепах, в реках - рыбы.

Выше - горные степные просторы. Начиная с высот 1500-2000 м вблизи рек заросли осоки, боярышника, дикого миндаля, на склонах ущелий благоухает запахами хвои арча. В окрестностях высокогорных кишлаков растут клен, ива, тополь, грецкий орех, платан. Кишлаки и поселки сплошь укрыты кронами фруктовых деревьев. В июле-октябре поспевают вишня, слива, абрикосы, яблоки, груша, персики и алыча.

На высотах от 2000 до 3500 м в ущельях древовидный кустарник чередуется со степными, луговыми растениями. В верховьях ущелий в окружении каменных стен можно встретить березку. Много здесь ивы, тополя, клена, рябины, шиповника, дикой вишни и облепихи, которые часто затеняют прозрачные бурные реки. Вблизи воды попадается черная смородина. Чтобы увидеть в горах красного волка, лисицу, дикого кабана, надо пройти немало трудных горных троп. Среди скал и арчевого леса нередко летом, а чаще зимой вблизи жилья появляется снежный барс (ирбис), реже - рысь и куница, совсем редко - рыжая морская свинка. На южных склонах хребтов хозяйничают красные сурки (алайские), привлекающие внимание пронзительным свистом-сигналом сородичам об опасности. Пастухи и охотники встречают среди скал стада диких баранов - архаров и сибирских козерогов (теке), а также их постоянного спутника - горную индейку (улара), предупреждающую животных об опасности легким посвистом. На крутых склонах обитают куропатки (кеклики), дрозды, галки, высоко в скалах-горные козлы, беркуты и черные грифы.

Выше 3500 м обширные пространства заняты высокогорными лугами, типчаковыми и ковыльными степями. На заоблачных просторах, выше 4000 м, - царство снега, льда и скал.

Об истории и экономике края. Памиро-Алайская гряда высоких заснеженных гор, куда входит Высокий Алай, волею природы предопределила в далекие времена направление караванного "Великого шелкового пути", который действовал на этой территории Средней Азии в течение столетий.

По некоторым источникам в период с 1774 по 1782 г. по "Великому шелковому пути" прошел русский Филипп Ефремов. Оказавшись пленником в Бухарском ханстве, он затем бежал и пропутешествовал под видом странствующего купца по Ферганской долине до Оша, откуда проследовал перевалом Чигирчик и ныне почти забытым Терекдаваном в Кашгарию и Каракорум. В 1782 г. он вернулся в Россию с ценными сведениями об этом необыкновенном, загадочном в те времена далеком восточном крае.

По Ферганской долине севернее Высокого Алая "Великий шелковый путь" пролегал через селения Маргилан, Коканд, Андижан и далее через Ош и перевалы Чигирчик и Терекдаван в бассейн Терима.

Маргилан издавна славится шелковыми тканями необычайной красоты, изготовляемыми местными умельцами. Город возник на самом торговом пути. О прошлом сейчас напоминают сохранившиеся до наших дней руины башен, стен крепости Урдаташ, узкие улочки, глинобитные домики и каменные мечети. Современный Маргилан - новые улицы, корпуса фабрик и заводов. С 1928 г. здесь работает одна из крупнейших в нашей стране фабрик шелка.

В 12 км южнее - Фергана - город-сад. Построен в 1874 г. как военно-административный центр. За советское время превратился в индустриальный центр долины.

Коканд - восточнее Маргилана. Это один из древнейших городов края: первые упоминания о нем относятся к Х в. В XII в. его разрушили монголы, а с 1732 г. он вновь обретает жизнь как столица Кокандского ханства. Во времена великого торгового пути, на котором стоял город, местный базар по размаху уступал лишь бухарскому. Сейчас Коканд - город текстильщиков, швейников, обувщиков, пищевиков, машиностроителей, химиков, главный железнодорожный узел долины на пути Москва - Андижан. Сохранились памятники XVIII в.-крепость Эски-Курган, дворец Худоярхана, Урде, медресе Нарбута-Бия, мечеть Джума.

Восточнее Коканда существовало древнее поселение садоводов - Риштан, славившееся керамикой. В 1960 г. здесь создан комбинат керамического производства. В окрестностях города ныне раскинулись сады колхоза "Коммунизм".

Ближе к горам Высокого Алая, в местечке Хайдаркен, найдены рудники VII-XI вв., добывались цветные металлы и ртуть. На склонах гор сохранились древние выработки. В 1942 г. в Хайдаркене вступил в строй рудник - сегодня здесь сурьмяно-ртутный комбинат.

У южных границ Высокого Алая по долине Сурхоб-Кызылсуу (Алайской) пролегал Каратегино-Алайский участок "Великого шелкового пути". Караваны двигались по маршруту Термез - Душанбе - Гарм - Дараут-Коргон - Алайская долина и далее на Иркештам и в Кашгарию.

Следы "Великого шелкового пути" сохранились в теснинах Кызыл-Суу между верхними землями Каратегина и Алайской долиной (Джиргатал - Дувана - Дараут-Коргон). Сведения об этих местах встречаются еще в путевых заметках Марко Поло - венецианского купца-путешественника XIII в., который охарактеризовал Алайскую долину как район "тучных пастбищ, где самая худая скотина разжиреет... в десять дней".

Хотя в древние времена горы Высокого Алая и считались недоступными, тайны проникновения в них были известны некоторым жителям Кокандского ханства. Их проводники находились в долине реки Сох (близ кишлака 1<ан сохранились стены сторожевой крепости Аугул), а путь через перевал Тенгизбай, соединявший Коканд с Алайской долиной, охранялся крепостью, построенной в XIX в. в Дараут-Коргоне. В западной части Дараут-Коргона, кроме того, археологи раскопали целое поселение середины первого тысячелетия до нашей эры. Ныне Дараут-Коргон - центр животноводческого совхоза "Чоналай".

Западнее Дараут-Коргона - в Караултепе, Кичик-Карамыке, Карашуре, Кошате, Джекенды сохранились курганы и глинобитные стены старых крепостей. В селении Улуг-Карамык, на восточной окраине, расположено древнее городище (V-VIII вв. н.э.).

Положил начало исследованию гор Высокого Алая и Алайской долины известный русский путешественник и ученый А. П. Федченко. В 1871 г., выйдя из Ферганской долины, его экспедиция побывала на северном склоне Туркестанского хребта (ущелья реки Джиптык близ кишлака Ворух - Матчинский горный узел), а затем проследовала через Сох в Шахимардан и далее в Коканд. Получив разрешение Кокандского хана, путники поднялись на Алайский хребет. С возвышенности у перевального пути Тенгизбай (3774 м) Федченко наблюдал на юге заснеженную цепь исполинских гор - теперешний Заалайский хребет с пиком Ленина (7134 м). Караван экспедиции с гребня хребта проследовал вниз в Дараут-Коргон. Здесь ученого принял хан Алайского княжества и запретил экспедиции двигаться дальше по маршруту.

Сейчас горы Высокого Алая служат народу. Славится край богатыми пастбищами, которые определили сегодняшнюю индустрию района - высокогорное отгонное пастбищное скотоводство. Со стороны Ферганской долины, основного в Средней Азии поставщика "белого золота" - хлопка, за годы Советской власти построена богатая сеть оросительных систем. Автомобильные дороги связали города и кишлаки Коканд, Риштан, Баткен, Маргилан, Фергану, Сох, Кан, Шахимардан, Кызыл-Кия. У южных границ Высокого Алая, на речных выносах притоков могучей реки Сурхоб-Кызылсуу, выросли высокогорные животноводческие поселки - Хаит, Джиргаталь, Дараут-Коргон и др.

В настоящее время на высокогорные степные просторы Алайской долины ежегодно пригоняют более миллиона голов скота из трех братских республик - Киргизской, Узбекской и Таджикской. Здесь постоянно проживают около десяти тысяч животноводов. Освоено более миллиона гектаров пастбищ и сенокосов. Выведена новая порода овец (Алайская полугрубошерстная), приспособленная к круглогодичному выпасу на высокогорных пастбищах. Развивается перспективный вид животноводства - яководство. Республики сегодня научились использовать горы Высокого Алая круглый год.

Туристские возможности. Благоприятный климат предгорных участков Высокого Алая, живописные пейзажи, обилие рек, озера создают здесь прекрасные условия для отдыха и туризма.

Наилучшее время путешествий в горах Высокого Алая - с июня по ноябрь. Не менее заманчивы также зима и межсезонье (осень и весна), но они требуют от туристов соответствующей подготовки и опыта.

Район Высокого Алая легко разбить на самостоятельные мощные массивы. Первый из них располагается между ущельями рек Сев. и Южн. Тутек у Зардалы, с одной стороны, и бассейнами рек Янгидавана на востоке, с другой. Второй находится в окрестностях ледника Абрамова. Оба массива составляют западную часть Алая, а восточную занимает узел Дугоба. Каждый из этих трех массивов так велик, что в пределах их территории можно начинать и заканчивать походы. Возможны и комбинированные маршруты-из массива в массив. Пешую часть любого путешествия в горах Высокого Алая можно начинать либо с севера, со стороны Ферганской долины, либо с юга, из долины реки Сурхоб-Кызылсуу (Алайской).

В долину Сурхоб-Кызылсуу (Алайскую) удобнее добираться по северо-западному Памирскому тракту из Душанбе. На пути за Обигармом, курортом всесоюзного значения, шоссе устремляется к Вахшу. Здесь за Комсомолабадом одна ветвь его уходит в долину Обихингоу (Памир), а другая - в Сурхоб-Кызылсуу (Алайскую) до кишлака Джиргаталь через Гарм и Хаит (путь на автомобиле занимает один день). Из Душанбе в Гарм курсирует самолет местной авиалинии.

От кишлака Хаит (Алайская долина) удобно совершать путешествия из ущелий рек Южн. Тутек или Карагушхана. Из Джиргаталя рекомендуем подняться через урочище Тандыкуль. Головокружительный 35-километровый автомобильный путь заканчивается у горячих источников Тандыкуля. Вся местность окружена ледниками Иштансалды, Минбулак, Тандыкуль, Недоступный, Южн. Тильбе, Чанок, Южн. Янгидаван, куда, как правило, и устремляются туристские маршруты. Здесь же, у слияния рек Иштансалды и Агаюрма, где бьют горячие источники, расположился пансионат колхоза имени Ленина Джиргатальского района.

Восточнее Джиргаталя, на просторах Алайской долины, - поселок Дараут-Коргон. Сюда из Душанбе через Джиргаталь или из Оша летают самолеты местной авиалинии. Увлекателен путь в Дараут-Коргон (260 км) и на автомобиле из Оша через высокогорный поселок Сары-Таш. От Дараут-Коргона можно смело подниматься в горы по ущельям рек Катта-Карамык (через селение Улуг-Карамык), Кек-Суу (ледник Абрамова) или Дараут, где располагается перевал Тенгизбай в Алайском хребте.

Со стороны Ферганской долины автомобильные дороги прямо от железнодорожных станций и городов Канибадам, Маргилан, Фергана, Коканд, Андижан, Ош приведут туристов за день в селения Кан, Хайдаркен, Шахимардан, Уч-Коргон, откуда можно начинать маршруты.

От поселка Кан можно идти ущельем реки Сох до кишлака Зардалы, где Сох образуется из трех крупных истоков: Актерека, стекающего с Матчинского горного узла, Арчабаши, сбегающего с Алайского хребта от одноименного ледника, и Ходжаачкана, берущего разбег на востоке в урочище Ходжаачкан-Джилису.

От Хайдаркена подъем в горы по тропе лесистого ущелья реки Гомышсай (Гаумыш). Из истоков ущелья перевалом Гаумыш можно попасть в ущелье рек Джурасай (первый правый приток Ходжаачкана), а перевалом Кумбель - в урочище ущелья реки Ак-Суу, что ближе к массиву Дугобы. От истоков Джурасая можно также выйти в ущелье Ак-Суу через перевалы Зап. и Вост. Айлама. После Кумбеля сразу в верховьях ущелья реки Ак-Суу подняться на гребень Алайского хребта на перевальный путь "Алаудин". Такой маршрут выводит в ущелье реки Кек-Суу, вытекающей из ледника Абрамова.

Спускаясь по ней среди крутых причудливых скал, можно выйти в район гор, откуда дойти в Дараут-Коргон (Алайская долина) или по Кек-Суу подняться на ледник Абрамова.

Из Шахимардана (Хамзаабада), близ которого расположилась турбаза "Шахимардан", через поселок Иордан шоссе тянется в горы до лесистого ущелья реки Дугоба, где на скальной террасе в окружении арчевого леса разместился альплагерь "Дугоба". Отсюда туристские тропы ведут на северный склон Коллекторского хребта, к ледникам Иккедаван, Гаджир, Калькуш, Сур-меташдаван, Дугобашигоу, Акташ, Улитор. От турбазы "Шахимардан" по горной дороге в ущелье реки Кек-Суу можно проехать 7 км на автомобиле до озера Курбан-куль.

Отсюда по изумительным местам среди каменных круч и густого леса из арчи, березы и клена проложить пешие маршруты к ледникам.

Из шахтерского города Кызыл-Кия и далее через поселок Уч-Коргон шоссе ведет по глубокому, широкому скальному ущелью реки Исфайрамсай до уютного местечка Лянгар (2000 м), раскинувшегося на обширной террасе Алайского хребта. От Лянгара автомобильный путь тянется в горы еще 10 км, но урочища Чат не достигает.

На пути от Уч-Коргона встречаются устья рек Тегермач и Сурметаш после Шиббе. Из ущелья Исфайрамсая по ущелью Сурметаша можно подняться в ледовый узел Дугобы.


Западная часть Высокого Алая

От Тутека до Янгидавана

Этот район Алайского хребта от стыка Туркестанского с Заревшанским (Тутек у Матчи) до ледника Абрамова представляет собой своеобразную горную страну. Извилистый гребень хребта с рядом вершин высотой до 5000 м и более почти повсюду поднимается выше снеговой линии. Вместе с разветвленными отрогами он образует ложа больших и малых ледников. Часть из них превышает в длину 10 км (Арчабаши, Иштансалды, Недоступный, Янгидаван). На юге ледники питают многоводные притоки реки Ярхич (Дарапиоз, Дувансу, Южн. Тутек, Карагушхана) и притоки реки Тандыкуль (Иштансалды, Агаюрма - Янгидаван, Птовкуль). Иштансалды и Агаюрма со своими притоками прижаты к хребту боковыми отрогами, один из которых ответвляется от водораздельного гребня в район перевала Карагушхана, другой - между ледниками Южн. Янгидаван и Джаманкырчин.

На севере гигантское оледенение этого участка хребта питает только реку Сох. Практически весь бассейн ее истоков (многоводные бурные реки Актерек, Арчабаши, Ходжаачкан с притоками) отгорожен от Ферганской долины цепью гор, параллельных Алайскому хребту (массив Актерек, хребет Тала, горы Кутарубка, Курук-Сай). Начинаясь от массива Актерек в Матчинском узле, эта цепь заканчивается, смыкаясь с Алайским хребтом, в окрестностях ледника Абрамова. Могучие истоки Соха, сливаясь в районе кишлака Зардалы, бешеным потоком прорываются через узкий каньон в Ферганскую долину, где вся масса воды разбирается на орошение.

К югу за преградой (от каньона) образовался горный оазис - больше десятка кишлаков с урюковыми садами и Орошаемыми делянками. Отгороженный от "мира" высокими горами, он служил убежищем борцам против сильных долинных ханов. От тех времен сохранились развалины крепости Кан в устье Аугула, притока реки Сох.

В настоящее время кишлаки в оазисе опустели, кроме Зардалы. Однако летом и здесь бывают люди. В нижних кишлаках собирают урюк, по долинам ближе к альпийским пастбищам много летовок, повсюду можно встретить чабанов, туристские группы, партии экспедиций.

Первые описания походов к Алайскому хребту с юга можно найти у А. В. Москвина (например, "Геология и география Восточного Каратегина и реки Ярхич". Труды ПТЭ, 1935), а с севера - у Н. А. Корженевского ("Особенности обледенения реки Сох - типичной реки ледникового питания". Труды Уз. ГО, 1948). Описания же путей через ледники и перевалы появились только в 60-е годы, с началом туристского освоения района, хотя отдельные путешествия бывали здесь и раньше (например, довоенная экспедиция В. В. Немыцкого через перевал Тутек). Из послевоенных следует упомянуть туристские экспедиции начала 60-х годов из Ленинграда, Ташкента. Они прошли известные, а также новые перевалы в районе ледников Абрамова, Джаманкырчин, Янгидаван. В середине 60-х и начале 70-х годов туристы из Москвы открыли ряд новых перевалов в труднодоступных местах, не посещавшихся до этого (массивы Тандыкуля - окрестности ледника Абрамова). В настоящее время район посещается часто, но все же значительно реже, чем соседние горы Матчинского узла и Дугобы.

Западную часть Алайского хребта до ледника Арчабаши туристы обычно относят к Матчинскому узлу. Однако описание Высокого Алая без этого участка будет неполным.

Участок Алайского хребта, прилегающий к леднику Дарапиоз, один из самых высоких и суровых. Отдельные вершины поднимаются выше 5000 м и лишь немного возвышаются над гребнем. В обе стороны от гребня почти отвесные скалы. Через гребень ведут всего два очень сложных камнепадоопасных перевала - Верблюд и Клюева. Дальше на восток до ледника Арчабаши хребет несколько снижается. Здесь имеются перевалы Тутек, Зап. и Вост. Яшилькуль, Карагушхана, которые проходятся по пологим переметным ледникам, однако ниже в теснинах ледники образуют ледопады. Южные отроги хребта снижаются монотонно, быстро очищаясь от снега, тогда как северные, наоборот, вздымаются еще выше. Долины между отрогами врезаются глубокими каньонами. Отрог между реками Сев. Тутек и Яшилькуль обрывается почти отвесными стенами, откуда падают водопады из небольших ледников. Отрог между реками Яшилькуль и Арчабаши с перевалами Учебный, Карузо и Арчабаши значительно шире. Тут разместились ледник Путову, восточный цирк и левый приток ледника Арчабаши.

Арчабаши - один из самых обширных ледников на Алае (длина 11-12 км). Его ствол погрузился глубоко меж скал, а ветви притоков с обширными фирновыми полями на "втором этаже" низвергаются впечатляющими ледопадами. В 2 км ниже конца ледника на крутом левом склоне ущелья обильный горячий (60°) сернистый источник с девятью ваннами в камнях и парилкой. Летом здесь Можно встретить местных жителей, которые приходят лечиться даже из-за перевала Карагушхана.

Алайский хребет от Арчабаши до Иолису еще 20 лет назад был загадкой. Да и сейчас значительный участок между реками Сев. Тутек и Иолису не тронут туристами. К востоку от ледника Арчабаши хребет делает зигзаг к северу примерно на 15 км. Здесь по правому борту ледника находятся самые высокие вершины - Тандыкуль (5539 м) и куполообразный массив пика Снежный Шатер (5529 м). К востоку от них расположены два мощных ледника, питающихся сбросами с вершин и хребта. Ледник Тандыкуль начинается между упомянутыми вершинами. Он круто спадает до высоты 3100- 3200 м и далее течет на юго-запад с небольшим уклоном. Несмотря на это, уже в среднем течении, где лед очищается от фирна, он сильно разорван. В долину реки Иштансалды он вываливается через узкие ворота грязным хаотическим ледопадом, а повернув на 90° влево, течет по долине еще более 2 км не сливаясь с рекой. Нижняя часть ледника лежит на высоте 2400-2500 м.

Другой ледник - Недоступный - по-видимому, самый протяженный в Алайском хребте (длина основной ветви 13-15 км). Начинается он между северными склонами Снежного Шатра и гребнем хребта, который поворачивает здесь снова на восток. Опускаясь, ледник обрывается красивым ледопадом на 250 м, принимая справа большой разветвленный приток, и заканчивается не доходя до Иштансалды нескольких километров. Река из ледника прорывается туда через непроходимый каньон.

Впервые увидел ледник и дал ему название Недоступный А. В. Москвин. Пытаясь обойти каньон, он выбрался на левый гребень долины, откуда открылась величественная панорама оледенения в окружении пиков Тандыкуль и Снежный Шатер. Но спуститься к леднику исследователь не смог. Название ледника Недоступный стало общепринятым. Однако на топографических картах, появившихся позднее, это название присвоено ледничку, стекающему с перевала ИАЭ им. Курчатова, что в верховьях ледника восточного бассейна реки Сев. Тильбе, видеть который Москвин не мог. Ледник же Недоступный обозначен как Иштансалды, хотя настоящий Иштансалды находится в верховьях одноименной речки, что, кстати, зафиксировано на тех же картах. Мы будем называть Недоступным ледник, cписанный выше и названный так Москвиным.

На Недоступный известен ряд путей, но все они сложные.

К северу от верховий Недоступного Алайский хребет вновь приобретает широтное направление. На его северных склонах размещаются ледники бассейна реки Сев. Тильбе, а также перевалы Лунный, Зап. Тильбе, ИАЭ им. Курчатова.

Ледник Зап. Тильбе - простой, долинный (5-6 км). Течет с небольшим уклоном параллельно Алайскому хребту значительно ниже гребня в чаше и питается обильными сбросами с северных склонов хребта. В среднем течении его пересекает несложный ледопад, в нижнем, где по берегам высятся гряды морен, ледник поворачивает круто влево от хребта и сильно разрывается. В верховьях ледника перевал ВАМИ (Шудман), что ведет через отрог в долину реки Арчабаши. Туда же ведет более легкий перевал Ложный Кульп, что в соседней висячей долинке. Речка из нее сразу спадает за поворотом ледника. На повороте ледника (влево) подходит висячая долинка правого притока, в верховьях которой имеется перевал Тильбе.

Ледник Вост. Тильбе крупнее (7-8 км) и сложнее. Начинается он на гребне Алайского хребта (перевал ИАЭ им. Курчатова) и стекает широким потоком на северо-восток, принимая слева и справа по обильному притоку. Между ними и ниже образовались серьезные ледопады. После нижнего ледопада ледник поворачивает круто влево, загрязняется по бокам моренами и обрывается крутым "лбом". На повороте справа к нему подходит протяженная долина ледника Серповидного. Ледник сейчас незначителен и располагается напротив висячей долинки с ледником Балконным. В этой долинке есть два перевала через Алайский хребет (в долине Южн. Тильбе, что впадает в реку Агаюрма). В верховьях Серповидного перевал Зап. Иолису ведет через северный отрог хребта к леднику Иолису.

Алайский хребет к востоку от ледника восточного бассейна реки Сев. Тильбе ненадолго понижается, оледенение уменьшается. По долине реки Южн. Тильбе небольшие ледники прячутся в закрытых боковых ущельях. В соседней долине Чанока простой ледник закрыт моренным покрывалом. С ледника Чанок на Иолису ведут перевалы Сев. и Южн. Чанок. Обогнув Иолису с юга, хребет вновь вздымается к высотам до 5000 м и покрывается значительным оледенением.

Ледники бассейна Янгидавана служат началом почти сплошного оледенения, включающего крупные ледники Абрамова и Джаманкырчин.

Буквальный перевод слова "Янгидаван" - "новый перевал".

Действительно, между верховьями ветви ледника Южн. Янгидаван и правой - Сев. Янгидаван есть перевал. В прошлом через него перегоняли даже овец, закрывая трещины на ледниках жердями и кошмой. Сейчас об этом помнят только глубокие старики, а сегодня, если нужно, овец переправляют на пастбище специальным самолетом.

Ледник Южн. Янгидаван в верховьях представляет собой два отдельных долинных ледника, которые, слившись, образуют общий ствол, провалившийся несложной ступенью на дно глубокого отрога. Здесь язык ледника течет спокойно, загрязняясь моренами. Сразу же за поворотом начинается гряда срединных морен. Длина ледника по левой ветви составляет 8-9 км, лет десять назад она была больше на 2-3 км. Правая ветвь ледника лежит как на балконе над основным стволом и течет в противоположном направлении. Из верховий ледника "щель" ствола не видна, и кажется, что находишься в снежном котле, огороженном со всех сторон грядами скал.

В оледенении Янгидавана, кроме упомянутых, есть еще ряд сложных и опасных перевалов через Алайский хребет, например Центр. Янгидаван, Высокий, Парабола.

Ледник Сев. Янгидаван также имеет две ветви, но они меньше ветвей Южн. Янгидавана, а после их слияния ледник почти сразу же кончается. Правая ветвь после плавного течения от перевала Янгидаван круто поворачивает влево и падает открытым ледопадом. Левая, более массивная, принимает обильные снежно-ледовые сбросы в районе перевала Центр. Янгидаван и течет спокойнее. В верховьях левой ветви виден простой с этой, но более сложный с противоположной стороны перевал Зап. Янгидаван, что выводит в долину реки Иолису.

Большинство долин этого района имеют сильное сужение в устье (часто каньон) и более открытый характер вверху, что обычно создает трудности на подступах к перевалам.

1. В узле Тутек - Яшилькуль - Арчабаши

К этому узлу обычно добираются с севера из Ферганы или Маргилана через кишлак Сох. До Соха ходят рейсовые автобусы, дальше по долине реки Сох до кишлака Кан следует ехать на грузовых такси или автобусах, идущих только до устья ущелья реки Аугул (кишлак Аугул), дальше их не пропускает скальный козырек у дороги. От кишлака Кан путь лежит в Зардалы, через который проходит большинство маршрутов в районе. До Зардалы движение по правому берегу реки Сох, где первые 10-12 км до площадки "Кызыл-Таш" ("Красный камень") накатана автомобильная дорога. Отсюда до кишлака еще 3-5 часов ходу по узкой тропе в глухом и глубоком ущелье. Тропа тянется высоко над водой, бушующей на дне глубокого каньона. Не доходя 1,5 км до Зардалы, тропа через мост переходит на левый берег реки и приводит на террасы окрестностей кишлака. Зардалы окружен урюковыми садами, хижины его разбросаны по возвышениям. Летом здесь много обитателей, ухаживающих за садами, посевами, скотом.

Из Зардалы в Хаит

Путь в Хаит проходит через Алайский хребет по живописным долинам и ледникам через перевалы и занимает не менее 4 дней.

Через Тутек. Путь к долине реки Сев. Тутек тянется по тропе левого берега Актерека. В недалеком прошлом -в долине было 5-6 кишлаков, сейчас они, кроме Зардалы, опустели. Люди в них бывают лишь эпизодически: для сбора урюка или в связи с выпасом скота на высокогорных пастбищах.

За кишлаком Зардалы по тропе пересекаем плоскую террасу левого берега в направлении узкого участка ущелья, из которого вырывается река Актерек. Здесь по тропе через мост выходим к кишлаку Корган на правом берегу. Дальше одна тропа уходит в долину Ходжаачкана, а другая, не выходя на мост через Арчабаши, поднимается в одноименное ущелье. От Зардалы до Коргана около 3 км. Опустевшие хижины с огороженными Урюковыми и яблоневыми садами тянутся на террасе в один ряд. Терраса частично отводится под посевы. За кишлаком в верхней части ущелья Актерек виден высокий завал. По пути к нему надо миновать еще один кишлак с садом. Очень интересно в средней части завала, оставив тропу, подойти к реке. Здесь могучий Актерек с ревом низвергается водопадами, громыхая на перекатах огромными валунами. В упругой туче брызг и мутных струй трудно угадать границу воды.

Вскоре за завалом до устья реки Яшилькуль долина Расширяется, река множеством блуждающих рукавов течет по плоской галечной пойме. На монолитных и более крутых правых склонах вверху уже виден снег, на более приветливых левых, где проходит тропа, - колючие кустарники, выше - редкая арча. Далее минуем по пойме (иногда пересекая несложные рукава) скальные обрывы, затем по тропе на левом склоне попадаем в уголок небольшого водопада реки Кульбаши. Здесь тенистые деревья, чудный воздух, чистая вода. Из Зардалы сюда около 3 часов ходу.

Дальше до устья реки Нооджайлоо тропа почти все время идет по каменистым склонам. Бурная, мутная Нооджайлоо вырывается в пойму из узкого ущелья. Если мост через нее отсутствует, предстоит нелегкая переправа, которую лучше организовать у поймы Актерека.

За устьем реки Яшилькуль основная долина поворачивает круто на запад. До поворота обширный конус подножий левого склона, перегораживая широкую еще долину, отжимает реку к правому склону. Здесь тропа взбирается на конус и выше летовки, что в устье речушки с чистой водой, приводит к мосту через Актерек (выше устья Сев. Тутека). За мостом большая треугольная терраса с заливным лугом. Путь сюда из Зардалы занимает день. На ночлег можно остановиться либо на сухих полянах за треугольной террасой, либо на конусе у речки, где есть сухие дрова.

По долине Сев. Тутек до одноименного ледника имеется тропа. С треугольной террасы по мосту переходим на правый берег, а через переход - на левый. Если один из мостов окажется смытым, нужно двигаться сразу левым берегом по значительно худшей тропе на крутых осыпных или конгломератовых склонах.

Удивительно красивы стены долины! С многосотметровых отвесов падают многочисленные водопады. Тропа ютится у подножий на крутых задернованных осыпях с густыми тугаями. Незабываемый вид на теснину открывается с высоты 700-800 левого склона долины ледника Жинны. На этот радиальный выход потребуется 3 часа. В долину Жинны поднимаемся по тропе среди густых зарослей кустов по разрушенным скалам и землистым кручам. Ниже устья в скалах - источник нарзанного типа и сухие дрова.

Через Жинны обычно бывает мостик, на следующем же крупном притоке, вытекающем из-под отвесного ледопада, моста нет. Переправляются здесь в устьевом скате, где река разбивается на рукава. Узкая до этого теснина вдруг расширяется. Впереди ледник Клюева, покрытый бугристым моренным панцирем и оканчивающийся высоким "лбом". За ним виден Алайский хребет. С правого борта к концу ледника подходит долина реки Сев. Тутек. По старым моренам у левого склона выбираемся на ледник Клюева, пересекаем его и по мосту через Сев. Тутек (впадающий под ледник) выходим на тропу, что на левом склоне долины. Здесь она раздваивается. Одна ветвь идет низом мимо летовки, другая взбирается на травянистый склон. Выбираем вторую и подходим к отвесным скалам. Отсюда в левом притоке ледника Клюева хорошо просматривается одноименный перевал, который выводит на ледник Дарапиоз. Впереди же открывается путь на перевал Тутек и вид на сам перевал.

За грязным бугристым концом ледника Сев. Тутек, куда ведет приличная тропа по левому склону, видны три ледничка, стекающие с гребня Алайского хребта и впадающие в правобережную долину, где они сливаются. Перевал Тутек (2А) находится в верховьях южного ледничка. Но путь на ровное поле ледничка, переметно поднимающегося в широкой седловине, преграждает ледопад в узких скальных воротах. Ледопад обходим по ореднему ледничку, выводящему на скальный гребень Разделяющего их трога. По северному ледничку также можно перевалить в верховья ледника Южн. Тутек, но путь этот сложнее.

Ночлег перед перевалом удобно организовать на правобережных моренах. Путь сюда от треугольной террасы занимает 7-8 часов. Далее по крутому льду движемся к скальному гребню, обходя по правому борту крутой рваный участок, но преодолевая бергшрунд. Во втором провале от конца ледника в гребне отыскиваем разрушенную тропу, что выводит на перевальный ледник. Этим путем в 30-е годы шла экспедиция В. В. Немыцкого.

При подъеме и с перевала открывается панорама оледенения Алайского хребта, а на востоке, за ледником Южн. Тутек, - перевал Зап. Яшилькуль.

С перевала Тутек спускаемся на юг по фирновому склону, затем обходим крупные провалы в леднике Южн. Тутек по левой стороне, преодолеваем зону трещин и за сбросом перед концом ледника попадаем на левую моренную гряду, где по турам выходим на тропу. Вскоре появляются удобные площадки для ночлега. Путь через перевал от устья ледника Сев. Тутек длится 8 часов.

Вначале долина Южн. Тутек открытая, с плоским Дном. Здесь часто бывают летовки, чабаны пасут скот. Дальше река поворачивает влево на 90° и ныряет в каньон. Перед ним, где она пересекает дно долины, брод, затем по торме вновь возвращается на левый берег. Участок брода можно обойти, если подняться по левому склону на несколько десятков метров. Далее, перейдя по мосту на правый берег, по тропе в узком ущелье выходим на дорогу у реки Ярхич и через пару часов по дороге достигаем бывшего кишлака Бегиссия, что у устья реки Карагушхана. Отсюда можно с попутной машиной уехать в кишлак Хаит.

Через Яшилькуль. Путь к долине реки Яшилькуль проходит по тропе с левого берега реки Актерек (см. стр. 22). За мостом в устье тропа идет по правому берегу Актерека, пересекает по мосту Яшилькуль и мимо развалин кишлака круто поднимается в висячую долину. За валом древних ледниковых выносов плоское дно, где когда-то было запрудное озеро. Об этом же говорит и название долины ("куль" - озеро). За валом можно встретить яков - кругом обильные пастбища. В глубине и без того узкое ущелье сужается в каньон, перекрытый мощной тормой. Сюда и лежит наш путь.

За завалом по мосту переходим на левый, а перед тормой - вновь на правый склон. Далее по торме поднимаемся на высокий левый берег открытой части долины. Впереди рваный ледник Поперечный, за ним - заснеженный отрог. Но это не перевальный путь. Ледник и перевалы Вост. и Зап. Яшилькуль (оба 2А) скрываются за отрогом, который слева (по ходу) огибает река. Правые склоны долины становятся положе и рассечены притоками, левые отвесны. Где-то в поднебесье над ними лежат леднички. На одном из них можно наблюдать интересное явление: ледничок вдруг начинает быстро сползать, на ригеле периодически, раз в несколько часов, откалываются огромные глыбы льда и с грохотом обрушиваются с отвесного склона, разбиваясь по пути на мелкие части.

По долине с редкой травой встречаются буйные заросли ревеня, кислые стебли его разнообразят пресный рацион туристов. На обширной террасе правого берега за мостом в устье реки Зап. Путову бывают летовки, от которых по конусу выносов упомянутого ледничка поднимаемся к уютной арчевой роще, где организуем ночлег. Сюда от устья Сев. Тутека день пути. Следующее Место для ночлега, менее уютное, можно найти за рваным концом ледника Поперечного, перегородившего долину.

За Поперечным находим тропу, траверсирующую склон с набором высоты; по этой тропе огибаем выступ. Только здесь, наконец, открывается ледник Яшилькуль, крутым разорванным взлетом поднимающийся к верховью плато, в левой видимой части которого (по ходу) расположен перевал Вост. Яшилькуль. В верхней части плато скрывается более сложный - Зап. Яшилькуль.

Ледник Яшилькуль за последние годы сильно осел, растрескался. Подъем к нему с тропы по выглаженным скалам потребует страховки, а оценка пути возможна до 2Б. По леднику движемся у левого борта, рваный взлет преодолеваем посередине. Выше ледник выполаживается и в малоснежные периоды года осложнен густой сетью поперечных трещин, которые могут быть полузакрытыми.

Любопытно верхнее плато ледника, раскинувшееся вдоль по гребню хребта. От восточного перевала до западного безбрежное белое поле двумя ступенями поднимается, проваливаясь языками во все стороны и в проходы между островами скальных гряд. По одному из таких языков можно пройти, поднимаясь с севера, на участок перегиба ледника (воображаемая точка перевала), а по другому - от перевальной точки спуститься на восток. Восточный перевал короче западного, но оба выводят в долину реки Южн. Яшилькуль. Долина узкая, здесь часто бывают летовки, а торная тропа выводит в долину реки Карагушхана, по которой доходим до бывшего кишлака Бегиссия. Отсюда можно уехать в Хаит. Путь через перевалы Яшилькуля занимает 2 дня.

Из верховьев долины Южн. Яшилькуля можно также пройти к перевалу Карагушхана, обогнув южный отрог или пройдя через перевал Бараний (1А с перепадом 800 м), находящийся в отроге прямо против перевала Вост. Яшилькуль. Подъем на перевал по бараньим тропам на крутом травянистом склоне. Для спуска к подножию перевала Карагушхана надо пройти по крутому крупнокаменистому кулуару в отроге влево. Переход займет 4-5 часов.

Через перевал Карагушхана. Путь в бассейн реки Сурхоб через перевал Карагушхана (1Б) самый простой в этом районе Алайского хребта.

За мостом через Актерек (см. стр. 23) тропа минует два небольших кишлака, еще недавно обитаемых. На ступенчатой террасе, ограниченной реками Арчабаши, Ходжаачкан и Актерек, через сады и посевы уходим вверх по долине тропой левого берега. Он почти отвесен. В среднем течении выносы правого притока - реки Шудман - отжали Арчабаши и тропу к левым скалам, образовав обширную террасу с развалинами кишлака Шудман. Туда также ведет тропа через мост в нижней части террасы. По ней идет путь к перевалу Шудман (см. стр. 62).

Из узкого ущелья левого склона напротив террасы Шудман впадает в Вост. Путову. Следует быть внимательными при пересечении ее устья, где со скал иногда летят камни.

За Путову до ледника Арчабаши долина сужается. Здесь тропа со дна поднимается на левый склон и быстро набирает высоту. На пути до ледника можно найти только два места для ночлега: одно-на террасе перед горячими источниками, где на склоне есть арча и чистая вода немного выше по тропе; другое-терраса напротив устья реки Зап. Недоступной, в верховьях которой лежит перевал Недоступный. На этой террасе уютно, но, к сожалению, за водой ходить придется выше.

Горячие источники расположены на крутом склоне ущелья, примерно посередине между упомянутыми биваками. Возле источника лагерь разбить трудно. Путь сюда из Зардалы занимает день.

Выход на ледник Арчабаши - по левому борту, а за, левым нижним притоком, где ледник ровнее, переходим на его середину.

Ледник Арчабаши - большой, древовидный, лежит у западных подножий пиков Тандыкуль и Снежный Шатер. Загрязненный моренами ствол его врезался почти на 2 км между отвесными стенами. Конец ледника находится на высоте примерно 3000 м. Пологие фирновые поля ветвей ледника лежат у гребней, как на балконах, окружая его ствол, куда сваливаются крутыми многосотметровыми ледопадами. Наиболее мощный из них (основная ветвь ледника) лежит на отроге, разделяющем долины Арчабаши и Яшилькуль. В его восточном троге есть сложный перевал Арчабаши, ведущий на левый нижний приток ледника Арчабаши. Прямо по ходу очень крутой ледопад, стекающий с плато Космонавтов (см. стр. 67). Переметный ледник Карагушхана с одноименным перевалом лежит к западу от плато Космонавтов. Его крутой и узкий ледопад стекает под углом среди скальных выходов на ледник Арчабаши. На ледник Карагушхана в скалах есть набитая тропа между упомянутыми ледопадами.

Удивительную силу жизни демонстрирует здесь природа. На голых скалах, где ютится тропа, среди безбрежного царства льда и снега зеленеют лужайки, распускаются яркие цветы. Далее тропа выводит на пологий ледник с многочисленными трещинами. Монотонно поднимаясь к югу, ледник, уткнувшись в невысокий гребень, поворачивает вправо и круто спадает в долину Карагушханы. Видимость с перевала ограничена.

Еще на спуске появляется тропа справа от ледника. В верховьях долины и ниже часто бывают летовки и по долине идет торная тропа в местечко Бегиссия (см. выше). Путь по долине Карагушхана занимает целый день.

От подножия перевала Карагушхана можно пройти в соседнюю долину через перевал Бараний или через несложный перевал Чонминбулак уйти в верховья реки Иштансалды.

Из Арчабаши

В долину реки Яшилькуль. Через северный отрог Алайского хребта в долину реки Яшилькуль ведут два перевала (2Б) - Учебный, и Карузо. Оба они находятся в верховьях левого нижнего притока ледника Арчабаши. Интересный маршрут проложен через перевал Учебный. Нижняя половина притока Арчабаши в трещинах, в среднем течении есть небольшой ледопад. До верховий выше ледопада проходим по левому склону. Перевалы открываются за поворотом долины вправо (по ходу) выше ледопада. Расширяющийся цирк в конце ровного ледника замыкается поперечным отрогом высотой 700- 800 м, в котором видны три неглубокие седловины: левая - Карузо, средняя - Учебный. Путь сюда от террасы, что перед ледником Арчабаши, занимает день. Ночлег перед перевалом на небольшом моренном холме.

На перевал Учебный выходим из правого (по ходу) угла цирка против седловины, ведущей в теснину реки Зап. Путову бассейна Арчабаши. На крутой склон поднимаемся по рыхлым скалам и снежникам. В верхней части пересекаем влево несложный скальный гребень и по ледничку попадаем на седловину. При желании по гребню отрога можно пройти на соседние седловины.

Левая седловина - Карузо, через которую можно пройти в устье Зап. Путову. Для этого продолжаем движение по гребню на высокий отрог, откуда по разрушенным скалам идем в лощину, что ведет влево к леднику Зап. Путову. Рваный ледник обходим у правого склона. Узкое ущелье вдоль реки приводит на террасу с летовкой в устье реки - здесь правый берег Яшилькуля.

Но наш путь с перевала Учебный - вниз на ровный ледник. Сначала преодолеваем бергшрунд, затем - крутой невысокий (30 м) снежный склон. Ледник вскоре вползает в узкое ущелье и обрывается снежным ледопадом (80-100 м), который обходим справа. Кончается ледник под скалами, но река течет в глубокий каньон, Вначале траверсируем левый склон, потом спускаемся (страховка) на дно теснины и по нему, а затем по правому склону подошедшего справа ущелья выбираемся в "райские кущи". Небольшая ровная площадка среди отвесных скал густо заросла арчей. Вокруг кучи помета диких коз, чувствующих себя здесь спокойно, так как попасть в эту глухомань очень сложно. Тут же ночуем, хотя вода есть только на дне каньона, куда надо добираться с веревками. Другого места для ночлега нет.

Отсюда до долины Яшилькуля с выходом к мосту в устье Зап. Путову еще трудный день. В глухомани на правом склоне пересекаем несколько крутых каменные кулуаров, затем спускаемся на дно реки и преодолеваем глухой устьевой каньон среди гремящих водопадов. Весь путь по этому дикому ущелью оставляет неизгладимый впечатления.

Несложный путь по правому берегу реки Яшилькуль к мосту в устье реки Зап. Путову занимает 1,5 часа.

Перевал Арчабаши у одноименного ледника

Этот короткий, но сложный маршрут позволяет пройти из западной части цирка ледника Арчабаши в истоки левого ледникового притока. Подход к леднику и выход в зону цирка описаны на стр. 28.

К перевалу Арчабаши от места ночлега на каменном чехле левой морены движемся на запад, в сторону виднеющегося вдали мощного ледопадного массива, окаймляющего пик Космонавтов (5320 м) на востоке в Алайском хребте. От этого пика отходит на север отрог с трогами, в которых располагаются перевалы Карузо, Учебный, Арчабаши. Весь восточный склон хорошо просматривается от начала языка Арчабаши. Справа (по ходу) от массива высоко в гребне трога, отделяющем западный цирк от левого ледникового притока, видно понижение из трех перемычек - правая из них наш перевал (4600 м).

Имея перед собой картину предперевального склона, можно выбрать два пути на перевал: первым из них сначала идем к ледопаду, проходим его, после чего осуществляем траверс вправо (по ходу) по широкой полке у громадной трещины до мощного ледникового ручья с выходом на высокую и широкую, чуть наклонную террасу. Тут целесообразно заночевать. С террасы хорошо видна перемычка перевала Арчабаши, к которой вплотную подходит снежный склон (30°). На самом перевале снега нет, седловина широкая и длинная; здесь также можно организовать ночлег. Весь подъем занимает не более 8-10 часов. Второй путь можно проложить от начала языка Ледника по телу прямо к подножию предперевального склона. Подъем на перевал хотя и крут, но без ледопадных нагромождений. Только этот вариант хорошо использовать, когда склон плотно укрыт снегом. Но даже при таких обстоятельствах нельзя забывать о разведке и оценке пути. От подножия предперевального склона поднимаемся на перевал прямо в лоб (до 40°).

С высоты перевала открываются просторы верховьев ледника Арчабаши. На юго-востоке видны перевалы в зоне плато Космонавтов, на юго-западе - пятитысячный массив в Алайском хребте (пик Космонавтов), на севере - короткий гребень трога с перевалами Карузо и Учебный.

Спуск с перевала на север сложный - по снежно-ледовому склону с незначительным скальным островом почти у подножия предперевального пути с севера. Остров узкий и длинный. Поскольку трасса спуска всецело зависит от снежно-ледовой обстановки склона во время штурма, предлагаются две схемы маршрута как наиболее вероятные. При наименьшем количестве снега на склоне лучше пользоваться первой, а при его обилии - второй.

Схема 1. От середины седловины спуск по крутому (60°) снежно-ледовому склону примерно 10 м. Слева ледовые крутяги и трещины, прямо вниз идти можно, справа хороший длинный склон из снега и открытого льда, но тоже крутой, при малом снеге трудный (см. выше). Далее вниз около 50 м (70°). Здесь четкая организация страховки позволит спуститься всей группе (8-10 часов) на широкую, длинную нижнюю закраину громадной трещины, которая возможно местами забита обвалившимися глыбами фирновых пластов или снегом. Спуск с верхней кромки трещины на очень широкую нижнюю закраину, представляющую собой громадный балкон, крут, почти вертикален (около 10 м). Спуститься здесь лучше без рюкзаков, которые затем передаются с помощью веревок. На балконе можно успешно переночевать.

После ночлега организуем дальнейший спуск протяженностью до 100 м, забирая вправо по ледовому склону (60-70°), на следующую нижнюю кромку второй широкой сильно забитой трещины, где просматриваются глубокие ямы. Затем самый длинный путь (примерно 250 м), уходя на скальный остров. Здесь крутизна 60°, а ближе к скалам-45°. На пути страховка и деловое взаимодействие участников. Скалы острова сильно разрушены, из-под ног могут вырваться камни, крутизна участка 40-35°, протяженность 100 м. Ниже остров разорван - вновь снежно-ледовый склон (35-30°). Отсюда уходим влево, почти под скалы острова, и далее спускаемся около 70 м до выполаживания льда (15°). Ниже склон вновь приобретает крутизну 35° на протяжении 100 м, покрыт льдом, по которому через 150- 200 м (35°) выходим на пологое тело. Тут разумно заночевать.

Схема 2. Маршрут идет правее первого, в зоне крутого (до 50-70-50°), длинного снежно-ледового перегиба. Спуск представляет собой преодоление затяжного и крутого склона в район того же скального острова. Перед скалами зона трещин, где придется поработать. Далее путь по скальному острову аналогичен вышеописанному.

После ночлега у подножия перевала, чтобы спуститься далее по леднику, необходимо преодолеть примерно 70 м некрутого ледопада. Движение здесь в обход длинных трещин или по их кромкам, мостам из снега, ледовым перемычкам. Спуск в глубокие и глухие трещины лучше исключить. Район ледопада можно также обойти по левой боковой и береговой моренам. Существует вероятность найти тут старую тропу, однако путь по ней может оказаться непростым.

Оба маршрута выводят на ровное тело ледникового притока, по которому добираемся до конечных моренных холмов ледника Арчабаши. В устье притока три зелено-голубых озера, крутые карсты, из-под которых вырываются ледниковые речки.

2. В урочище Ходжаачкан - Джилису

Урочище занимает территорию долины реки Ходжаачкан с окружающей местностью, начиная от кишлака Кульп на западе и далее на восток до устья ущелья реки Джилису, что между Алайским хребтом и горами Кульдунтау и Курук-Сай. Началом долины и реки Ходжаачкан обычно считают слияние рек Джилису и Сев. Янгидаван (2700 м). Заканчивается Ходжаачкан у кишлака Зардалы (1900 м). От Зардалы до Кульпа (2200м) около 15 км подъема по теснине Ходжаачкановского каньона (см. стр. 38). На юге урочища склоны Алайского хребта изрезаны глубокими ущельями с ледниками и реками. На севере горы Кульдунтау и Курук-Сай изрезаны меньше. Бесперевалочный вход в урочище имеется только со стороны кишлака Зардалы, а гребни, окружающие территорию, поднимаются в среднем на высоту 4000 м.

Долина реки Ходжаачкан, где много альпийских пастбищ, с утра до вечера освещена солнцем, просторна, богата причудливыми скалами и разнообразными ледниками, моренными конусами и лесными рощами.

В кишлак Зардалы от кишлака Кан (1500 м) можно ехать на автомашине, а затем идти пешком по долине реки Сох.

Чуть выше Зардалы, на соседней террасе, близ устья ущелья и реки Арчабаши (левый склон), расположился кишлак Корган (Верх. Зардалы) в зелени тополей и яблоневых деревьев. В обоих кишлаках постоянно живут 7-8 семей. Зимой приезжают сюда на лошадях еще 2- 3 семьи посмотреть за скотом и хозяйством. В зимний период, как и летом, в Зардалы от Кана тянется хорошая тропа. Неплохой путь от Зардалы через кишлак Корган есть и до местечка Шудман (см. стр. 22, 62). Остальная местность зимой там, где нет сильных постоянно дующих ветров, укрыта снегом.

Вдоль каньона Ходжаачкана

Перед выходом на маршрут надо разузнать в Кане или в Зардалы о состоянии мостов, иначе путь будет осложнен движением через нетрудные (1Б, 1А), но высокие (перепады 1000-1100 м) перевалы и серьезной переправой через Ходжаачкан напротив устья Сев. Тильбе. Чаще всего летом единственный мост бывает немного ниже устья долины реки Чекуш. В этом случае, переправившись вначале по мосту через устье Арчабаши, следует двигаться по левой стороне каньона и дальше, перейдя мост, идти перевалом Чекуш, как описано ниже. Если же моста через Арчабаши нет, в долину реки Чекуш можно пройти по правой стороне каньона, преодолев перевал Сухой (1Б).

Не доходя до устья Арчабаши, по мосту переходим на террасу правого берега Ходжаачкана, где в устье правой боковой долины тропа упирается в подмытый берег. Перевал Сухой позволяет это место обойти через боковой трог. Название перевала связано с отсутствием воды до реки Чекуш.

Запасшись мутной водой из Ходжаачкана на весь знойный день, отправляемся по тропе вверх. За 2 часа бодрого подъема достигаем летовки (выложенная из камня землянка), от которой по поперечной лощине поворачиваем на трог. До его гребня 3 часа хода мимо летовки по крупнокаменистой осыпи. Такая же картина наблюдается и в других поперечных долинах вдоль каньона. Противоположный склон сложнее: легкие крутые скалы и длинный конгломератовый желоб. Маршрут можно упростить, спустившись немного по гребню до длинной мелкой осыпи. Дальше либо переваливаем через трог в долину реки Чекуш по торной тропе (ее надо разглядеть сверху), либо обходим трог, спустившись к реке Ходжаачкан, где по безжизненным откосам подмытого берега тянется тропа. Чуть выше по течению, в висячей долине реки Чекуш, есть сад с более вкусными ягодами урюка, чем в заброшенном кишлаке Чекуш, находящемся отсюда в полутора переходах вверх. Рядом с урюковым садом из отвесной скалы выбиваются ручьи чистой прохладной воды. Это Чекуш, который не доходит до конца долины.

На перевал Чекуш ведет торная тропа мимо развалин одноименного кишлака с одичавшим садом. Здесь вновь запасаемся водой (ее не будет до Ходжаачкана). Утомительный подъем по серпантину тропы на крутом склоне с обильной растительностью занимает около 5 часов. По простому гребню, куда от Чекуша примерно 1100 м подъема, выходим на небольшую вершину в стороне от перевала. Отсюда открывается обзор на суровые верховья долин Ходжаачкана и Сев. Тильбе. Спуск по тропе к пойме Ходжаачкана, что против долины Сев. Тильбе, - 800 м. Если в 1,5 км ниже по течению моста через Ходжаачкан нет, готовимся к переправе.

Ходжаачкан разливается здесь на рукава. Галечная пойма тянется несколько километров. Река очень быстрая, и даже удачно выбранный путь брода потребует тщательной страховки. Если переправа окажется сложной, надо ждать всадника для организации верховой переправы. На это может уйти не один день.

По каньону Ходжаачкана

Интересный маршрут проложен от кишлака Корган в долину Ходжаачкана. Путь извилист, стены высоки (до 1 км) и круты (до 45-80°). Река в каньоне полноводна, кипит, зимой не замерзает. Почти каждое лето вода здесь смывает все перекидные мосты. Поскольку они налаживаются чабанами на зимний период и только на малую воду (осень-весна), описание маршрута даем по итогам зимнего путешествия. Заметим, что мосты в эти периоды года чабаны закладывают исходя из собственных соображений. Точные сведения об их состоянии и количестве можно получить в кишлаках Аугул и Кан.

Переходим через Арчабаши по мосту. Путь до первого моста перед каньоном прост, без снега. В каньоне Ходжаачкана на зиму налаживается около 7 мостов. В самой долине (до 3500 м), где пасутся круглый год яки, живут 4-5 чабанов, которые каждый месяц (1- 2 раза) зимой приходят в кишлаки Кульп и Ходжаачкан проведать животных. Только они, как правило, и знают о существовании мостов в каньоне.

От первого моста до второго придется идти по нечеткой тропе правого склона, по верхним террасам, высоко над водой. Вид каньона подавляет своей суровостью. На участках склона (до 45°) лежит снег. На террасах, полках, уступах, проходах, где снег сдувается, видна тропа (старая), узкая, часто поворачивающая вместе со скалами с одновременной потерей или набором высоты. От тропы до реки встречаются обрывы от 50 до 80 м. Путь камнепадоопасен.

От второго до третьего моста тропа хорошо просматривается, лепится на склоне (35°). Здесь она местами перекрыта лавинными конусами из снега, где придется обеспечивать надежное прохождение участка.

Между третьим и четвертым мостами подъем приводит в заброшенный кишлак Чекуш. Бывали годы, когда этот путь проходился сразу от моста через Арчабаши. Кругом крутые и высокие скалы в снегу. Есть ровные участки, пригодные для ночлега, дрова и чистая вода.

Путь от четвертого до пятого моста короткий, но и он несет лавинные конуса. На их плотном фирне также придется обеспечивать надежное прохождение из-за большой вероятности срыва в сторону реки.

В промежутке между пятым и шестым мостами каньон ущелья делает поворот на 90°, отвесные стены сторон каньона находятся в 30 м одна от другой, идти здесь необходимо рядом с водой. Стены местами возвышаются над водой на несколько сот метров. Чувствуешь себя, как в каменной ловушке. Снежный покров у реки около 0,5 м, кругом валуны, покрытые снегом и обледенелые. Путь часто преграждают осыпные и снежные конусы. Место камнепадоопасное.

От шестого моста несложный подъем к кишлаку Кульп, расположенному в широкой дельте ущелья. Средняя и верхняя части его, сужаясь, круто уходят в сторону массивного отрога в Алайском хребте. Ледник Кульп висит над ущельем. Выше ледника есть перевальный путь. Дальше в урочище идем через кишлак Кульп, затем по мостику через одноименную реку и по снежным полям проходим к кишлаку Ходжаачкан, откуда мостик через Сев. Тильбе выводит к реке Ходжаачкан. Снега зимой здесь около метра.

Оба кишлака небольшие, домики разбросаны на обширных выносных террасах. Там, где Сев. Тильбе вливается в Ходжаачкан, последний летом разветвлен на несколько широких рукавов, зимой же действует один - в основном фарватере. Через него зимой чабаны перекидывают мостик.

Долина Ходжаачкана

По реке Сев. Тильбе. В устьевой части долины широкое (до 1 км) плоское галечное дно обрамлено почти отвесными склонами. Когда-то тут было, как и в долине Ходжаачкана, озеро. На левой устьевой части террасы - домики кишлака Ходжаачкан, где и сейчас иногда бывают люди. Тропы здесь идут как по правому, так и по левому берегу, соединяясь мостом в 3 км выше устья. Еще выше по Сев. Тильбе, через 2-2,5 км, правобережная тропа приводит к слиянию восточного и западного истоков реки. На террасовидном мысе между ними, куда ведет мост, обычны летовки с людьми. Округа густо заросла арчей, барбарисом, рябиной. Верховья узкой долины западного истока замыкаются снежными гребнями Алайского хребта. Туда по правому склону высоко над рекой идет тропа выше ледника на правобережную моренную гряду. За 2 км до него начинается широкая плоская пойма - бывшее дно ледника. В самом ее начале на левый берег среди валунов ведет мостик. От мыса сюда 3 часа ходу.

По теснине восточного истока тропы нет. Имеющиеся в устье тропы по обоим берегам вскоре оканчиваются у моста.

По долине реки Ходжаачкан. Напротив долины Сев. Тильбе и несколько километров выше Ходжаачкан течет по широкой галечной пойме блуждающими рукавами. По берегам и на крутых островах тугаи. Вверх по долине движемся по пойме левого берега. Путь может преградить бурный поток, подмывающий отвесные скалы. Обойти этот участок можно по экзотическим оврингам.

На них попадаем, вернувшись немного назад и поднявшись по одной из слабовыраженных троп на скалы. Следует помнить, что овринги не рассчитаны на тяжелые, громоздкие рюкзаки.

Дальнейшее движение по тропе трудностей не представляет, разве что переправа через безымянную бурную речку за оврингами. На пути к ней минуем развалины еще одного кишлака. Дальше река течет единым руслом у правого берега. Вскоре за переправой тропа переходит по мосту, а по левому берегу переваливает в долину реки Иолису и тянется сначала по левому, а затем по правому берегу до правобережных морен над концом ледника Иолису.

По тропе Ходжаачкана проходим то выжженой галечной поймой, то тугаями. Особенно буйные тугаи против устья Иолису. Здесь можно отдохнуть: прохлада, чистая вода, много дров и облепихи. В 1 км на левом берегу реки Джурасай (ее иногда называют Гаумыш) горячий сернистый источник.

За устьями Джурасая и Иолису долина Ходжаачкана резко сужается, тропа ютится на правобережном склоне, затем, через мост, - на левом, а через 3 часа приводит к слиянию Джилису и Сев. Янгидавана. Здесь крутые склоны узких долин густо заросли арчевым и березовым лесом, на левом берегу в устье Джилису обильные сернистые источники, на высоком правом берегу Сев. Янгидавана летовки и обширный загон для скота, кучи помета. Тропы по мостикам расходятся: на левый берег Ходжаачкана и Джилису, на правый - Сев. Янгидавана.

По реке Сев. Янгидаван. За летовкой и кучами помета путь с едва заметным подъемом идет по торной тропе в смешанном лесу на плече трога. Вскоре лес кончается, а тропа выводит к мосту у слияния рек Илликсу и Сев. Янгидаван, где ощущается уже дыхание ледников. Тут можно разбить лагерь перед выходом на высокие ледники, с дровами - туго.

По долине Джилису. Здесь тропа идет почти до ледника. В устье реки сернистые источники, но на ночлег лучше располагаться подальше от них: газовые выделения помешают сну. Перейдя далее от источников на правый склон Джилису, круто движемся ввысь по плечу трога. Склоны узкой долины густо заросли лесом. Взгляд то и дело приковывает широкая полоса красноватых с прожилками скал, протянувшихся по всей долине в гребне, замыкающем ее правый борт. Скоро перебираемся на левый склон и, преодолев крутой взлет в каньон, оказываемся в уютных зарослях. Дальше узкое ущелье круто поворачивает к востоку и расширяется. Тропа бежит по широкому галечному дну. Уже отсюда виден Алайский хребет. Но чтобы увидеть его оледенение, надо еще потрудиться до ледника, откуда ряд перевалов ведет через хребет.

Ущельем реки Аугул через перевал Ходжаачкан

У южных окраин кишлака Аугул рядом с древней крепостью Кан находится конец тропы и бурной реки Аугул, которые начинаются на высоте примерно 4000 м в горах Кульдунтау. Здесь же у устья Аугула проходит автодорога, соединяющая кишлаки Сох и Кан.

Предлагаемый маршрут (пройден летом и зимой) выводит через гребень хребта в урочище Ходжаачкан-Джилису. Путь красив, динамичен, легко доступен вьючным, которые могут быть приобретены напрокат в ближайших кишлаках.

От Аугула хорошая тропа уводит сразу в ущелье вдоль ревущего потока. Пройдя по тропе до 500 м, начинаем легкий подъем. Тропа вьется все время вдоль реки. Вода в ней не замерзает и зимой. Склоны окружающих гор покрыты снегом, но у реки его почти нет. За 2 часа нашего пути вверх река то скрывается в завалах камней, то выходит на поверхность каменистой части ущелья. Аугул имеет крутой неровный рельеф. Хорошая тропа летом и заваленная снегом зимой петляет среди скал, леса, крупных камней-многогранников. Через 6 часов достигаем первого крутого (45°) и высокого (до 250 м) подъема. Зимой в этих местах снег выше колен. Кругом зеленый лес, а крутые скальные утесы облеплены снегом.

После первого крутяга ущелье резко расширяется и маршрут продолжается уже по террасе, поросшей низкорослой арчей и отдельными деревцами березы, ивы, тополя. Несмотря на лес (2200 м), набрать здесь дров сложно. Через 2-3 км, перевалив через большие осыпные конусы, видим, что ущелье превращается в узкий коридор. Русло меняет направление с юго-восточного на южное. Вскоре река надолго исчезает в завалах. От этого места придется преодолевать подъем 35°.

Снега зимой тут много, чему способствуют характер дна ущелья, наличие растительности, а также обилие крупных камней. Они покрыты шапками снега, отчего местность напоминает грибное поле. Через 10 часов подъема ущелье расширяется, выходим на очередную террасу, упирающуюся в огромный каменный завал, перекрывший ущелье. Высота его около 300 м. Склон зарос древовидной арчей. Летом тропа легко петляет среди камней, леса и ухабов. У подножия завала зимой воды нет (2700 м). Летом завал траверсируем по хорошей тропе справа налево. Зимой его можно преодолевать на лыжах. Гребень завала находится на высоте 2950 м.

С гребня моренного завала хорошо просматривается хаос дальнейших морен. Пробираясь по холмам, выходим к большому озеру (3200 м) Аугул, площадью примерно 4 га. Летом вода у края озера теплая. Сверху, если подняться на один из холмов, зеркало приобретает цвет бирюзы, отражая окружающие вершины Ходжаачкан (4522 м) и Чекуш (4496 м). Возле озера есть ровные площадки, сухие дрова для кухни. Зимой Аугул скован льдом и укрыт плотным снегом. К северо-востоку от основного водоема располагается маленький. При большой воде оба зеркала объединяются.

Выше путь круто (40°) уводит на моренные холмы. Зимой постоянные в этих местах ветры сдувают снег, Летом же здесь спокойно и тепло. По тропе выходим на высоту 3600 м в предперевальную цирковую чашу. Если смотреть на юг, то справа возвышается Ходжаачкан, левее - Чекуш, еще левее просматривается перевал Ходжаачкан (4000 м) в гребне гор Кульдунтау. В цирке идем по тропе, круто набираем высоту, затем, обогнув плавные контрфорсы, попадаем на перевал.

Седло (1А) зимой удерживает 3-4-метровый снежный карниз, крутизна здесь 35-40°. С перевала на юге хорошо просматриваются пики Тандыкуль и Снежный Шатер в гребне Алайского хребта.

С перевала спускаемся в широкий поперечный цирк, окаймленный высокими скалами. Грунт на спуске каменистый. Его крутые участки обходим справа. Такой путь без резкой потери высоты выводит сразу к узкому проходу, через который направляемся в падающую долинку. Зимой в цирке лежит снег. Летом в долинке течет ручей, почти речка, впадающая в Ходжаачкан. Придерживаясь тропы, спускаемся к сужению долинки до 30-50-метрового коридора, где 'среди барбарисовых кустов выходим на обширную террасу в устьевой части. На обширном поле (2400 м) среди редких камней и нескольких громадных барбарисовых кустов расположились полуразрушенные кибитки чабанов. С этого места хорошо просматривается долина Ходжаачкана. Здесь надо искать место брода через Ходжаачкан. Зимой через основной фарватер может быть перекинут мостик.

Из ущелья реки Алаудин к горячим источникам Янгидавана

Из высокогорного селения Хайдаркен по ущелью реки Алаудин можно подняться 6 горном массиве Курук-Сай на перевал Гаумыш (1А). Перевалив через него или Перевалив после Гаумыша через массив водораздельного хребта рек Джурасай и Ходжаачкан на участках Кзыльбель или Двойного, можно выйти в урочище Ходжаачкан - Джилису.

В ущелье едем по хорошему шоссе на восток-юго-восток примерно 15 км. Поднявшись на правую прибрежную террасу широкого ущелья реки Алаудин с покосными лугами, путь раздваивается у границы леса: пеший устремляется вниз к руслу реки, другой, еще автомобильный, уходит по склону среди арчи и берез, медленно спускаясь на обширное галечное поле (пойму).

Перейдя Алаудин вброд, поднимаемся по левому заросшему арчей, березой и кленом крутому склону широкой чаши ущелья. Дальше тропа выводит в верховья реки, где лес заканчивается. Река здесь уже называется Гомышсай. Среди камней на большой территории растут в изобилии эдельвейсы. Гомышсай в этом месте забирается в каменный коридор. Надо подниматься на широкое поле предперевального цирка. Лед в цирке укрыт мелко разработанным камнем. Вся местность окружена четырехтысячными гребнями, вершинами повыше, "карманами" со снегом и открытым льдом.

Сразу же после каньона следует идти вдоль ледниковой речки, обходя слева (по ходу) высокую моренную террасу. Далее в восточном углу цирка показывается выступающий массив скал, левее него в "кармане" цирка виден перевал Кумбель (см. стр. 88), а правее массива (на юге) - наш путь на перевал Гаумыш.

Перевальный путь в гребне хребта располагается в Двух местах. Наиболее ярко выраженная тропа, по которой еще недавно прогоняли караван, обычно и используется для подъема на перевал. Причем оба пути одинаковой сложности (1А), однако спуск с левого (по ходу) длиннее, чем с правого. Чабаны чаще идут левым (восточным) путем, тогда как туристы - более хоженым.

Маршрут по волнообразному цирку к подножию перевала Гаумыш составляет 3-3,5 км. Подъем на перевал крутой, местами склон достигает 40-45°. Вытоптанная тропа в каменных россыпях широкая, "серпантинит", поэтому совершенно не ощущаешь крутизны. Однако остановиться и снять рюкзак удается не везде. Через 300-350 м выходим на неширокое, но длинное седло (4070м).

Спускаемся с перевала в ущелье Джурасая по хорошей тропе (траверс). На пути можно наблюдать горный массив на юге, разделяющий ущелья рек Джурасай и Ходжаачкан. Хребет массива несет на себе пятитысячники и покрыт ледниками. С перевала Гаумыш частично просматриваются перевалы Кзылбель и Двойной.

На спуске склон также осыпной, тропа ненадолго теряется только на скальных выходах. При спуске можно рассмотреть и тропу с западной перемычки (правой). Далее по хорошей тропе правого склона идем до второго моста через Джурасай. Здесь придется организовать ночлег, дров нет.

Дальше движемся до самого устья Джурасая по левому берегу, но при этом до устья не доходим, а останавливаемся у небольшого горячего источника. Спускаемся по альпийским лугам, через лесные рощи, на полпути ныряем в темные теснины. Последние 5-7 км .наиболее трудоемки: тропа местами то зависает над обрывистыми участками, то лепится среди скальных обвалов. Наконец достигаем источника. Отсюда к устью идти не следует, лучше подняться 200 м по хорошей тропе на водораздельный хребет, перевалив через участок обхода, выйти на правый склон уже реки Ходжаачкан. С тропы открывается прекрасный вид на округу.

Наконец, по тропе, преодолев несколько сухих кулуаров и осыпных участков, спускаясь среди скальных развалин, траверсируя старые моренные конусы, выходим к лесной роще. За ней через мост тропа уводит на левый склон долины. Пройдя березовую рощицу, пересекаем громадную галечную пойму и лес. Тропа четко выводит к устью реки Сев. Янгидаван и Джилису. Места тут райские - лес, дрова, вода, горячие источники, кругом красивые скалы.

К этим местам после преодоления перевала Гаумыш можно пройти перевалом Кзылбель. Такой путь короче, но требует преодолеть четырехтысячный рубеж.

Перейдя реку Джурасай по любому из двух первых мостов, что повстречаются при спуске с Перевала Гаумыш, на левый берег ущелья, идя вниз 2-3 часа, выходим к последнему существенному понижению в гребне массива. Подножие понижения располагается рядом с рекой Джурасай, откуда весь подъем и сама перевальная перемычка (1Б) хорошо видны через лощину. Тропы здесь нет. Подъем на перевал (40°) идет среди мелких и средних осыпных материалов по левому берегу ручья. Перед выходом к предперевальному ледничку путь выполаживается (20°), а на ледничке уклон вновь возрастает. На перевал поднимаемся по очень крутому снежнику. Путь от подножия занимает 7-8 часов. Перепад высот 1000-1100 м.

Перевальный участок представляет собой небольшую ровную площадку (4100 м), с которой открывается великолепный вид на ущелья Алайского хребта, а в обратную сторону - на пилообразный гребень гор Курук-Сай.

Спускаемся с перевала по крутой мелкой осыпи. Примерно через час путь преграждает речка, стекающая слева. Ее надо перейти не доходя каньона. Затем идем резко влево, к ее левому притоку, и поднимаемся на гребень трога (1-1,5 часа). Склон трога покрыт арчевым лесом с множеством сухих стволов. Тропа и здесь нигде не встречается. С середины подъема на трог видно понижение, на которое следует подниматься дальше. С промежуточного, как бы перевального, участка видна речка - это второй приток. К нему и надо спускаться. Вверху-слева над маршрутом громадные стены из скал различного цвета - открытые слои горных пород.

Спустившись к притоку, отыскиваем тропу, по которой 30 минут хода до слияния. Отсюда можно подняться к водопаду (у начала каньона вода падает с высоты 10- 15 м, затем бурный поток разгоняется, и вновь каскад - полет уже около 60 м). Далее простой путь (1 час) к реке Джилису, чуть выше ее слияния с рекой Сев. Янгидаван, где есть мост. От моста за час доходим до горячих источников.

Перевал Двойной (2Б-2Б*) полностью не пройден. Находится он в цирке ледника Тарасу, который располагается в верховом ущелье, чуть западнее завала реки Джурасай (за завалом в нее вливается приток с ледника Горимсай).

Перевальный путь высокий (4600 м).

Перейдя реку по первому мосту после спуска с Гаумыша, поднимаемся по крутому травянистому склону на правую боковую морену ледника Тарасу, откуда выходим на его тело. Ледник некрутой, укрыт камнями, трещин мало. За 2-3 часа подъема достигаем цирка, с трех сторон укрытого стенами из скал, снега и льда. Северный склон крутой (сбросы, трещины, карнизы). За правым (по ходу) скальным выходом понижение в гребне Трога в виде седловины.

За час поднимаемся по относительно пологому фирну на седловину (кругом лавиноопасные склоны): на запад с нее спускается скально-ледовый обрыв на ледник Ничкасу. У его языка виднеется озеро с плавающими льдинками. С седловины предстоит подъем на юго-восток левее стыкового возвышения гребней. Вначале склон 30-40°, затем, отделенный двумя бергшрундами, следует крутой (до 60°) снежно-ледовый взлет. В конце пути - снежная подушка, преодолев которую, выходим на перевальную площадку - небольшое снежное поле (плато) с редкими скалами.

С перевальной части гребня хорошо просматриваются ледники Джилису, Сев. Янгидаван, ущелья обеих рек и окружающие их стены. В этом гребне на востоке массива грандиозен пятитысячник (5367 м).

Спуск в ущелье реки Джилису полностью просматривается - путь длинный, крутоватый, особой сложности не представляет. Вначале спускаемся по контрфорсу, что в снегу, затем по осыпному участку, после которого выходим на травянистый склон к лесочку. Здесь справа и слева мостики через Джилису. В 1,5 км внизу по ущелью - горячие источники Янгидавана. Потеря высоты около 1300 м.

3. С юга к Алайскому хребту

К Алайскому хребту в настоящее время ближе всего подъехать с юга через Джиргаталь. Отсюда можно добраться на машине до курорта Тандыкуль, что в верховьях одноименной реки, или по долине Птовкуля до электростанции (около 15 км). Нанять машину или поймать попутную быстрее и легче за мостом через реку Тандыкуль в 2-2,5 км выше Джиргаталя. Обычно рано утром к молочной ферме в 1 км от курорта ходит машина, вывозящая молоко.

Курорт Тандыкуль - несколько деревянных домиков - базируется на горячих сернистых источниках на левом берегу реки среди тальника в 1 км от слияния истоков: Иштансалды и Агаюрма - Южн. Янгидаван.

Отдыхают и лечатся здесь все, кто сюда доберется. При всей примитивности хозяйства на курорте есть даже медицинский контроль, что не лишнее, так как вода достигает 60°.

Выше курорта, за галечной поймой, - южные отроги Алайского хребта. Здесь они, как и ближайшие склоны долины, имеют мягкие очертания. Отсюда начинаются маршруты к массиву Тандыкуля, к обширному оледенению Южн. Янгидаван и к ряду интересных перевалов. До гребня 8-9 км, но путь туда не легок. Даже до ледников добраться непросто. Мосты в долине реки Ага-юрма регулярно сносятся паводком и, к сожалению, не так регулярно восстанавливаются.

К истокам реки Иштансалды. Верховья ее расположены у склонов пика Тандыкуль, справа же окрестности пологи и покрыты буйными травами - это урочище Минбулак. Ниже река входит в глухой каньон и далее - в узкое ущелье. На устьевую пойму у слияния с рекой Агаюрма она вырывается через красивый створ с отвесными стенами.

По долине Иштансалды тропа есть только до устья боковой речки с ледника Недоступного. От курорта она пересекает по мосту устье Агаюрмы и за каменистой поймой на террасе раздваивается: левая ветвь ведет в долину Иштансалды, правая - в долину Агаюрмы. Уже с поймы в долине Иштансалды открываются суровые заснеженные скалы массива Тандыкуля.

По долине Агаюрмы контуры отрогов бесснежные и более мягкие.

В 1 км до левого притока, перегородившего ущелье, на срезе дна сухой долины, у тропы выбивается мощный ручей - единственный источник чистой воды на этом пути. Отсюда видны подходы к перевалу Вынужденному (3А), с которого А. В. Москвин впервые увидел панораму оледенения, массив Тандыкуля и верховья Иштансалды. Перевалом является третья ступень снижения скальной гряды, венчающей отрог правого борта сухой долины. По вертикали туда 800-900 м. Путь с этой стороны к перевалу очевиден. Чтобы совершить экскурсию на первую ступень, потребуется 5-6 часов. Воду надо захватить с собой, а дров там в изобилии.

Река с ледника Недоступного прорывается в ущелье Иштансалды по непроходимому каньону, через который иногда бывает натянут трос, позволяющий организовать навесную переправу, чтобы выйти к концу ледника Тандыкуль и дальше по теснине до урочища Минбулак.

Через перевал Минбулак. Путь (1А) к леднику Тандыкуль и верхнюю часть долины Иштансалды надежнее, чем по долине снизу. Он требует 2 дня и существенно больше сил. Окупается все это прекрасной возможностью увидеть величественный массив Тандыкуля с рядом перевалов на ледник Недоступный.

Начинается маршрут от устья узкого ущелья Минбулак, что напротив дороги, ведущей к курорту Тандыкуль. По узкому ущелью через 3 км выходим в расширение с мягкими контурами склонов. По тропе круто поднимаемся на левый склон и на террасу с летовкой. Отсюда, взяв правее, по крутому взлету движемся на перевал Минбулак. Путь очевиден и занимает 4-5 часов (перепад высот больше 1 км).

С плоского гребня перевала неожиданно открывается широкая панорама окрестностей массива Тандыкуля. Хорошо видны верховья одноименного ледника, перевалы в долины ледников Недоступного, Арчабаши и перевала Чонминбулак (1А-1Б), что ведет в долину реки Карагушхана. У подножия скалистых склонов Тандыкуля с висячими ледниками пологие поля поросли буйными травами - это урочище Минбулак.

По бесснежному гребню с едва заметным набором высоты к западу продвигаемся до снежников, где можно встретить коров, спасающихся от оводов. Здесь отыскиваем место спуска и, пройдя 700-800 м к реке, выбираем площадку для ночлега.

Долина уходит вправо, в глухой каньон с отвесными стенами. К счастью, дно перекрыто надежной бугристой тормой, по которой продолжаем движение вниз до провала тормы (около 1 часа) в нескольких стах метров от впадения левого притока из-под ближнего ледника на склоне. В зависимости от масштабов обвала тормы здесь могут возникнуть трудности. Обвал преодолеваем по склонам левого берега. За притоком путь до ледника Тандыкуль несложен. По плоской террасе с зарослями кустарниковых, где удобно устроить ночлег, проходим поперек глубокой промоины от водопадного притока по каменистому кулуару на правобережный вал морен Тандыкуля.

Возрожденный бугристый ледник, несложный для пересечения, сползает еще 2-2,5 км. Река Иштансалды ютится у правого склона в каньоне. Место для хорошего бивака, кроме упомянутого, можно найти возле левого склона под левобережными моренами. Путь сюда из урочища Минбулак занимает 5 часов.

К леднику Южн. Янгидаван. Река, вытекающая из-под ледника в верхней половине долины, называется Южн. Янгидаван (часто - Янгидаван), а в нижней от урочища Тюяджайлоо - Агаюрма. Путь по верхней половине долины легче и проще, чем по урочищу. Сюда к леднику можно идти по долине Агаюрмы и по гребню гор Кутарубка - Южному отрогу Алайского хребта.

Движение по Агаюрме возможно лишь при наличии мостов, но и в этом случае оно проще только до устья реки Шаркрама.

Выше тропы нет, и идти можно посоветовать только ради экзотики.

К устью реки Шаркрама попадают за пять переходов. С террасы за устьевой поймой Агаюрмы спускаемся по тропе на дно Агаюрмы и мимо густых тугаев (прекрасное место отдыха - прохлада, фильтрующаяся вода, сушняк) выходим по широкому галечному дну к мосту через реку Южн. Тильбе, а дальше к мосту через Агаюрму. Выше поднимаемся среди густых кустарников на левобережный склон к устью Шаркрамы. При отсутствии мостов сюда можно попасть, пройдя от курорта Тандыкуль по гребню гор Кутарубка до перевала Шаркрама, откуда без тропы круто спускаться по одноименной долине.

Дальше по Агаюрме до урочища Тюяджайлоо, где река течет в теснине, теряя на пути в 3-4 км до 600 м. К урочищу Чанок, что на левом берегу Агаюрмы, напротив устья реки Чанок, пробираемся высоко над водой по живым крупнокаменистым осыпям, по крутым травянистым склонам, пересекая поднимающиеся до скальных стен глубокие промоины с отвесными сцементированными бортами. В урочище Чанок заросли ивняка и березы, речушка с чистой водой, среди камней на наклонном дне можно найти площадки для палаток. На противоположной стороне долины в Агаюрму стекает Чанок. В его истоках располагаются перевалы Сев. и Южн. Чанок через Алайский хребет.

Выше ущелье Агаюрмы переходит в теснину. Река громыхает валунами. По левому берегу переваливаем через задернованный поперечный вал, затем по "живым" крупным камням пробираемся к концу теснины и далее по очень крутому сцементированному 100- 150-метровому склону выбираемся на гряду огромных загорелых камней, перегородившую долину. Под нами урочище Тюяджайлоо. Впереди-влево (по ходу) далеко просматривается широкая долина реки Южн. Янгидаван, вправо - крутая устьевая ступень висячей долины Тюяджайлоо. Небольшое усилие - и мы на уютных зеленых лужайках, среди зарослей ивняка на берегу реки Тюяджайлоо, где можно заночевать.

Этот путь продолжительностью в 7-8 часов, от устья Шаркрамы через девственное ущелье, требует титанических усилий, но оставляет незабываемое впечатление.

Путь по гребню гор Кутарубка в урочище Тюяджайлоо проще, чем по Агаюрме, доступен вьючным. Подъем начинаем от фермы перед курортом Тандыкуль по крутой тропе левее (по ходу) небольшой реки. Не надо стесняться набирать высоту, так как путь проходит по сыртам с мягкими очертаниями, вблизи от пика Шаркрама и вершины 4211 м. Ночевать целесообразно близ пика или дальше (у снежников с водой), откуда открывается великолепная панорама на Алайский хребет. За вершиной 4211 м спускаемся дальше вниз к урочищу Тюяджайлоо.

Тюяджайлоо - обширные зеленые лужайки в пойме чистой речки с зарослями тальника. Сухих дров здесь нет, и лучше рассчитывать на примус. Отсюда можно совершить однодневный кольцевой выход через перевал Тренировочный (2А-2Б), расположенный в боковом отроге гор Кутарубка, на высоте 4000 м, между двумя левыми притоками Южн. Янгидавана, ближайшими к урочищу Тюяджайлоо вверх по долине. С него открывается вид на правый борт долины Южн. Янгидавана с перевалами Висячим (2Б), Высоким (2Б-3А), а также еще не пройденные седловины в отроге гор Кутарубка в сторону бассейна реки Птовкуль.

В ближайшем к урочищу (2 км) ущелье с обильными выносами поднимаемся по крутым моренам к леднику, преодолеваем средней сложности ледопад. Выше по некрутому леднику идем (по ходу) к мелкой осыпи и после утомительного подъема ступаем на перевал в параллельную долину. По осыпному гребню движемся на близкую плоскую вершину, откуда открывается упомянутая круговая панорама. Спуск по соседней долине проще. С седловины, уйдя влево, преодолеваем небольшой карниз и выходим на ровный ледник. Затем по крутым осыпям попадаем в заваленный снегом устьевой каньон долины, по которому спускаемся на тропу вдоль Южн. Янгидавана.

По долине реки Южн. Янгидаван выше урочища Тюяджайлоо ненадежная тропа тянется по плоскому левому берегу и примерно через 4 км подводит вплотную к скалам. Подмыв обходим по полке в 20 м над водой. Дальше река за поворотом вправо (по ходу) прорывается через вал древних морен. Переправляемся на правый берег по торме в каньон и выходим на вал. Отсюда наконец открываются верховья Янгидавана. Обширные поля ледника, тянущиеся с перевала Янгидаван, находятся за скальными воротами и видны с перевала Тренировочного. Перед ледником с правых скал низвергается водопад. Он течет из ледника (невидимого отсюда), ведущего к перевалу Высокому. От урочища сюда около четырех переходов.

4. В окрестностях массива Тандыкуль - Тильбе

Через ледник Недоступный в долину Ходжаачкана

Путешествие из долины Тандыкуль до истоков реки Сев. Тильбе занимает 5 дней и проходит, по суровому, технически сложному маршруту. Группа должна быть хорошо подготовлена физически и технически. Путь проложен через перевал Минбулак на ледник Тандыкуль, а затем через перевал Физиков I (или Физиков II, или Лириков) на ледник Недоступный, откуда через Алайский хребет в бассейн реки Сев. Тильбе, приток Ходжаачкана.

Путь к перевалам Физиков и Лириков проходит через сложный ледник Тандыкуль, подходы к которому описаны ранее. Рыхлый грязный ледопад (150-200 м) в узких скальных воротах Иштансалды очень сложен. Переходы планируют здесь так, чтобы заночевать в его окрестностях.

К ледопаду поднимаемся по левобережному моренному валу, выше облезаем ледопад по кромке скал и льда в левобережном "кармане". Дальше идем вдоль ледника, где сложные сераки вплотную подходят к отвесным скалам. На открытом грязном леднике среди трещин и обтаявших сераков пробираемся к средней части ледника, где движемся вверх, преодолевая ряд поперечных трещин по "ножам", то спускаясь по ним, то поднимаясь. Заночевать лучше в конце левобережной морены под перевалом Лириков.

На противоположной стороне ледника вздымаются на 2,5 км черные стены пика Тандыкуль, откуда время от времени грохочут лавины. Против стен левый отрог ниже, южные склоны пологи и безжизненны, снега нет, только на гребне возможны карнизы. Среди скал пучки крохотной травы, возле которых иногда прячутся джейраны.

За отрогом - ледник Недоступный, путь к нему проложен через перевалы Физиков I, или Физиков II, или Лириков. Перевалы хорошо просматриваются с перевала Минбулак.

Перевал Физиков I (2Б-3А), самая низкая часть отрога (4050 м), обрывается к верховьям ледника Тандыкуль скалами (45-50°) с перепадом высот 300 м. В нижней части они образуют почти отвесную стенку с перепадом 60-80 м. К середине ведет один из кулуаров с обильным ручьем. Его устьевая ступень преодолевается правее (по ходу) водопадного ручья. Путь выше проходит по водосточному кулуару, очень опасному из-за вытаивания камней в снежной шапке на гребне. Двигаться здесь надо только в морозные утренние часы. Более безопасный, хотя и более длинный путь на перевал - по гребню отрога. На него поднимаемся от места ночлега по самому пологому участку склона (см. перевал Физиков II) в отроге между перевалами Физиков I и Лириков. Внизу путь проложен по снежному и рыхлому склону, вверху - по простым скалам. На гребень выходим к небольшому фирновому плато недалеко от вершины 4250 м. Отсюда открывается впечатляющая панорама.

За отрогом виден крупный долинный ледник Недоступный, ближе под ногами его спокойный широкий правый приток, истоки которого поднимаются на наш отрог. Левее высятся черные стены куполообразного пика Снежный Шатер, рассеченные языки ледопадов, сзади вздымается громада Тандыкуля. Отсюда по гребню влево идут на перевал Физиков I, вправо, мимо пика 4250 м, - на перевал Лириков. От этого участка можно, преодолев карниз, спуститься и прямо вниз по снежно-ледовому склону с перепадом около 500 м - этот путь туристы называют перевалом Физиков II.

Спуск с перевала Физиков I примерно 30 м по крутому снежному склону, по леднику средней крутизны с небольшим бергшрундом на фирновое плато. За ним преодолеваем сложный, но короткий ледопад подходящего слева притока по ледовому галстуку (ручью) натечного льда крутизной 35° выходим на спокойный правый приток ледника Недоступного. С противоположной стороны притока впадает ледник, спускающийся от перевала Лириков.

На перевал Лириков (2Б) с ледника Тандыкуль кроме упомянутого пути по гребню отрога есть и прямой - из-под седловины. В нижней части он проходит по одному из неявно выраженных висячих кулуаров, по скалам средней трудности с перепадом высот 50-70 м. Выше подъем к седловине идет по осыпным склонам и легким скалам. Спуск с перевала по некрутому снежнику на ледник средней крутизны с редкими закрытыми трещинами. Он дугой изогнулся у подножия отвесных скал крайнего в отроге пика 4700 м. В нижней части обходим ледопад справа по мостам и ребрам.

Путь к перевалам Лунному и Зап. Тильбе сложный, - по ледопаду Недоступного. Этот ледник в районе правого притока - долинного типа. Постепенно покрываясь моренным панцирем, он спокойно течет еще 4-5 км. Верхняя же часть долины замыкается великолепным ледопадом. Выше ледник поворачивает к западу и продолжается еще 3,5-4 км, замыкаясь отвесными взлетами к перевалу Недоступному. С юга над ледником нависают склоны пика 5529 м, увенчанные висячими ледниками и фирновыми шапками, с севера - бесснежные скалы гребня Алайского хребта. В зоне ледопада хребет резко понижается почти до уровня ледника и круто поворачивает к югу. Здесь и находятся перевалы Лунный и Зап. Тильбе.

Наиболее крутую, нижнюю, часть ледопада обходим слева по очень крутому снежному конусу, скальной полке, рыхлому конгломерату и крутому льду до более спокойного ледника.

Перевал Зап. Тильбе (2А-2Б) расположен в провале гребня до его поворота к западу. К седловине поднимаемся по несложным осыпям и легким скалам. На узкой скальной гряде она разделена на две части скалой. На севере в 200 м под ногами - левая ветвь правого притока ледника Зап. Тильбе. К его ровной поверхности ведет ледовый склон (45°), замыкающийся небольшим (до 3 м) бергшрундом. Спуск по льду и страховка облегчаются скальным мысом слева и скальным островком под ним. Они же увеличивают и опасность от камнепадов. По льду, загрязненному мореной, спускаемся на основной ледник и по правой моренной гряде из острых глыб доходим до тропы правого или левого берега, которая приводит к слиянию рек Зап. и Вост. Тильбе.

Перевал Лунный (2А-2Б) оставляет большое впечатление. От поворота гребня хребта за ледопадом движемся вверх мимо глубокого провала в гребне с красиво изрезанными скалами (за ними отвесные спуски) и поднимаемся на следующий провал по снежному конусу. Причудливая форма скал от седловины на восток послужила поводом для названия перевала.

Спускаемся с перевала по скалам примерно 20 м в левый кулуар и, избегая ледового дна (камнепада), продвигаемся до конца кулуара. Здесь перебираемся через бергшрунд (или обрыв) 4-5 м и по снежному склону скатываемся на фирновое поле, переходящее в крутой , ледник с перепадом около 300 м на правом склоне долины ледника Зап. Тильбе. Преодолев еще несколько снежно-ледовых обрывов, выходим на этот ледник.

Перевал Физиков II (4100 м, 3А) расположен между перевалами Физиков I и Лириков. Путь с верхнего цирка ледника Тандыкуль на ледник Недоступный через перевал Физиков II - наиболее безопасный от камнепадов. Относительно высокое расположение в центре живописнейшего района Высокого Алая позволяет рекомендовать его как интересную обзорную точку.

Подъем начинается после преодоления ледопада ледника Тандыкуль по ровному полю его тела с едва заметным набором высоты. На пути обходим или преодолеваем большое количество трещин. Справа (по ходу) после перевала Лириков склоны бокового хребта становятся обрывисты, круты, ребристы. Понижений в хребте не видно. Только через час движения можно обнаружить, как со значительным "забором" влево на склоне идет широкий некрутой осыпной кулуар с едва выраженной широкой седловиной. Снизу в кулуар примерно на четверть пути заходит язык снежника. Это и есть путь на перевал Физиков II. За кулуаром снова ребристые скалы, потом солидное понижение, за которым наш хребет соединяется с Алайским (перевал Физиков I). У подножия кулуара невысокой террасой тянется береговая морена с ровными площадками, удобными для разбивки лагеря. Но край морены крут, сыпуч, много трещин, и зайти на морену лучше с верхнего края.

Двигаясь к перевалу, нужно преодолеть некрутой ледопад и выйти на снежник, язык которого поднимается по кулуару (40°). Пройти его лучше до восхода солнца (полтора перехода; осторожно - под слоем осыпи лед), затем идем у левого (по ходу) края кулуара. Появляется ручеек с чистой водой, а еще через 40 м осыпной кулуар заворачивает, удлинняя путь к цели. Над правым (по ходу) краем разрушенные скалы. Постепенно крутизна осыпи уменьшается до 30°, однако резко ухудшается ее устойчивость.

На перевале лед и снег в сторону северной экспозиции. У края снежника хорошая питьевая вода. Здесь просторно. Небольшими усилиями можно выровнять площадки для палаток. Подъем на перевал занимает 4,5 часа.

С перевала в обе стороны открывается красивый вид. С юга - массив Тандыкуля. Отсюда, - безусловно, фасад пика. Его склон - стена из льда и фирна, тянущаяся от подножия до самой верхней точки. На запад изгибами уходит наш боковой хребет со средними и трудными скалами, за которыми просматривается на 70-100 м ниже широкая перемычка - перевал Физиков I. На севере видна система ледников Иштансалды; один из ее притоков - ледник Недоступный. Система многотеррасная. Время от времени гремят обвалы льда. Все вокруг рассечено трещинами, а ледопады - настоящее царство вздыбленного льда.

Спуск с перевала лучше начинать, пройдя от наибольшего понижения гребня на запад 40 м. Здесь лежат прочные отдельные камни и нависает, снежно-ледовый карниз, под которым совершенно плоская ледовая стена 100 м-75°. Ниже только в этом месте на длине 40м есть выход черных скал, образующих один под другим два балкона площадью 3 и 6 м2, где можно сосредоточить людей и рюкзаки. После прорубки прочного карниза спуск на балкон (страховка). Затем траверс склона через расположенный вблизи скальный выход и далее по склону (50°) до нового выхода сильно разрушенных скал. Потом - снежник 40°, мелкая осыпь. Тут надо забирать влево, ориентируясь на следующий скальный выход. С него спускаемся в широкий снежный кулуар и движемся по плотному снегу по линии падения воды. Через 100 м пути по кулуару справа остается рваный бергшрунд 5-метровой ширины. Под ним широкие ледовые террасы у правого верхнего цирка ледника, на которых можно поставить 5-7 палаток. Сюда несложно спуститься и с перевала Физиков I широкими зигзагами по снежным террасам и склонам крутизной 35-45°.

Дальнейшее продвижение вниз - с разведкой пути, так как характер рельефа здесь сложен и чреват неожиданностями. Справа-внизу, куда течет ледник, перегиб склона. Он открывает новый большой бергшрунд, отсекающий весь склон. Слева бергшрунд завален непроходимым льдом, а справа под скалами, где между бараньими лбами - желоб, частично завален камнями. Верхний край трещины на 3 м превышает нижний. Пробка здесь прочная. Подход к ней несложный. Путь от бергшрунда выводит на пологое верхнее плато ледника, куда камни уже не долетают.

Ниже по леднику сложный лабиринт из открытых и закрытых трещин. Придерживаясь средней линии, можно выйти к 150-метровому обрыву, которым заканчивается правая половина ледника. Там пути нет. Нет его также и слева из-за многих трещин и ледопадных притоков из боковых ущелий. Только по середине ледника (по ручью) с террасы на террасу можно спуститься прямо вниз. Здесь лед голубой, подтаявший, много ручьев. С этого места путь спуска с перевала Лириков еще не просматривается - он загорожен боковым хребтом. Двигаясь дальше, можно попасть на срединную морену из средних и крупных камней. Она идет до самого ледника Недоступного и заворачивает к его устью. Чистого льда тут уже нет: ледники усыпаны камнями. Взяв по ходу влево, можно пересечь боковую морену, обойти озерца с ледниковой водой и, вырубив ступени, подняться на тело Недоступного. Отсюда открывается, наконец, перевал Лириков, низовья Недоступного (ледопада не видно) и его верховья со вторым ледопадом и одноименным перевалом, а также описанные выше перевалы Лунный и Зап. Тильбе.

Из бассейна реки Сев. Тильбе

Из долины реки Сев. Тильбе кратчайший путь в Арчабаши и кишлак Зардалы при отсутствии мостов через устьевой каньон Ходжаачкана лежит через перевалы Шудман (ВАМИ) и Ложный Кульп. Перевалы находятся в северном отроге Алайского хребта, замыкающем верховья ледника Зап. Тильбе и его левого притока.

Путь к перевалу Шудман виден с левобережной морены ледника. Длинный ледник между стенами Алайского хребта и отвесами пика 4725 м некруто спадает с глубокой седловины в простом скальном гребне. Ледник испещрен трещинами, выше-несложные ступени ледопада, которые надо обойти справа (по ходу) у стен пика 4725. До перевального взлета 4 часа пути, еще 2 часа требуется для подъема по снежнику и легким скалам на седловину с острыми перьевидными скалами. На седловине (2А*) следует опасаться камнепадов. Ночлег организуем на моренных нагромождениях под седловиной или на седловине, где можно установить палатки.

Спуск с перевала 50-70 м по снежно-ледовому склону (50°) до бергшрунда с перепадом краев около 3 м на ровный ледник Шудман. Сюда же ведет спуск с перевала Ложный Кульп.

Перевал Ложный Кульп расположен севернее пика 4725 м в верховьях левого притока ледника Зап. Тильбе. Он заметно проще, особенно на спуске. Слово "Ложный" означает лишь то, что этот перевал не в долину ледника Кульп. Конец ледничка и речка из него видны с правобережного вала ледника Зап. Тильбе. Поднявшись вдоль речки, выходим к невысокому перевальному взлету.

Спускаемся на ледник Шудман по осыпям и рыхлым скалам. Дальше путь технически несложен, но утомителен. Миновав короткий ледник, движемся вниз по левой стороне узкого крутого ущелья до площадки с развалинами строений у слияния с правым притоком. Здесь удобное место для ночлега, есть дрова. Путь сюда занимает 3,5-4 часа. Ниже ущелье еще больше сужается. Идем по правым крутым осыпям, траверсируя скалы, затем по воде в зажатой скалами речке и, перевалив слева небольшую скальную гряду, попадаем на тропу, которая выводит в долину реки Арчабаши. Здесь через мост выходим на тропу левого берега.

С ледника Зап. Тильбе на ледник Вост. Тильбе перевалом Тильбе

О бассейне реки Сев. Тильбе см. стр. 40. Перевал Тильбе (2Б-3А) находится у истоков обоих ледников, возле стыка отрога Алайского хребта между вершинами 4674 м и (севернее) 4500 м. Местность, окружающая перевальный путь, укрыта фирновыми полями, висячими ледниками, среди которых выступают гребни контрфорсов. Ледник Зап. Тильбе имеет форму запятой. Исток его обширно раскинулся в западной части цирка (чаши) на склоне Алайского хребта. Стекая, лед обходит вершину 4770 м, устремляясь на север. В центре цирка на склоне Алайского хребта выделяется покрытый льдом мощный террасообразный контрфорс; он упирается во внешний обвод ледника Зап. Тильбе, который, в свою очередь, ледопадом спускается на тело основного ледника. В верховьях гребня Алайского хребта расположены перевалы (см. стр. 58).

Долина ледника Зап. Тильбе имеет длину около 6 км и ширину от 500 до 800 м. Верхний цирк находится на высоте 4200 м, у поворота, где озеро (3400 м). Язык ледника кончается (3000 м) обрывистым "лбом" высотой до 100 м. Из-под него на широкую плоскую пойму ущелья выбираются несколько речных рукавов, преимущественно с правого борта. Далее по ущелью тянутся 2-3 км очень высокие старые береговые морены.

Перевал Тильбе представляет собой скальный гребень, выше которого с восточной стороны словно приклеился снежно-ледовый массив. Получается как бы двуступенчатый путь. При просмотре снизу создается впечатление, что снежно-ледовый гребень является самостоятельным хребтом.

Подъем на перевал начинаем с середины морены (3400 м) правого притока ледника Зап. Тильбе. На пути обходим ледопадную ступень слева (по ходу) по боковой морене до конца. Здесь выбираемся на ледовый склон (35-40°) и по нему движемся вверх. Через 100 м обходим по скалам слева (по ходу) бергшрунд и попадаем на открытый ледовый склон, крутизной до 60° (страховка). Набор высоты 400-450 м. Затем ледник поворачивает вправо, а нам целесообразно идти влево (по ходу) на скалы средней трудности. По ним поднимаемся почти в лоб около 500 м. Последний взлет на скальную ступень перевала проходит по крутому, постепенно выполаживающемуся осыпному участку.

Седловина скального участка перевала ограничена с севера и юга склонами 4674 и 4500 м. Есть здесь площадки для ночлега (4200 м) и талая вода. Но это еще не перевал, - он лежит выше, и на него следует подниматься по 100-метровому снежному гребню. Здесь путь имеет как бы ступень подъема, образованную мощным снежным пластом.

Спуск с гребня перевала начинаем траверсом вправо в направлении вершины 4500 м и далее более глубоким траверсом вправо спускаемся в обширный цирк западной ветви ледника Вост. Тильбе по ледовому склону (40-45°). Внизу два бергшрунда. О леднике Вост. Тильбе см. стр. 76.

Дальше, спустившись в цирк, пересекаем снежное плато, поднимаемся на ледовый гребень и уходим вправо, откуда несложный путь вновь выводит на плато. Ниже ледопад высотой до 500 м. Кругом морозное снежное безмолвие. С плато идем влево и спускаемся с ледника, держась скал средней трудности в боковом отроге вершины 4674 м. Крутой 600-метровый спуск выводит на ледовое поле; оно позволяет обойти верхнюю ступень ледопада, по которому поднимаются на перевал ИАЭ им. Курчатова (см. стр. 77). Сам выход на поле надо организовать над левым скальным участком. Далее 0,5 км влево на морену. Круто, по осыпному "карману" обходим нижнюю ступень ледопада. Ниже надо выйти с морены на ледник, где встретятся трещина и 6-метровая стенка на подъем. По леднику от ледопада крутой спуск на срединную морену и по ней движение к концу ледника Вост. Тильбе. Путь спуска по ущелью реки Вост. Тильбе и Северной описаны на стр. 77.

К леднику Недоступному из долины Арчабаши

Перевал Недоступный (3А-3Б) по набору препятствий - один из интереснейших на Высоком Алае. С востока на пути к нему надо преодолеть по крайней мере еще один перевал (2А-2Б).

Разглядеть путь из Арчабаши к перевалу не удается, так как устье висячей долины Недоступного обрамлено отвесными стенами. Ледник Зап. Недоступный, ровный и спокойный в верхней половине, в нижней сильно разорван и обрывается крутым ледопадом. Река прорывается к ущелью реки Арчабаши (против террасы, в 1,5-2 км ниже ледника) по желобу с многосотметровыми стенами. Здесь пути к леднику Зап. Недоступный нет. Туда ведет правый крутой сухой каньон, отгороженный от реки скальным забором. Пройти к нему (на правый берег Арчабаши) можно либо по мосту против источников, либо по снежному мосту против каньона. При отсутствии этих мостов, в случае прохождения перевала с востока, выбраться из западни можно через дополнительный перевал в ущелье реки Шудман.

Перевал Шудман II не сложный (1Б), но очень высокий (4000 м). Подъем на него осуществляется по очень крутому ущелью, вначале по тропе, потом по крутым осыпям и легким скалам. При раздвоении ущелья вверху выбираем правую ветвь. Перед выходом на перевал Недоступный рекомендуется заночевать на уютной поляне между рекой Зап. Недоступной и упомянутым каньоном.

Здесь среди валунов густые кустарники барбариса, рябины, сухие дрова, чистая вода. Затем, захватив на весь день (а то и до утра) воды, лезем вверх по дну каньона (30-35°). Вначале пробираемся через огромные валуны, размер которых уменьшается до обычной "живой" осыпи. Каньон замыкается 30-метровой скалой. Путь сюда занимает 3 часа (перепад высот достигает 660 м).

В правом (по ходу) углу узкий камин с пробкой наверху позволяет выбраться на плоский гребень. Здесь можно собраться всей группе. Следует остерегаться подъема по соблазнительным скалам слева (по ходу):

они рыхлые, и можно легко вызвать на себя каменную лавину.

Сверху пройденный путь смотрится мрачным многосотметровым колодцем, образованным отвесными скалами. Но до ледника Зап. Недоступного надо еще пересечь три гряды рыхлых скал, разделенных осыпными кулуарами, и спуститься 30 м по веревке на крутую осыпь, ведущую к леднику. Ледопад выглядит устрашающе. Только у левого борта просматривается крутая ложбина, к которой и надо пробираться.

За устьевым ледопадом путь преграждает следующий, на его преодоление требуется применение всего арсенала ледовой техники. Только за ледопадом открывается седловина перевала, до которой поднимаемся по широкому леднику. Левый борт ледника до середины перехлестывается лавинами с заснеженных склонов пика 5529 м и его заднего отрога. С правого же борта, наоборот, вздымаются отвесные перьевидные скалы.

Видимость с перевала назад ограничена. В непосредственной близости справа высится заснеженная куполообразная вершина (Снежный Шатер), впереди под ногами в 150-200 м верховья ледника Недоступного. Вдали в сильном понижении Алайского хребта виден перевал Зап. Тильбе, а дальше, в боковом северном отроге, - Тильбе и ИАЭ. Перевал Лунный почти рядом прячется в отвесных перьевидных скалах.

Спуск на ледник Недоступный сложен и на всем протяжении требует страховки. Переночевав на перевале, спускаемся по заснеженному ледовому склону в узкий "карман" между склоном и небольшим гребешком скал, от него - влево-вниз к очень крутому ледовому кулуару, скалам, затем вниз по снежно-ледовому склону к скальному выступу, где, преодолев бергшрунд, по снежному конусу выходим на ледник. По леднику (закрытые трещины) движемся, придерживаясь левого борта, к виднеющимся провалам гребня Алайского хребта. Отсюда возможны пути на ледник Зап. Тильбе и по леднику Недоступному в обход ледопада.

На плато Космонавтов

В истоках ледника Арчабаши, на восточной террасе у Алайского хребта, на высоте почти 4000 м, находится громадный цирк - аккумулятор снега и льда, названный туристами плато Космонавтов. Цирк имеет только один выход - на север через плоский край террасы, откуда масса льда, изломанная и исковерканная, круто (до 45°) спускается ледопадом (400 м) на основное тело ледника. С неровной и разорванной поверхности плато через Алайский хребет проложены в истоки рек Иштансалды и Чонминбулак сложные перевальные пути, получившие имена героев космоса В. И. Пацаева, В. Н. Волкова, Г. Т. Добровольского. Эти пути впервые были пройдены в год их подвига.

Маршрут по ледопаду на плато Космонавтов к подножию гребня Алайского хребта представляет спортивный интерес (около 2Б). Проход к подножию ледопада с тела ледника может быть затруднен из-за высоких берегов широкой ледниковой речки. От подножия 2/3 ледопада проходим посредине. Ледник внизу (25-35°) покрыт фирном, выше разорван. В средней части ледопадного ручья стена местами крутовата (50°). Далее подъем идет среди сбросов и хаоса сераков. Слева (по ходу) пути на плато нет - там месиво переломанного льда. Перед подъемом на последних 150-200 м наверняка придется заночевать в ледовом окружении.

Общая тенденция при движении по стене ледопада - держаться ледопадного ручья, имеющего диагональное направление (по ходу) вправо. Выход на плато Космонавтов надо искать в лабиринтах стен, трещин и сераков. За перегибом ледопада подъем заканчиваем у правых (по ходу) скал, прямо на снежных полях. На всем протяжении последней сотни метров нужна повышенная внимательность из-за возможного обвала сераков. На отдельных участках потребуется умение преодолевать 8-12-метровые стенки из льда.

На плато Космонавтов можно пройти также перевалом Обходным (2А*). Он ведет из цирка левой верховой ветви ледника Карагушхана и по существу расположен в северном коротком отроге Алайского хребта, что западнее переметного участка льда. Юго-западнее Обходного в Алайском хребте располагаются перевалы Донецкий (именно его чабаны, вероятно, называют перевалом "Охотников") и Карагушхана.

Обходной рекомендуется как наиболее целесообразный путь в обход ледопада. Подъем на перевал начинаем в центральной части цирка, куда подходим по пути, описанному на стр. 28. Затем, выйдя на самую верхнюю часть переметной ветви, поворачиваем на 90° и движемся в направлении короткого ледопада, что спускается с террасы цирка. Отсюда на востоке в изгибе гребня отрога, в его левом углу, можно увидеть узкое овальное понижение. Превышение перевала над террасой 150- 200 м. По линии падения воды от седловины тянется вниз широкий сухой сай, покрытый "живой" осыпью. В начале подъема крутизна 40°, на последней трети - 30°. В конце подъема осыпной материал устойчивее.

Снизу просматриваются два пути на седло перевала: первый - по краю крупной рыжей осыпи, второй - в обход по черным скалам слева (по ходу).

Путь по рыжему краю начинается серпантином. Камни из-под ног оползают. При тяжелом рюкзаке с трудом удается закрепляться при каждом шаге, если не использовать в качестве опоры крупные камни. Путь по черным скалам начинается чуть левее и проходится по скальным выступам в свободном лазанье. Примерно на середине кулуар уходит влево от перевала. Здесь надо выйти на осыпь, пересечь кулуар, затем перейти на скальный край и далее по устойчивой снова осыпи (30°) подняться на перевал. У самого выхода лучше вновь перейти на середину кулуара. Второй путь в полтора раза длиннее, но проходится настолько же быстрее.

Перевальная седловина представляет собой острый, узкий, полуразрушенный скальный гребень. Справа (по ходу) прямо на гребне - интенсивно разрушающаяся башня; обломки с нее периодически летят в основном по восточной стороне перевала, но иногда простреливают и путь по краю рыжей осыпи. Почти на седловине - огромный отдельно стоящий камень - "перст указующий", отчетливо видный с плато Космонавтов. Слева у края седловины карниз в сторону плато. Склон на спуске снежный, у края гребня оторван и образует ветрозащитную нишу. В ней можно приготовить завтрак, есть здесь и вода. С перевала Обходного ясно просматривается плато Космонавтов, но на западе виден только белый путь на перевал Карагушхана да часть Алайского хребта.

Путь спуска с перевала (4300 м) также хорошо просматривается. Спускаемся справа прямо к верхнему краю бергшрунда. Первые 30 м идем под углом до 55°, затем сразу следует трещина, забитая во многих местах снегом и льдом. Ниже склон выполаскивается. У подножия он террасно перегибается, вливаясь в плато. Через 300 м поверхность становится почти ровной. Дальнейший путь проложен в направлении центра плато.

С плато Космонавтов перевалами Пацаева, Волкова, Добровольского и Ленинградским

Все четыре перевала находятся в гребне Алайского хребта, окружающем плато Космонавтов с юга и востока. Чтобы попасть к подножию любого из них, необходимо преодолеть громадный ледопад или пройти через перевал Обходной (см. выше). Оба маршрута достаточно трудны.

Перевал Пацаева соединяет восточный цирк плато с истоками ледника Иштансалды.

Само плато имеет неровную поверхность. В его восточной части располагается верхний ледопад, а посредине плато очень высокий, похожий на стол-тумбу балкон-останец, покрытый снегом; западная часть - волнообразная. Весь ледник изрезан трещинами, многие из которых укрыты фирном ("ловушки").

По фирновым полям плато идем к виднеющемуся ледово-снежно-скальному каньону в северном склоне гребня Алайского хребта, в верховьях которого расположен перевал Ленинградский. Далее намечаем путь подъема по плато в сторону перевала Пацаева на восток. На первый взгляд подъем покажется простым, однако выпуклый склон из льда скрывает гигантские разрывы под снегом.

Чтобы пройти верхний ледопад, который делится контрфорсом на две части (два потока), следует держаться справа (по ходу), преодолевая снежные и ледовые мосты, перемычки, перепрыгивая через неширокие трещины, а ледовые стенки глухих заваленных льдом и снегом трещин проходить на охранении.

Верховье восточной части цирка представляет собой громадный фирновый плацдарм, где сосредоточились пути трех сложных, тактически и технически интересных перевалов (Пацаева, Волкова и Добровольского).

К 500-метровому склону, что тянется на перевал Пацаева, следует двигаться по широкому волнообразному фирновому полю. Сам предперевальный путь проложен по крутому скально-ледовому кулуару-лощине, в верховьях которой видна четкая седловина. У подножия следы непериодически падающих со склона гребня камней. При восхождении на перевал (3Б) вести наблюдения за их падением. Перед подъемом ночлег удобно организовать на гребне легкой волны ледника у подножия перевала.

На перевал движемся по фирновому склону до нижнего бергшрунда. Высота концов трещины около 2,5 м. Трещину преодолеваем слева (по ходу), где она наиболее закрыта. Дальше верхний фирновый участок занимает почти половину пути подъема на перевал (45- 50°).

На Уз подъема - второй бергшрунд, но он забит. снегом и не сложен для прохождения. После ледово-снежного препятствия попадаем на скальный склон с множеством "живых" камней. Большая часть его (45-55°) завалена крупными и мелкими камнями, которые держатся лишь до первого соприкосновения с ними. Выше крутизна уменьшается. Этот отрезок пути становится напряженным при тяжелом рюкзаке. Приходится преодолевать склон с правой стороны (по ходу), там есть участки с выступающими скалами.

Перевал - узкая седловина с площадками на 4-5 палаток, у скал имеется талая вода. На седловине (4800 м) снег и камни. Весь подъем занимает 3,5-5 часов. На перевале рекомендуется заночевать.

Спуск с перевала представляет собой снежно-ледовый склон (50-65°) длиной 400-450 м. За ним следует бергшрунд (крутизна 45°). Его верхний край на 8-10 м нависает над нижним. Трещина разрезает абсолютно весь склон и сверху не видна. Спускаемся до бершрунда прямо вниз. У верхнего края трещины надо быть крайне осторожными и внимательными: со склона возможен срыв отдельных камней, а отбежать или отскочить здесь невозможно из-за крутизны.

Бергшрунд преодолеваем с использованием веревки, рюкзаки спускаем отдельно. Идущий последним имеет возможность налегке перепрыгнуть (страховка) через трещину слева у скал. Спускаться всем здесь не рекомендуется из-за периодически падающих со склонов камней.

Потом движемся вниз по фирновому склону (40-30°) на балкон. Склон сбрасывается в сторону спуска (150 м) серьезным ледопадом. Обойти его можно у левых скал. Затем маршрут среди хаоса трещин выводит влево на крутой моренный участок. По нему выходим на склон (20°) из фирна, держась правой стороны, и далее к началу боковой морены, где можно найти площадку для ночлега и воду. Путь спуска отмечен гигантскими ледопадами слева, стекающими с юго-восточной части склона вершины Тандыкуль. Затем путь в долину реки Иштансалды прост. Спустившись до травы, переходим вблизи устья первого правого притока нашего ручья (он бежит из-под ледника) на левый берег - высокий зеленый холм. Внизу-справа речка уже впадает в основное русло Иштансалды. На зеленом холме делаем ночлег, есть вода, но нет дров. Потом тропа уводит вниз по ущелью реки Иштансалды. Путь спуска занимает 10-14 часов.

Перевал Волкова соединяет верховья восточной части цирка плато Космонавтов с одним из безымянных ледников на южном склоне Алайского хребта из систем истоков Иштансалды. Перевал отличается целым комплексом сложных препятствий (3Б). Крутизна склонов на нем достигает 75°, а на большей части пути - 50°. Подножия перевала Волкова располагаются в 1,5-2 км от подножия перевала Пацаева, вдоль гребня Алайского хребта.

Путь через перевал - на юг-юго-восток.

В целом подъем на перевал Волкова проходит по 350-метровому ледово-фирновому склону. Вначале идем по некрутому (30°) изгибу фирна. Затем следует бергшрунд - его верхний конец возвышается над нижним на 4-5 м. Найдя в трещине место, наиболее забитое лавинным снегом, поднимаемся на верхнюю кромку бергшрунда. Начиная с этого места необходима тщательная страховка. Далее склон резко увеличивает крутизну (до 70°). При подъеме есть смысл придерживаться скал слева (по ходу). Почти весь путь подъема проходит близ скал и имеет направление вверх (300 м).

На седловине перевала (4600 м) можно установить 2-3 палатки, есть талая вода. Виды сверху захватывающие - пики и вершины в голубой дымке, гребни гор в снегу, рвань ледников и резко-белые фирновые поля.

Спуск с перевала сразу уводит на скалы выше средней трудности. Вначале 200 м по скальным ребрам, длина спуска 250-300 м. Скалы сильно разрушены, много "живых" участков, крутизна ребер устойчиво держится в пределах 70°. Затем со скал выходим на ледовый склон (до 60°), который примерно через 80 м заканчивается бергшрундом. Трещину преодолеваем на страховке. Ниже склон частично выполаживается до 45-50° (плотный фирн), еще ниже имеет крутизну 30°, покрыт снегом. Наконец спускаемся на ледник.

Чтобы с безымянного ледника попасть в долину Иштансалды, необходимо преодолеть сложный, но в принципе проходимый ледопад, который можно наблюдать при спуске с перевала Пацаева. Перевал Волкова от подножия на севере до подножия на юге проходится за 2 дня.

Перевал Добровольского соединяет среднюю часть восточного цирка плато Космонавтов с безымянным ледником на южном склоне Алайского хребта (см. перевал Волкова) и имеет целый комплекс высокогорных препятствий (3Б). От подножия перевала Добровольского до перевала Пацаева 3-4 км да плюс ледопадная ступень. Находится перевальное место у подножия ледопадной ступени. Направление движения через перевал юго-восточное. Ниже приводится конструктивный путь прохождения.

Из цирка плато идем по снежно-ледовому покрывалу с большим количеством открытых трещин (в снежный сезон они могут быть закрыты). Слева (по ходу) остается верхний ледопад, справа в расселине Алайского хребта - путь на перевал Ленинградский.

При движении к перевалу Добровольского следует отыскать в Алайском хребте конусообразную перемычку. Она высока (4500 м) и располагается левее (по ходу) участка из нескольких жандармов в гребне хребта.

К подножию перевала идем по ледопаду левого потока крутизной около 45°. При преодолении закрытых трещин необходима страховка. Наиболее удобный путь - по правому борту ледопада, но здесь требуется тщательное наблюдение за стеной, так как сверху могут лететь камни. Общее направление движения - вверх по потоку ледника с выходом на стол-тумбу (см. выше). Участок представляет собой снежно-ледово-скальный склон (до 50°) длиной 200-250 м. В нижней части подъема возможен бергшрунд с высотой между краями до 3 м.

Выйдя на гребень балкона в виде стола-тумбы, поворачиваем вверх-вправо (по ходу) сначала по скальному склону средней трудности, затем по скально-ледовому кулуару, который тянется вверх 300-350 м при крутизне до 70°. Не исключена возможность камнепадов. Время подъема около 9 часов. На перевале есть площадка на 3-4 палатки и талая вода.

Спускаемся с перевала по ледово-фирновому склону, разорванному двумя бергшрундами. Первый из них, в самом начале спуска, обходим по мосту справа. Затем траверс влево-вниз 450-500 м, крутизна 65-70° (страховка). В конце бергшрунд шириной 5-6 м. В дальнейшем склон выполаживается и переходит в сильно разорванный ледник. Слева не очень четко просматривается перемычка перевала Волкова, путь спуска с которого приводит левее, но на тот же ледник.

Дальнейший путь в долину Иштансалды описан на стр. 74. Перевал Добровольского проходится с плато Космонавтов на безымянный ледник за 2 дня.

Перевал Ленинградский (4500 м, 3А) соединяет плато Космонавтов через Алайский хребет с ветвью ледника Чонминбулак, по которому можно спуститься в ущелье реки Карагушхана.

Выход к подножию перевала со стороны плато (см. стр. 70). Подъем лучше начинать с левой стороны (по ходу) - ледово-фирновый вариант. После того как солнце осветит склоны справа, начинается интенсивное падение камней прямо в зоне движения.

В начале пути пологий ледник разорван. Первая трещина (бергшрунд) местами забита снегом. Приходится спускаться в нее и преодолевать при выходе 3-метровую стенку. Далее крутизна склона увеличивается до 40°. Через час движения вновь трещина, прохождение которой требует страховки (1-2 часа). Затем склон уже имеет крутизну 50°. Здесь вдоль трещины можно выйти прямо на перевал (100 м). Перед выходом на него еще одна трещина, но ее можно обойти справа (по ходу). Последний участок, вдоль второй трещины, потребует 4-5 часов движения.

С перевала Ленинградского открывается вид на ледники Арчабаши, Чонминбулак и на перевал Чукурек. Спуск на ледник - по осыпи и легким скалам (1 час). Обходя глубокие мульды и широкие трещины, смещаемся вправо к гребню, отделяющему верхнее плато ледника Карагушхана от ледника Чонминбулак. Левый борт Чонминбулака сильно разорван. Дальше можно спуститься в ущелье реки Карагушхана или пройти еще один перевал Донецкий (1Б), не уступающий по высоте Ленинградскому и ведущий прямо на переметную часть ледника Карагушхана, собственно, почти у одноименного перевала (см. стр. 28 и 68).

Подъем на Донецкий по снежнику (35°). В верхней части крутизна снега увеличивается. Затем надо пройти 10 м простых разрушенных скал, после чего выйти на перевал.

Спуск с перевала некрутой, короткий (100 м). Предлагаемый нами перевал служит удобным путем, позволяющим, не спускаясь в долину реки Карагушхана, выйти с одноименного ледника под склоны перевала Ленинградского или на ледник Чонминбулак, передвигаясь с ледника Арчабаши.

Через ледник Восточный бассейна Сев. Тильбе

Восточный - обширное переметное оледенение: основная ветвь его начинается на Алайском хребте у перевала ИАЭ им. Курчатова. Ледник некруто сползает на плато (за которым в узком проходе образуется верхний ледопад), принимая справа приток такой же мощности, обрывающийся (60-80 м) почти отвесной ступенью. Возрожденный ледник, круто поворачивая влево, через 1,5-2 км заканчивается "лбом". У поворота к леднику подходит долина - ложе ледника Серповидного; от последнего сохранились лишь небольшие участки.

В долину реки Тандыкуль. От мыса у слияния рек Вост. и Зап. Тильбе путь через связку - перевал ИАЭ им. Курчатова (2А) плюс перевал Вынужденный (2Б-3А) - занимает 3,5-4 дня. От мыса выходим по тропе правого или левого берега. Тропы кончаются у моста через реку. Дальше движемся вдоль правого берега по кромке старых осыпей и по речным камням. Место подмыва облезаем по скалам (35-50 м). В расширении долины перед ледником есть места для лагеря, дров нет, но их можно прихватить в ущелье. Дальше по узкому забитому мореной желобу между правым склоном и ледником поднимаемся на ледник, пересекаем его и по одной из крутых промоин в конгломерате идем вверх в широкую долину между левым склоном и древней береговой моренной грядой. Морена выводит на крутой бугор. Слева-внизу остается нижний ледопад, впереди - верхний, за которым угадывается плато, ведущее к перевалу. С бугра спускаемся ближе к ледопаду, где на песчаной пойме левой речушки (от мыса 7-8 часов ходу) ночуем.

Далее подходим к ледопаду и, комбинируя подъемы по крутым ледовым "лбам" между трещинами и по склону, преодолеваем верхний ледопад. Наконец, открывается обширное плато растресканного ледника и за ним весь заснеженный, с мягкими очертаниями, гребень хребта с перевалом ИАЭ. До него еще 3 часа. Плато пересекаем, лавируя между открытыми и закрытыми трещинами, обходим слева (по ходу) ледовый сброс и по фирновым надувам поднимаемся на обширный переметный ледник седловины.

В ясную погоду над быстро снижающимся левым боковым отрогом на юге видны увенчанные снегом и льдом гребни Памира. Путь вниз однозначен - по широкому спокойному леднику, который, огибая выступ правого отрога, делает крутой зигзаг влево и, втискиваясь между скалами, обрывается. Перед сужением ледника надо выйти на левые снежники и, обойдя ледовый "лоб" и водопад под ним, спуститься по террасовидным моренам и крутому каменистому склону к реке в узком ущелье. По камням в реке и по берегу с низкими кустарниковыми пробираемся к долине ледника Недоступного. Отступивший ледник находится в 1-1,5 км от устья речки, текущей от перевала ИАЭ. Путь по оставленному им руслу труден, поэтому, не доходя до устья речки, надо выйти на крупные старые морены слева и по ним спуститься к устьевому каньону долины Недоступного. Не доходя до ближайшего к каньону водостока с конусом выноса из мелкой осыпи, рекомендуется разбить лагерь. В округе можно насобирать сухой арчи, есть чистая вода. Путь с перевала занимает около 4 часов.

В результате двухдневного путешествия вы оказываетесь в низовьях долины большого разветвления ледников Недоступного, выбраться из которой можно только через сложные перевалы.

Перевал Вынужденный (3А) позволяет кратчайшим путем выйти на автомобильную дорогу у курорта Тандыкуль. Однако перевала в обычном понимании здесь нет. Это путь обхода устьевого каньона долины через левый отрог. Он имеет перепад 800-900 м и обрывается к долине рыхлыми скалами (40-45°) с сухими кулуарами (стоки вешних вод). Гребень отрога круто (30-35°) ступенями снижается в сторону Иштансалды, одна из ступеней (в зависимости от выбора пути) может оказаться перевальной.

К началу речки поднимаемся по конусу из мелкой осыпи, под который ушла вода. Выше движемся по каменному дну шириной от 1 до 4 м (35°). По пути преодолеваем пять водопадных ступеней по 5-10 м высотой. Две нижние облезаем по правым скалам, остальные - в лоб сбоку от водяной струи. Дальше водосток раздваивается, речка остается в правом кулуаре, нам же, запасшись водой (ее не будет до тропы на Иштансалды, а вынужденный ночлег может случиться на скалах или на гребне), надо выбираться на левые скалы, где путь неоднозначен. Для выхода на гребень снизу может потребоваться 8-12 часов. Простой спуск по рыхлому травянистому гребню к тропе в устье сухой лощины, выходящей к Иштансалды, займет 2,5-3 часа.

По долине реки Южн. Тильбе с ледника Восточного проложен другой путь в Тандыкуль - через перевалы (2А) Балконный или Побочный. По реке Восточной Сев. Тильбе, как описано выше, поднимаемся на ледник Восточный и идем к устью долины ледника Серповидного. Обойдя справа подпрудное озеро в устье, выходим по недавно оставленному ледником ложу на остатки ледника. Справа (по ходу) на плече гребня Алайского хребта открывается висячая долинка с ледником (назовем его Балконным), который оканчивается отвесным ледопадом. Снежно-ледовые поля над правым бортом ледопада огибают вершинку ("балкон") и выходят на гребень хребта. Это перевал Балконный.

Перевал Побочный, узкий, глубокий провал в скалистом гребне, скрывается с другой стороны вершинки. В правом (по ходу) углу ледопада (есть трещины) поднимаемся на ледник по крутому (45°) снежно-ледовому галстуку. Отсюда хорошо просматриваются верховья Серповидного, а также пройденный участок. Долина Серповидного покрыта буграми морен. В верховьях видна несложная, но высокая седловина с ссыпными склонами, ведущая в долину большой безымянной речки - притока Ходжаачкана, что между реками Сев. Тильбе и Иолису. Немного ближе, в левом отроге, протяженное понижение - перевал Зап. Иолису, выводящий в нижнее течение одноименного ледника. Прекрасный вид открывается с ледника Балконного через узкий провал левого скального гребня. Прямо под ногами, как на ладони, - ледник Восточный с нижним и верхним ледопадами, впереди, на уровне перевала и чуть выше, - снежно-ледовые шапки Алайского хребта. Перевал ИАЭ - за "броненосцем", разделяющим верхние рукава ледника. Ясно виден перевал Тильбе на правый приток ледника Зап. Тильбе. Спокойный ледник Балконный перед началом ледопада растрескался. Эту зону огибаем и выходим на перевал Балконный или Побочный.

С перевала Побочного спускаемся в очень крутом и узком кулуаре с множеством зацепок и упоров. Длиннее, но проще и скучнее спуск с перевала Балконного по осыпям и каменистым склонам. Оба пути приводят к концу ледопадного ледничка из правого ущелья. Сюда от ледника Восточного 4 часа ходу.

Долина реки Южн. Тильбе отрезана от Агаюрмы устьевым каньоном, необитаема, троп здесь нет. Двигаться надо по кромке правого берега в узкой, пологой части.

Затем пересекаем ледово-моренные завалы из боковых ущелий. Дальше долина сужается в круто спадающую теснину, куда спускаемся по левым осыпям и разрушенным скалам. Перед каньоном бурная река блуждает по пойме, преграждая путь к заманчиво близкой долине Агаюрмы. Здесь, пожалуй, наиболее сложный участок всего маршрута через перевалы. Организуем навесную переправу (брод очень опасен) на правый берег, используя два больших валуна на противоположных берегах вблизи выхода реки из каньона. Длинный подмыв справа обходим, траверсируя крутой конгломератовый склон (до 50 м), вырубая в нем ступени. Далее идем по рыхлым скалам и задернованным осыпям над обрывом, облезаем скальную стену сбоку от устьевого каньона по заросшему кустарниками кулуару, после чего спускаемся в долину Агаюрмы. Спуск занимает около 8 часов. Затем по тропе за 2 часа добираемся до курорта Тандыкуль (см. стр. 49).

В долину реки Иолису из бассейна Сев. Тильбе ведет несложный перевал (1Б) Зап. Иолису. Описанным выше путем движемся в долину ледника Серповидного, пересекаем остатки ледника против Балконного и, повернув круто влево (по ходу), по "живым" моренам выходим к остаткам открытого ледника.

К перевалу ведет несколько крутых, узких кулуаров со снежно-ледовым дном. Выше они сливаются в широкие осыпи. Однако более спокойный путь - по гребню, который отходит от перевала под острым углом в юго-западном направлении и постепенно снижается. На него попадаем по снежно-ледовому склону (40-80 м) крутизной 40°. От устья долины Серповидного сюда 4-5 часов ходу.

С перевала Зап. Иолису на западе хорошо просматриваются перевалы восточной ветви оледенения реки Сев. Тильбе. На востоке видны правый борт Алайского Хребта с красивой пирамидальной вершиной 4920 м и, выглядывающий из-за отрога перевал Высокий.

В долину притока спускаемся по протянувшейся мелкой "живой" осыпи. (Очень нелегко подниматься здесь идущим в обратном направлении.) Затем по простому ледничку, моренным нагромождениям и устьевому желобу правого рукава речки выходим на конец ледника Иолису. Пересекаем его и, поднявшись на древние морены правого берега, попадаем на тропу, ведущую в долину.

5. Из долины Янгидавана - Агаюрмы (перевалом Янгидаван)

Маршрут через перевал Янгидаван (1Б-2А) ведет по обширным колоритным ледникам из верховьев реки Южн. Янгидаван на один из истоков Ходжаачкана (см. стр. 40). Раньше он пользовался большой популярностью, здесь даже перегоняли овец, закрывая трещины на леднике жердями и кошмами.

Перед выходом на перевал в верховьях Южн. Янгидавана, немного не доходя до водопада, удобно разбить бивак. Здесь можно насобирать сухих дров и найти чистую воду. Дальше по срединной морене преодолеваем невысокую ступень рваного ледника. Выше узкая глубокая долина переходит в широкую, открытую, поперечную, в которой сливаются могучие истоки ледника. Поворачиваем на его восточную ветвь, поднимаемся по ней вдоль редкой, иссеченной трещинами моренной гряды в направлении седловины, находящейся к югу от вершины 4694 м.

В плече вершины плавная выемка - перевал Парабола, ведущий к верховьям реки Джаманкырчин (бассейн Птовкуль), к которой ведет ледник с закрытыми трещинами. На перевальном взлете (100-150 м) внизу снег, выше - заледенелые осыпи. На противоположной стороне перевала (2А-2Б) - небольшой карниз, короткий, крутой, снежно-ледовый спуск и до долины Джаманкырчина монотонно спускающийся ледник с умеренными разрывами. С перевала Парабола (4200-4300 м) открываются виды на ледник Джаманкырчин и обширные поля верховий Южн. Янгидавана. Путь от водопада до устья ледника с перевала Парабола занимает около 6 часов.

Перевал Янгидаван расположен севернее вершины 4694 м. До него еще 1,5-2 часа ходу по пологому леднику с сетью закрытых трещин напротив впадения ледника с перевала Парабола. Широкая седловина перевала высотой около 4200 м - низкая длинная гряда рыхлых скал с осыпью, едва разделяющая верхоьья восточных ветвей ледников Южн. и Сев. Янгидаван. Вид с перевала ограничен ближайшими гребнями и вершинами.

Спуск отличается от подъема только большей заснеженностью (это ведь северная сторона), но через 1,5- 2 км ледник резко поворачивает влево и, разрываясь, круто падает примерно 200 м к основной ветви ледника Сев. Янгидаван. Путь обхода ледопада надо искать у правого борта в районе перегиба ледника. Дальше сравнительно простой путь по леднику приводит на тропу правого склона, по которой спускаемся к устью реки Илликсу, где можно остановиться на ночевку. Если же осталось время, лучше пройти по тропе ниже вдоль реки Сев. Янгидаван еще полтора-два перехода и заночевать в урочище Янгидаван.

В массиве окрестностей ледника Абрамова

Восточнее массива Тутек - Янгидаван, почти в 70-километровом промежутке между ущельями рек Сев. и Южн. Янгидаван и бассейнами рек Гаджир, Караказык и Кек-Суу, располагается мощный высокогорный массив. От истоков Сев. и Южн. Янгидавана Алайский хребет дугой резко уходит на север, затем на восток-юго-восток. От начала поворота четко на восток, но зигзагообразно отделяется почти 30-километровый отрог хребта под названием Текелик, не уступающий по высоте у своего начала Алайскому. Южнее возвышаются горы Бокбаш, Катта-Карамык и Кичик-Карамык. Таким образом, между громадными поднятиями в районе образовались, не менее громадные впадины, склоны которых изрезаны Цирками и ущельями. По внешнему контуру с запада и севера массив окрестностей ледника Абрамова также сильно изрезан цирками и ущельями, в истоках рек которых хранятся солидные ледники.

В центре массива располагается межгорная впадина с рекой Кек-Суу. Ее западная часть в окружении солидного оледенения заполнена ледником Абрамова. Днище чаши находится на 2,5-3 км выше ее восточной оконечности, которая, приняв долину Текелика у кишлака Арпатала, гигантской дугой заканчивается в Алай-ской долине у поселка Чак. Кек-Суу - приток реки Кызыл-Суу. Впадина Катта-Карамык (Бокбаш - ее начало) с меньшим перепадом затухает чуть западнее Кек-Суу у слияния Катта-Карамыка с Кызыл-Суу у кишлака Улуг-Карамык с интересным и обширным урочищем. Кичик-Карамык динамичнее первых и зеленее, кончается на юге, тоже в Кызыл-Суу, в кругу урочища Кичик-Карамык и кишлака того же названия.

Вся территория окрестностей ледника Абрамова представляет собой высокие горы с гребнями различной конфигурации, а склоны впадин (долин и ущелий) обрамлены всевозможными формами горного рельефа.

Тело ледника Абрамова лежит в обширной, почти круглой чаше цирка диаметром 6-8 км. Верхние участки ледника волнообразны, частично разорваны нунатаками и покрыты солидным слоем фирна, который сползает с гребня (4300-4500 м), окружая ледник белой оболочкой. Среди моря снега и льда от гребней вздымаются вершины, превышающие 4800-4900 м. В хребте Текелик, например, Айдербек достигает 5125 м, а Текелик - 5070 м. Вблизи Алайского хребта у слияния рек Джилису с Сев. Янгидаваном в массиве безымянного отрога, что отделяет их от ущелья реки Джурасай, вершина Айлама поднимается на 5367 м, рядом (восточнее) Кичик-Айлама - 5192 м. Из чаши цирка ледник Абрамова сползает в северном направлении в ущелье реки Кек-Суу и обрывается. Поверхность его языка широкая, ровная, почти свободная от больших трещин, легко проходимая.

Как правило, при спуске с ледника Абрамова в ущелье реки Кек-Суу, конечную его часть обходят справа по боковой морене, а затем по береговой, где у домика ГМС по тропе поднимаются на скальную террасу и по ней спускаются в ущелье. Впадина, называемая ущельем реки Кек-Суу, имеет единственный бесперевальный выход на просторы Алайской долины у поселка Чак.

С запада и юга ледник Абрамова с внешней стороны хребтов окружают ледники Джилису, Илликсу, Джаманкырчин, Келейсу, Бокбаш, Катта-Карамык, Текелик, дающие начала одноименным рекам, стекающим по глубоким ущельям в бассейны рек Сох и Кызыл-Суу. Северный склон Алайского хребта в массиве окрестностей также солидно изрезан цирками, где хранятся ледники. Речки от них несутся в ущелье реки Ак-Суу, начинающейся от места слияния Иккидавана и Арчабаши. В последнюю впадает река Сев. Караказык. Истоки Иккидавана находятся у стыка массива гор Курук-Сай с Алайским хребтом. Зона истока располагается на высоте 3700 м среди ледников, ледопадов, снежных полей в окружении неповторимых по красоте скальных стен, возвышений, пиков.

На своем пути Ак-Суу принимает справа лесистое ущелье и бурную Гаджир; в истоках этой реки высятся могучие гребни и вершины Алайского хребта, с ледниками у подножий. Через 5-7 км в Ак-Суу впадает слева река Шивали; у ее истоков находится одноименный перевал (2650 м), через который можно выйти в поселок Хайдаркен. Маршрут в 25 км проходит по хорошим тропам и дорогам среди мягких горных ландшафтов, покрытых богатой луговой растительностью.

Дальше Ак-Суу разливается на множество русел; в период таяния снегов в горах вся пойма реки затопляется. Здесь же селение Иордан (Ярдан, 1550 м). В широкую пойму Ак-Суу с юга впадает бурная река Дугоба. В ее верховьях расположился альплагерь.

Общий поток протекает через 4-5 км в окрестностях поселка Шахимардан (1400 м), где его пополняет водами река Кек-Суу (северная). В ее ущелье разместилась турбаза "Шахимардан", а в 7 км выше, где ущелье разломилось, - два красивейших озера.

В бассейн ледника Абрамова можно попасть двумя путями. Первый, самый простой, - по ущелью реки Кек-Суу со стороны Алайской долины, второй - через различной сложности перевалы окружающих гор как с севера, так и с запада и с юга.

Участок гор у бассейна ледника Абрамова туристы в своих путешествиях по Высокому Алаю обычно используют транзитом - по наиболее изведанным местам. Однако район гор и ущелья Текелика, Бокбаша, Катта-Карамыка, Кичик-Карамыка, Птовкуль совершенно не посещаются. А ведь они содержат много интересного и неизведанного.

Из поселка Дараут-Коргон через Чак ущельем реки Кек-Суу на ледник Абрамова

В Алайской долине, обрамленной с юга Заалайским хребтом, а с севера - Алайским, кишлак Чак располагается в 10-12 км от селения Дараут-Коргон у впадения в Кызыл-Суу рек Кек-Суу и Дараут.

От Оща до Сары-Таша надо ехать 160 км автомобилем по Памирскому тракту. От Сары-Таша также автомобилем добираемся до Дараут-Коргона и далее до кишлака Чак. Отсюда через Кочкорчу, Арпатала около 40 км вверх по ущелью Кек-Суу среди покосных лугов. Через 1,5 дня хода от Чака широкое устьевое пространство сужается. Здесь на склонах еще растут арчевые леса, выше же ущелье становится скалистым, стены покрыты снегом, а гребни льдом. В район устья реки Южн. Караказык (3300 м), что в Алайском хребте, над окружающими гребнями возвышаются снежные вершины у отметки 4500 м. Прямо напротив устья реки - пик Текелик в одноименном хребте. От устья Южн. Караказыка поднимаемся хорошей тропой на левом склоне Кек-Суу до речки Южн. Алаудин (около 5-7 км), а оттуда: - до ледника Абрамова.

Караказык, Алаудин, Кумбель

Перевал Караказык дает возможность пройти из ущелья Кек-Суу в ущелье Ак-Суу (см. выше). Под названием Караказык в Алайском хребте близ бассейна ледника Абрамова имеются два ущелья с истоками: на северном склоне хребта - Сев. Караказык (питает бассейн реки Ак-Суу), на южном - Южн. Караказык (питает реку Кек-Суу бассейна Кызыл-Суу).

До устья ущелья Южн. Караказыка поднимаемся по ущелью Кек-Суу из Алайской долины, либо идем от ледника Абрамова, либо преодолеваем перевальные пути в окружающих гребнях. Наиболее популярный из этих маршрутов - от "ГМС Абрамова" (12-15 км).

От домика ГМС по хорошей тропе спускаемся к участку ущелья реки Кек-Суу (1,5-2 часа), где с противоположного (левого) склона в нее впадает ручей, текущий с ледника Южн. Алаудин. Кек-Суу от этого места течет в теснине; где-то ниже в русле имеется пробка - огромный валун, через который переправляемся на левый берег. Можно также пройти ниже по Кек-Суу и примерно в 4 км, не доходя до реки Южн. Караказык, найти переправу. Место переправы находится ориентировочно в часе ходьбы после устья сая Кимисдыкты, спускающегося с хребта Текелик. Здесь теснины кончаются, а Кек-Суу спокойно разливается на три рукава с очень сильным течением.

Дальше идем по левому склону (тропа) до устья Южн. Караказыка. Тропа тянется по широким выжженным солнцем террасам без какой-либо древесной растительности. Примерно в 300 м вверх от устья ущелья Южн. Караказыка начинаются теснины, высотой около 100 м. Затем тропа переходит на левый склон и, постепенно поднимаясь по древнему моренному валу, выводит к уютной поляне (3660 м) немного ниже устья сая Уллукол (левый приток реки). Путь сюда от переправы занимает 3-4 часа. Поляна поросла травой, есть ручей с чистой водой - прекрасное место для ночлега.

От ледника Абрамова на этом пути теряем 600 м и вновь набираем 250-300 м. От устья Уллукола идем вверх (300 м) по тропе до теснины. Здесь переходим на правый склон ущелья и круто поднимаемся на террасу (100 м). Далее ущелье расширяется (не увлекаться расположенными на востоке зелеными полянами). В широких истоках ущелья тропа уходит от речки на запад по загорелым старым моренам. Перевальный взлет на северо-западе крутой. Тропа на этом участке вьется серпантином. С перевала (4300 м) открываются виды на многочисленные гребни хребта, отрогов с белыми шапками и черными пиками вершин.

Спуск с перевала (1А) на запад серпантином - прямо на плато трога. Затем, повернув к югу, тропа теряется на крутых скально-осыпных участках в глубокой лощине ущелья реки Сев. Караказык с небольшим ледником. Ниже тропа тянется по моренной гряде до выхода из лощины, после чего, повернув на север, уходит до озеровидного расширения ущелья. Здесь Сев. Караказык имеет несколько рукавов. Справа зеленеют лужайки, а на склонах появляются арчевые деревья. Отсюда до селения Иордан (регулярное автомобильное движение) примерно 40 км.

Алаудин плюс Кумбель - это два перевала. Первый (4300 м) соединяет верховья Кек-Суу через Южн. Алаудин (примерно в 7 км от "ГМС Абрамова") с верховьями реки Иккидаван, истока Ак-Суу. Второй (около 4000 м) находится в верховьях (на западе) левого истока Иккидавана и выводит в ущелье Алаудина, текущего через поселок Хайдаркен.

Поскольку движение по ущельям рек Иккидавана - Ак-Суу сейчас пока невозможно (ближе к устьевой части) из-за подмытых берегов в узкой части ущелий, перевалом Алаудин (1Б) можно пользоваться только для сообщения с поселком Хайдаркен, перевалив при этом через Кумбель (1А). По всему маршруту проходит хорошая тропа.

К устью первого левого притока, что течет от ледника Южн. Алаудин, направляемся, преодолев проход через валуны в каньоне Кек-Суу (см. выше). От устья до перевальной точки 8-10 км интересного пути. Топлива здесь нет. Тропа справа, уже от ледника (по ходу), петляя среди каменных завалов, а местами пробираясь по моренным волнам, выводит на перевал. При подходе перевал можно увидеть, пройдя последнюю моренную волну.

Перевал Алаудин - большое плато. На спуске слева от него видны три ледника, два из них висячие. Впечатляет ледопад с хаотичным нагромождением сераков. Языки ледников, сливаясь, дают начало одному из рукавов реки Иккидаван. Кругом скалы, снег, обледенелые крутяги. Ледник на северном склоне у перевала крутой, рваный, обход по осыпным и моренным участкам. Затем, выйдя на скалы, надо найти основную тропу среди многих скотопрогонных. Дальнейший спуск осуществляется по правому склону ущелья Иккидавана, по камнепадоопасным местам. Примерно через 7-9 км выходим к арчевому лесу (подлеску, где можно заночевать, есть дрова. От места ночлега (3200 м) движемся в сторону перевала Кумбель, преодолевая по пути водораздельный гребешок на высоте 3500 м между левым и правым притоками Иккидавана. Далее по тропе выходим к предперевальному пологому подъему на Кумбель. Путь бесснежный, много проще Алаудинского. Вокруг склоны округлы и покрыты редкой высокогорной растительностью. Перед перевалом можно и заночевать.

Склон на спуске круче, чем на подъеме. По старым разрушенным скалам спускаемся на моренные поля, что укрыли ледник в цирке истоков реки Гомышсай. Затем до Хайдаркена идем по пути подъема (см. стр. 44).

На ледник Абрамова из ущелья Джилису перевалом Конгур или с ледника перевалами Ленинградцев, Снежный горб, Джилису (Абрамова)

Конгур - самый северный перевал из ущелья Джилису и самый простой (1Б), но высокий (4230 м). Путь проходит через Алайский хребет по линии широтного расположения межгорных впадин Ходжаачкана и Кек-Суу.

Предперевальный склон с запада динамичен и начинается у конца ледника Джилису по крутым скально-осыпным участкам, расположенным в обширном верховом сае с ледником Конгур. От ледника из цирка течет река. Путь вверх очевиден - легкий затяжной серпантин в сае, где возможны следы старой тропы. Ледник засыпан камнями - возможен фирн или снег. На перевале снег сдувается постоянными ветрами, беспрепятственно дующими вдоль широтного направления межгорных впадин.

С перевала открывается вид на Алайский хребет. На северо-западе курятся верхушки Айламы (5367 м) и Кичик-Айламы (5192 м). На западе - коридор Ходжаачкана. На востоке лежит ледник Абрамова в тисках хребтов Текелика и Алайского.

Спуск с перевала по спокойному леднику, что лежит в ложбине, крутизной 30-40°. Маршрут хорошо просматривается от домика "ГМС Абрамова". Затем встретятся внизу осыпные поля, волны каменных гребней. У подножия склона верховое ущелье заканчивается возле вала обширной береговой морены, по которой выходим на ледник Абрамова. Внизу-слева (по ходу) остаются рваные участки конца языка. По леднику легко дойти до ГМС.

Перевал Ленинградцев лежит на гребне Алайского хребта (4250 м) южнее перевала Джилису (Абрамова) и соединяет западный склон цирка ледника Абрамова с ледником Джилису. Перевал представляет собой полностью снежно-ледовый путь (2А).

В верховьях ледника Абрамова с правой морены надо сразу идти на запад в сторону перевала Надежда (см. стр. 94). На пути, в Алайском хребте, встречается первый левый ледниковый "карман". Цирк его укрывает солидный ледяной приток, в верховьях которого и находится перевал.

Путь по леднику Абрамова сразу выводит к устью притока.

Далее крутой ледово-фирновый подъем приводит на правую террасу. С нее движемся в обход справа (по ходу) серии трещин (много закрытых), широких и глубоких, затем вновь поднимаемся в Предперевальный цирк и из него - на перевал.

С перевала на востоке открывается вид на Текелик, на западе ясно просматривается водораздельный гребень Джилису - Янгидаван с перевалом Илликсу.

Спуск с перевала ледово-фирновый (до 40°, длиной 300 м), настолько очевиден, что не требует привязки в направлении. Основной ориентир - прямо вниз. По леднику Джилису спускаемся в ущелье одноименной реки. Ледник ровный. От его конца движемся, как описано на стр. 41 (по пути подъема).

Перевал Снежный горб. На него можно пройти прямо с перевала Надежда (см. стр. 94) или подняться с ледника Абрамова. Перевальный путь располагается в Алайском хребте, где от перевала Надежда он делает зигзаг.

Снежный горб преодолевается сложнее по северной стене. На юге он прост. Туристами перевальный маршрут не пройден (нет сведений), хотя с юга на него много раз заходили. Северная стенка перевала - лед и фирн.

На седловине возможен карниз по всей ее длине. Высота склона 300-350 м, крутизна до 60°, средняя - 40°. С обеих сторон перевал обрамлен крутостенными предвершинными гребнями. У подножия возможен бергшрунд, но он часто бывает завален снегом. Выполаживание крутого участка стены происходит равномерно.

Перевал Джилису (Абрамова) соединяет середины ледниковых тел Джилису и Абрамова. Маршрут проложен через Алайский хребет севернее перевала Ленинградцев и вершины 4600 м. Если ориентировать себя на ледник Абрамова, то найти перевальный путь (2А) просто: он расположен в гребне хребта (4200 м), прямо напротив "ГМС Абрамова", в верховом ущелье.

От ГМС выходим на конечную моренную часть притока в ущелье. По холмам из камней поднимаемся на ледниковый склон притока у левого края. Крутизна льда 30-35°. Далее движемся вверх по леднику, вначале у левого борта, а затем у правого, где идем прямо вверх, к седлу перевала. Вверху ледник дважды всхолмлен.

Последний взлет круче общего пути и покрыт плотным фирном. Взлет на перевал проходит почти посередине ледника, но при условии значительного накопления фирна вверху. Наиболее удобным может оказаться путь ближе к левому борту с закладыванием серпантина.

Вид с Джилису на восток более широкий, чем с перевала Ленинградцев. Седло на остром гребневом участке обширно.

Спускаемся по западному склону Алайского хребта на ледник Джилису в широкой впадине - вначале 50 м по скально-осыпному участку (до 40°) с выходом на ледово-фирновый, который через 100-150 м выполаживается (до 20°) - наклонный цирк. Затем вновь после легкого перегиба крутизна увеличивается до 30°, а через 200-250 м склон у подножия опять выполаживается. На пути справа встречаются скально-осыпные островки, слева - крутой лед и фирн!

С ледника Джилису перевалом Илликеу

Маршрут до ледника Джилису описан на стр. 41. Далее закладываем путь по леднику в цирк. Направление русла ледника - с юга на север.

Если остановиться в цирке лицом на юг, то прямо перед глазами будет сложная северная стена перевала Снежный горб (см. выше), слева - ледово-фирновый склон перевала Ленинградцев. А если оглянуться назад, то над ледником в Алайском хребте увидишь две висячие долинки, в верховьях которых просматривается перевал Конгур, а южнее - Джилису (Абрамова).

Перевал Илликеу (4600 м) расположен справа (по ходу) на гребне водораздельного хребта ущелий рек Джилису и Сев. Янгидаван. Со склонов хребта в зоне перевала на ледник спускается спокойное волнообразное, но достаточно наклонное поле льда и фирна. Перевальный путь в целом очевиден (снежно-ледово-скальный), он соединяет истоки ледника Джилису с северным притоком ледника Илликеу и проходит в зоне высоких гребней и почти пятитысячных вершин.

С тела ледника Джилису путь на перевал (2А) высок (600-700 м), но не представляет технических трудностей. Однако предперевальный склон, покрытый льдом и снегом, может иметь глубокие трещины-ловушки (идти лучше в связке). Перевальная перемычка - ориентир на запад.

С высоты 4600 м открывается вид на Алайский хребет в ледниковом узле Янгидавана. Спуск около 250 м по рыхлым скалам, осыпным участкам крутизной около 45°. Ставишь ноги в гущу камней и едешь до очередной остановки. После такого спуска по стене хребта выходим на ледник, где идем вначале справа, обходя трещины, а затем выбираемся почти на его середину. Далее, держась правого берега, достигаем береговой морены и по ней движемся до водяного потока. Здесь правая морена ледникового притока вливается в береговую морену основного ледника, но совсем они не соединяются. Между ними несется по камням небольшой поток ледниковой речки, вдоль которой надо идти почти до ее слияния с основным потоком Илликсу. Отсюда перебираемся на левый берег основного ущелья. Дальнейший маршрут по пути подъема на перевал Надежда выводит к устью реки Илликсу.

Из ущелья реки Сев. Янгидаван перевалом Надежда

Путь перевалом Надежда позволяет выйти через Алайский хребет на ледник Абрамова. Перевал (2А) находится в цирке ледника Илликсу на высоте 4500 м.

От устья речки Илликсу, куда попадаем по пути, описанному на стр. 41, поднимаемся прямо на лесистый гребень полуразрушенного останца у старой левой береговой морены переметного участка ледника Сев. Джаманкырчин. Здесь же по левому желобу течет от этого же ледника ручей. Пройдя зону леса, выходим на широкие моренные поля, где встретится бурный исток Сев. Джаманкырчина. Исток можно перейти только по малой воде у конца ледника. Оставляя конец ледника справа-сзади (по ходу), идем в Илликсу и по снежному мосту переходим на правый берег Илликсу, на высокую старую моренную террасу. В верховьях террасы Илликсу, разлившись на несколько рукавов, становится простой для переправы через нее вброд и для дальнейшего движения к леднику. Ночевать удобно на террасе - ровно и просторно, рядом чистая вода. Затем, легко преодолев реку, выходим на левый склон (камни) и по нему на ледник. Далее, преодолев серию препятствий (крутой склон моренного участка и ледопада), попадаем в район оледенения с глубоким цирком. Обойти разрывы льда можно справа (по ходу) вблизи скального гребня отрога. Цирк ледника Илликсу неровный. Посередине ледника разрывы громадной ширины образовали выпуклый ледовый "карман" (воронка), который обходим слева (по ходу) близ скал, чтобы, не теряя высоты, выйти в заключительный цирковой участок. Здесь на востоке просматривается высокая (300 м) стена перевала Надежда. У его подножия на леднике можно заночевать.

На перевал поднимаемся по снежно-ледовому склону - прямо в лоб, выбирая путь ближе к незначительным скальным выходам. Последний участок проходим по крутым скалам средней сложности. Седло перевала широкое, длинное, покрыто глубоким фирном.

С перевала Надежда отчетливо виден в гребне Алайского хребта перевал Снежный горб. Спуск в сторону ледника Абрамова имеет вначале покатый фирновый склон. Слева склон сразу выводит почти на седло перевала Снежный горб. Справа зарождается мощный ледопад. Идти вниз надо, держась левой стороны. Через 200 м крутого фирна выходим к подножию гребня Алайского хребта, где он делает зигзаг со стороны ледника Абрамова. Справа остается ледовый гребень, переходящий ниже в ледовый сброс, а затем - в ледопад.

Вдоль гребня Алайского хребта выходим на обширное тело ледника Абрамова. Слева (по ходу) остается ледниковый "карман" с притоком, в верховьях которого - перевал Ленинградцев. Далее пересекаем ледник до правой ледниковой морены. При спуске с перевала Надежда просматриваются перевалы 50 лет Сов. власти и Счастливый в гряде Текелика. Вниз до "ГМС Абрамова" идем по правой береговой морене, где есть хорошая тропа. Ходу до нее около 2 часов.

Перевалами Джаманкырчин, Гадайюлы, Сев. Бокбаш, Счастливым и 50 лет Советской власти

С верховьев реки Кек-Суу через ледник Абрамова можно попасть несколькими маршрутами в ущелья рек Катта-Карамык и Птовкуль и далее в Алайскую долину.

Перевалом Джаманкырчин (Восточный), расположенным в юго-западном углу ледника Абрамова, можно пройти на восточную ветвь переметного ледника Джаманкырчин, стекающего на юг по склону Алайского хребта. В его переметной части находится перевал Джаманкырчин (Северный), через который проложен путь из ущелья реки Илликсу по леднику Джаманкырчин (из северной его части в южную) в ущелье реки Птовкуль.

Джаманкырчин (Восточный) находится на высоте 4500 м. От "ГМС Абрамова" движемся на одноименный ледник в сторону перевала Надежда. Поле ледника в трещинах. Где-то посередине они засыпаны снегом или уплотнены фирном. На пути крутизна ледника едва заметна. Слева (по ходу) остается небольшая ледопадная ступень, которая примыкает к срединному короткому нунатаку с черными скалами, рассекающему ледник на две части: восточную (большую) и западную (меньшую). На гребень нунатака со стороны верховьев восточной части можно зайти по фирновому полю, почти не прилагая физических усилий. Относительно малая высота западной части и близко подступающие, одетые в сплошной ледовый панцирь крутые склоны, сильный ветер со стороны перевала делают это место самым холодным на леднике Абрамова. В юго-западном углу просматривается понижение в гребне Алайского хребта - крутая снежная перемычка. Сам перевал расположен правее (по ходу) перемычки, в углу, и виден лишь с середины пути подъема в сторону перемычки (не перевальной).

Подъем начинаем траверсом по склону (45°) через сеть бергшрундов, что под выходами скал. Обойдя скалы, движемся вверх по фирну по линии падения воды. С этого места перевал просматривается как наибольшее понижение в гребне. Перевал - узкая щель. К ней ведет небольшой скальный кулуар крутизной от 45 до 75°, заваленный средними и крупными камнями. Этот путь от ГМС занимает 6 часов.

На скальной перемычке (2Б) видимость в оба конца очень ограничена. Ровного места на перевале нет. С большим трудом удается поставить две палатки. Воды нет, но есть снег.

Спуск с перевала - по границе между ледником Джаманкырчин и скалами справа. Затем идем по середине ледника, где крутизна невелика, заворачивая прямо по фирну влево вместе с ледником. Путь спуска проще подъема. Ледник Джаманкырчин здесь могуч и красив. Вся его поверхность изрыта большими и малыми мульдами диаметром от нескольких метров до нескольких сот метров. Ледопад восточной ветви обходим у правого края. Дальнейший переход до конца ледника трудностей не представляет. Гораздо больших усилий потребует короткое (5-6 км) ущелье реки, вытекающей из ледника. На всем своем протяжении оно не имеет троп. Крутые рассеченные осыпные склоны, подступающие к воде, а также засоренные корягами арчевых деревьев берега после седловины ущелья делают его труднопроходимым и неприветливым. Идти лучше по правому склону ущелья, ближе к воде, в зависимости от обстановки.

Наконец, склоны ущелья расступаются, и мы попадаем в урочище Чадлойсу, где сливаются Джаманкырчин и вытекающая слева (по ходу) Лойсу. На возвышении в треугольнике, образуемом реками, расположено кочевье киргизских пастухов. Место весьма обжитое, кругом пасется скот. Вдоль Лойсу натоптанная конская тропа, которая вниз по ущелью продолжается по левому берегу.

Поскольку река широка и многоводна, переправа через нее возможна только конская. В этом охотно помогут гостеприимные обитатели кошей или проезжающие по тропе всадники.

Дальше идем вдоль урочища. Склоны ущелья здесь широко разошлись. Высота 3000 м. Справа красивый водопад. Незаметно склоны расступаются еще шире и мы попадаем в урочище Кырчин - "райское" место на Высоком Алае. Река разделяется на рукава. Множество родников с исключительно чистой водой, выбивающейся-по краям долины из-под завалов. Некоторые из них достигают размеров речек. Обилие воды делает растительность в пойме ярко-зеленой. Все урочище покрыто густым травяным покровом, масса цветов, отдельные скопления типично азиатских низкорослых деревьев и кустарников. Выбрав место посуше, можно организовать лагерь, а по возможности и дневку. Путь сюда с перевала занимает 1,5 дня.

Дальнейшее движение - по ущелью реки Птовкуль широкой тропой. Правда, выйти на нее из урочища не просто. Поскольку урочище Кырчин представляет собой верхнее плато устьевой ступени долины, прямого пути вдоль реки вниз нет. Нужно отыскать небольшую тропу на левом склоне и подняться в сторону и вверх на высокий отрог, запирающий долину. Перевалив через него, тропа поворачивает вниз по течению и выводит ниже устьевой ступени к прочному деревянному мосту, по которому переходим на правый берег Птовкуля. Кругом все больше леса. За одним из поворотов дороги киргизское стойбище из трех десятков юрт. А вдоль реки Птовкуль под деревьями можно видеть палатки приезжающих сюда на отдых жителей городов Таджикистана. Дальше дорога идет мимо ГМС. В первом же кишлаке можно нанять автомобиль и уехать в Джиргаталь. Путь от урочища Кырчин занимает 1,5 дня.

Более просто из восточной части ледника Абрамова в ущелье Птовкуля попасть перевалом Гадайюлы, расположенным в наибольшем понижении гребня отрога (4470 м), западнее красивой вершины Высокого Алая - Сарнигми.

От ГМС по правому краю ледника Абрамова прямо на юг, где расположена широкая перемычка перевала Сев. Бокбаш. Не доходя до перевала, почти не возвышающегося над плато восточной части ледника, поворачиваем на запад и мимо пика Сарнигми идем на отдельный скальный выход к домику базы ГМС под названием "Фирн". Путь этот снежно-ледовый. От места поворота и далее вокруг открывается удивительная картина: громадное плоское, круглое фирновое плато на высоте 4400 м, окаймленное с юга и востока невысокими отдельно выступающими вершинами, которые не закрывают дальнюю перспективу; с запада и севера видны уходящие за горизонт вершины, хребты и перевалы. Ощущение необыкновенного простора охватывает здесь человека. Впечатление усиливается в солнечный день, когда над вершинами проплывают кучевые облака. Несомненно, это один из уголков, куда природа позволяет заглянуть лишь немногим.

В домике "Фирн" ведут научные наблюдения гляциологи. Можно навестить этих мужественных людей, посмотреть за их работой. От домика до перевала рукой подать. В гребне плеча Сарнигми это вторая, самая низкая, снежная перемычка (1Б) с небольшой черной скалой в центре. Всего 50 м по фирну - и мы на перевале. Еще одна здешняя достопримечательность - видимая издалека небольшая черная скала оказывается единственной скульптурой в виде сжатой в кулак руки с направленным вверх указательным пальцем ("Перст указующий").

Вид с перевала на северо-восток такой же, как и на плато. На юго-западе просматривается понижающийся ледник Гадайюлы с окружающими хребтами, а за ними - горы Памира. Спускаемся с перевала справа от "перста" по кулуару. Путь сначала снежный, затем осыпной. Кулуар выводит к небольшому озеру в ледниковой мульде, которое обходим слева. Короткий спуск ведет на ледник Гадайюлы. С верхнего цирка этого ледника открываются виды на гребни и вершины, окаймляющие ледник Абрамова с юга. Они бесснежны, разрушены, сыпучи. Трудно опознать и красавца Сарнигми. Его склон состоит из гладких сухих стен. Ни клочка снега.

Ледник Гадайюлы в целом спокойный, относительно невелик, встречаются закрытые и открытые трещины, мульды. Пройдя его, движемся вдоль реки Келейсу прямо на юг среди старых моренных холмов. Через 6 км Келейсу сливается на высоте 3250 м с текущей навстречу (с юга) Лойсу; последняя поворачивает прямо на запад по довольно широкой зеленой долине. Туда же поворачивает и идущая с юга вдоль Лойсу конная тропа (см. выше). Еще через 6 км Лойсу сливается в урочище Чадлойсу с Джаманкырчином (3200 м). Дальше идем конной тропой, как и с перевала Джаманкырчин (Восточный). Маршрут от ГМС занимает 2 дня.

Перевал Сев. Бокбаш (1Б-2А) соединяет западный исток реки Катта-Карамык с восточной частью ледника Абрамова. Вдоль Катта-Карамыка от места его впадения в Кызыл-Суу (кишлак Улуг-Карамык) до Каратеига со стороны Дараут-Коргона можно доехать колхозной машиной, однако ездят они сюда редко. Реальнее планировать передвижение в горы по хорошо набитой, никуда не сворачивающей тропе, вдоль левого берега Катта-Карамыка. В 12-14 км от Каратеига справа (по ходу) открывается широкая долина, куда следует свернуть. Внизу в каньоне ревет Сев. Бокбаш. У места его впадения в Катта-Карамык имеется мост, по которому перебираемся на правый берег реки.

По ущелью Сев. Бокбаша поднимаемся по тропе. На пути встречаются коши. Арчи нет, зато в изобилии курай, сухие толстые стволики которого хорошо горят. Там, где ущелье упирается в скалы и река распадается на рукава, надо взять резко на запад и двигаться по крутому травянистому склону с множеством скотопрогонных троп. Через 2 км тропа выводит в небольшой цирк - там немало хороших мест для устройства ночлега.

Из цирка к перевалу ведет тропа. Иногда она теряется среди камней, но многочисленные туры, расставленные путниками, указывают нужный путь. Основное направление тропы северо-западное. Перевал (4200 м) просматривается на северо-северо-востоке в виде плавного понижения в правом (по ходу) плече пика Сарнигми. Туры четко выводят на короткий (2 км) ледник Сев. Бокбаш, сравнительно густо покрытый у конца крупными камнями. Выходить на его тело надо осторожно, чтобы не провалиться сквозь слой мягкого снега у кромки и не попасть в один из бурных глубоких водостоков. На леднике есть трещины.

Уже с ледника хорошо виден перевал, а за несколько сот метров можно заметить и снегомерную линейку на нем. Подъем на перевал по фирновому склону (35°), где слева (по ходу) есть хороший нунатак, занимает 2,5-3,5 часа.

В хорошую погоду с перевала на юге великолепно просматоивается Памир. На север от перевального участка простирается на 13 км белая масса, окружающая ледник Абрамова. У основного языка примерно в 8- 10 км от перевала на высоте 3750 м стоит домик "ГМС Абрамова". У местных гляциологов всегда найдется ночлег. Базируясь в районе станции, можно совершить радиальные выходы на окрестные перевалы в Алайском хребте и его отрогах.

Спуск с Сев. Бокбаша на ледник Абрамова пологий. Первые 2-3 км идем вдоль снегомерных реек. Вдалеке слева (по ходу) можно видеть на ледовой террасе ледника домик ГМС "Фирн". И так, держась при спуске правого борта ледника Абрамова, где нет трещин, выходим вниз до ГМС. Ходу здесь 3-3,5 часа.

Через перевал Счастливый (4700 м, 2Б-3А) можно попасть в ущелье реки Катта-Карамык. Находится он в гребне хребта Текелик, окружающего ледник Абрамова с востока, и хорошо виден при спуске с перевала Надежда как крутая снежная перемычка южнее вершины 4830 м. Счастливый имеет чисто спортивное значение.

От "ГМС Абрамова" поднимаемся, как на перевал Гадайюлы. Дойдя до уровня ледопада, поворачиваем на 90° влево и движемся с террасы на террасу, постепенно набирая высоту, в широкий коридор, где в 1 км располагается проход через гребень. Набор высоты значителен. Снизу доверху предперевальный склон покрыт фирном. Эта сторона перевала представляет собой очень широкий кулуар со скалами по краям и большим скальным островом слева от пути подъема. С острова иногда летят камни. Мелкие камни летят и с правого (по ходу) скального склона. Двигаясь по склону (45°) зигзагами (не заходя под скальный остров), можно выйти на него сбоку и сосредоточить там всю группу. Выше скального острова крутизна становится 55°. Везде под слоем фирна лед - тщательная страховка.

На самом перевале лед частично разрезан скальным гребнем. Подъем от морены, где желателен ночлег, занимает 6 часов. Со Счастливого на западе хорошо видны перевалы Надежда и Джаманкырчин, на востоке - полосатые от снега горные хребты, а внизу под ногами - почти плоское плато ледника.

Спуск с перевала крут (40-50°), покрыт сначала льдом, потом фирном, усеянным кальгаспорами высотой от 20 до 50 см. Рюкзаки на отдельных участках лучше спустить отдельно. К концу склон постепенно переходит в ровное плато, обрывающееся у выхода из цирка в сторону долины Катта-Карамыка 200-метровым ледовым обрывом. С этого места особенно хорошо заметен Памир. Скалы справа не ограничивают поле зрения, и прямо (по. ходу) четко видна усеченная пирамида пика Коммунизма. Путь спуска в левом углу на моренный вынос проходит по границе между льдом и скалами, где ручей проточил узкий ледово-скальный камин. Дальше проходим прямо по круто падающему почти без трещин языку ледника. На окружающих склонах много осыпей. Они с двух сторон наступают на ледник, засыпают его обломочным материалом. У левого края ледника, на границе с осыпью, течет речка. Ледник заканчивается сбросом. Дальше можно идти вдоль правого или левого берега речки; Ущелье постепенно заворачивает вправо и образует устьевую ступень, которую надо обойти по склонам. Затем появляется трава. Много сурков - при движении часто натыкаешься на их норы. Ущелье наше хотя и крутое, но короткое: скоро зеленые склоны расступаются, и оно вливается в Катта-Карамык. Здесь пасется скот и видны юрты пастухов. Путь от ГМС требует 1,5 дня.

Перевал 50 лет Сов. власти соединяет верховья цирка одного из висячих притоков ледника Абрамова с истоками Вост. Катта-Карамыка. Перевал (2Б) находится в скальном гребне хребта Текелик севернее перевала Счастливого и прямо напротив перевала Надежда, что в Алайском хребте. Сам перевальный путь начинается в каменной чаше висячей долинки, где разместился приток ледника, а точнее, в скальном "кармане" (их в долинке два) с восточной стороны чаши.

Сразу же от правой береговой морены ледника Абрамова идем на ледниковый приток висячей долинки. В долинке лучше подниматься по средней морене, затем по крутому склону правой стороны, где двигаться до Предперевального ледового цирка. Из цирка хорошо просматривается путь на гребень хребта в верховьях скальной чаши. Замыкающий чашу гребень в нескольких местах имеет понижение. Самое низкое и вроде бы простое - прямо на востоке по пути подъема. Однако с этой перемычки спуск очень крут и сложен для передвижения с тяжелыми рюкзаками, правда, возможен. Вначале крутые (до 60°) скалы средней трудности, затем лед и снег, выводящий на тело ледника.

Левее перемычки, за скальными жандармами, имеется другой путь через гребень (4600 м) - перевал 50 лет Сов. власти. Перемычка скальная, узкая. Склон на спуске в широком кулуаре представляет собой сборник снега, под которым местами лежит лед. От перемычки до тела ледника около 350 м, крутизна до 45° вначале и до 30° у подножия. Здесь возможен бергшрунд. Проходить склон на спуске на страховке.

Ледник восточного истока реки Катта-Карамык представляет собой обширное поле, укрытое толстым слоем фирна в обрамлении высоких участков гребня Текелика. В гребнях отрогов на востоке хорошо просматриваются неисследованные туристские пути в сторону истоков бассейна реки Текелик.

Спуск по леднику идет прямо к понижению русла, держаться правой стороны. По телу ледника спускаемся до левой зеленой части склона, где есть удобные для ночлега ровные места. Далее движемся в ущелье, держась левого "кармана" между склоном и бортом ледника. Лед заканчивается резко, без каких-либо признаков морены, у зеленого склона с многочисленными тропами. Справа остается глубокий скальный каньон с рекой Катта-Карамык (восточный исток), где у правого борта ледника есть второй вариант спуска (см. выше).

Предлагаемый вариант ведет на обширный участок всхолмленного рельефа, покрытый зеленой травой. Здесь можно перейти реку у места ее выхода из каньона и подниматься по правому склону ущелья, а затем вместе с ним спускаться до слияния нашего истока с Сев. Бокбашем. Или после спуска на всхолмленные участки идти 1-2 км по левому склону до традиционного места зимовки чабанов. В случае невозможности брода у начала истока можно с помощью чабанов переправиться на лошадях на левый склон, который выводит к леднику Сев. Бокбаш. Для нашего брода поток реки здесь представляет собой серьезное препятствие. Дальше от слияния истоков, где образуется Катта-Карамык, по левому склону прямо у реки тянется вниз по широкой пойме хорошая тропа, выводящая через несколько километров на путь, откуда на тракторе, который заезжает сюда только в определенные периоды, можно выехать на хорошую дорогу. Этот маршрут от "ГМС Абрамова" занимает 1,5 дня.

Из урочища Чадлойсу в ущелье реки Катта-Карамык через перевал Южн. Бокбаш

Местечко Чадлойсу располагается в виде урочища на юго-восточном склоне гор Кутарубка, что северо-восточнее перевала Тюяджайлоо, среди скал, заснеженных гребней, вершин, альпийских лугов, прямо возле ущелья одноименной реки. Чадлойсу берет начало у ледника того же названия, расположенного в цирке между двумя вершинами высотой 4500 м. Массив Кутарубки разделяет мощные долины рек Южн. Янгидаван - Агаюрма и Птовкуль. Обширный ледник Чадлойсу и река текут на северо-восток в высоком скальном коридоре. Юго-западная часть его цирка обширнее северо-западной. Можно предполагать, что в верховьях через водораздельный хребет имеются интересные перевальные возможности.

Чадлойсу - река небольшая, но бурная, впадает в поток, который течет чуть севернее, и образована слиянием рек Джаманкырчин и Лойсу. Все три дают начало полноводной Птовкуль, устремляющейся на юго-запад к Джиргаталю. В урочище Чадлойсу можно попасть также с севера через Алайский хребет или с ледника Абрамова.

Против ущелья Лойсу на склоне мощного отрога Алайского хребта тянется тропа по высокой террасе среди широких альпийских просторов и арчевых деревьев. Через 3-3,5 часа она приводит к устью Келейсу, текущей от ледников системы Гадайюлы. В 100 м от устья Келейсу, что течет далее в километровом каньоне, есть снежный мост. Перейдя его, можно выйти на правый берег - террасообразный склон ущелья, где встречается арча. В каньоне река имеет направление с юга на север. Если подниматься 3-4 часа на юг, можно прийти почти на гребень упомянутого выше отрога, который разделяет бассейн Птовкуль и Катта-Карамыка. Однако перед вершиной Шумкар (4626 м) располагается скотопрогонный пологий перевал Южн. Бокбаш (3800 м). Южнее в гребне, где отрог делает зигзаг, есть также перевальный путь (1А) под названием Дувана (4000 м) у -истоков реки Лойсу, что выводит к живописным горам у селения Дувана на правом склоне долины реки Кызыл-Суу (Алайской).

Перевал Южн. Бокбаш (1Б) выводит в истоки реки Узун, которая вливается в исток Южн. Бокбаша. К устью Бокбаша (2700 м) добираемся левым берегом;

затем, поднявшись по широкому, просторному зеленому ущелью этой реки, переходим через мост на левый склон ущелья. Отсюда по тропе широкого склона ущелья, прорезанного справа и слева многочисленными притоками, выходим среди грандиозных стен окружающих хребтов к одноколейной дороге (см. выше) и по ней - к урочищу Улуг-Карамык, где река Катта-Карамык впадает в Кызыл-Суу. У селения Улуг-Карамык (2243 м) покосные луга, поля картофеля. Летом здесь работают трактора, на дороге встречаются грузовики, которыми можно воспользоваться.

Между Улуг-Карамыком и Дараут-Коргоном 46 км. А если ехать вдоль Кызыл-Суу на запад по проселочной малоудобной дороге в одну колею с каменистым грунтом (через перевал Караулдыбе - 2800 м или, как его называют местные жители - Джилгирага), то на 20-м километре повстречается селение Кичик-Карамык. Далее 37 км до поселка Джиргаталь через селения Ачакалма, Дувана (см. выше) и Кошат. Однако на этом пути нет даже малорегулярного движения. Начиная от урочища Катта-Карамык и до Кошат река Кызыл-Суу забивается в глубокие теснины между склонами Алай-ского хребта на севере и Заалайского - на юге. Если вы решили пройти предлагаемый участок маршрута, то весь маршрут можно превратить в кольцевой, начиная от Джиргаталя. Здешние места имеют много интересных перевальных направлений, почти совсем не изученных туристами.


Восточная часть Высокого Алая

Узел Дугоба

Этот мощный массив в цепи гор Высокого Алая, расположенный между ущельями рек Южн. и Сев. Караказык на западе и ущельем реки Исфайрамсай на востоке, представляет собой вполне самостоятельный, с точки зрения горного туризма, район путешествий. Он настолько велик, настолько интересен своей природой и спортивными возможностями, что туристы проводят здесь не только самодеятельные походы, но и учебно-спортивные мероприятия. Популярности Дугобы способствуют также короткие подъезды: со стороны поселка Шахимардан через альплагерь "Дугоба" до высокогорной зоны всего 1,5-2 дня пути.

Основа района - Алайский хребет, однако у западных воображаемых границ территории от него отходит на северо-восток массив Коллекторского хребта. Массив постепенно затухает до высоты 2000 м и резко заканчивается у бассейна реки Исфайрамсай.

Северный склон Коллекторского хребта протяженнее Южного. Оба они глубоко прорезаны ущельями, в которых шумят бурные реки. В начальных цирках северных ущелий укрыты ледники Гаджир, Калькуш, Сурметашдаван, Дугобашигоу, Акташ, Улитор, Гандакуш, бассейны ледников Шаит и Бурсун, Ундукель и Шиббе, в южных - Дугоба, Трум, Мелексу. Все они дают начало рекам, питающим бассейны соответственно Ак-Суу и Исфайрамсай. Вершины хребта поднимаются на 3000-5000 м.

Алайский хребет в районе Дугобы имеет вид огромного горного вала и несет в высоких каменных цирках ледники и фирновые накопления. На северном склоне располагаются ледники Сев. Караказык, Егорова, Сурметаш, Яшилькуль, Соугджайлоо, на южном - Южн. Караказык, Уллукол, Джугурташ (Левинской), Кошкаин и множество ледниковых и фирновых скоплений без названий. Все эти аккумуляторы влаги дают начало рекам бассейнов Ак-Суу, Сурметаша, Исфайрамсая на севере и Кызыл-Суу на юге. Реки текут в глубоких ущельях с крутыми склонами в обрамлении высоких водораздельных отрогов (от 4000 до 4800 м). Вершины здесь преимущественно скально-снежные, сильно разрушенные.

В зоне узла, где стыкуются Коллекторский хребет с Алайским, сосредоточен самый мощный очаг оледенения района. Покрытые льдом и фирном вершины достигают тут высоты более 5000 м (например, пик Узбекистан - 5232 м, Ахунбабаева - 5200 м, Матерей - 5010 м). Отличительная черта гор Дугобы - короткая, высокая ледовая обстановка на северных склонах хребтов; на южных - кое-где фирн и крутые, сильно разрушенные скалы. Ледники в горах имеют трещины, а у концов - солидные моренные накопления. Склоны у подножий хребтов также покрыты могучими конусами морен. Ущелья обильно усеяны осыпным материалом, круты, подчас обрывисты (например, ущелье реки Трумсу или Мелексу). Встречаются каньонные участки.

Почти во всех ущельях северной экспозиции растет густой арчевый лес, перемежающийся зелеными лугами, березками, кленами. В зоне оледенения среди моренных нагромождений большие и малые озера. В ущелье реки Кек-Суу (на северном склоне Коллекторского хребта) на высоте 1650 м в старинных завалах укрываются озера Курбанкуль (Голубое) и Яшилькуль (Зеленое), цвет, которых соответствует их названию. Оба озера лежат рядом. К первому из них от Шахимардана через турлагерь "Шахимардан" республиканского значения проложена автодорога. Озеро Курбанкуль большое, расположено на широкой открытой террасе, питается водой реки Кек-Суу, Яшилькуль - маленькое, находится в скальной теснине среди зеленых склонов, покрытых травой и арчой. От первого озера по западному берегу идет тропа ко второму. Живописные места этого участка гор сделали Шахимардан и окружающие ущелья любимым местом отдыха жителей Ферганской долины. Здесь же стоит турбаза "Избасар". От Шахимардана до Ферганы около 65 км по автостраде. Заметим, что неподалеку от Шахимардана есть целебные источники (минеральные, термальные) типа "Мацеста". На их основе работают курорты Чимион и Пидау.

Автомобильный маршрут Фергана - Уч-Коргон ведет в поселок Уч-Коргон (45 км). Здесь пересаживаемся в автобус и едем вдоль реки Исфайрамсай до селения Караул, откуда на попутной машине до чайханы в устье Сурметаша. По этой реке конные и пешие тропы приводят в ее истоки к ледникам Дугобы. Маршруты с юга, начинаются в Алайской долине от поселка Дараут-Кор-гон (см. стр. 14).

По административному делению район Дугобы относится к Киргизской ССР, а поселок Шахимардан и селение Иордан - к Узбекской. Условно весь район узла можно разделить на северный склон Коллекторского хребта, сам Коллекторский хребет и Алайский.

1. На северном склоне Коллекторского хребта

С ледника Дугобашигоу перевалом Новичок на ледник Акташ или Сыпучим в ущелье реки Сурметашдаван

Новичок - перевал несложный, находится близ стыка с Коллекторским хребтом водораздельного отрога ущелий рек Дугоба и Акташ. Маршрут ведет с ледника Дугобашигоу сразу на тело Акташа.

От альплагеря "Дугоба" вверх по ущелью реки Сурметашдаван (Дугоба) тянется тропа среди густых лесных зарослей. У слияния реки Улитор (правый приток) с Сурметашдаваном горы как бы раздвигаются, а дно ущелья расширяется. Участки пойм двух рек покрыты здесь галечными наносами. Тропа же раздваивается: одна ветвь тянется в ущелье реки Улитор, в устьевой части которой альпинисты организуют скальный полигон, другая - к истокам Сурметашдавана. Район поймы любой из рек можно использовать для лагеря. Здесь есть арчевый лес, где можно достать сушняк. Дальше тропа, пропетляв среди крутых полуразрушенных скал, выводит к устью реки Акташ, впадающей в Сурметашдаван. Этот путь в общих чертах угадывается еще из ущелья реки близ устья Улитора - путь в обход вершины Монах или, как ее еще называют, - пик Сельского (3270 м). Вершина острым конусом высится у развилки ущелий рек Акташ и Сурметашдаван.

Рядом с устьем Акташа местечко представляет собой плоскую зеленую поляну, на которой каждый год организуется выездной альплагерь. Дальше по тропе, преодолев мостик (арчевое бревно), выходим на правый склон Сурметашдавана, где резко поднимаемся на широкий, плоский участок с разрушенными скалами, где есть немного арчи. Справа (по ходу) река несется в крутых теснинах. Там, куда приводит тропа, она разливается в окружении гигантских моренных полей. Сюда же из ущелья Сурметашдавана, почти от устья Улитора,. можно пройти через гребень в троге северо-западнее Монаха. Это легкое препятствие представляет собой модель простого перевала.

Дальше путь держим по плоским, наклонным моренным полям в виде высоких террасообразных участков. Примерно через 5 км ущелье Сурметашдавана уходит направо, а мы по тропе продолжаем круто подниматься по правым моренным полям к 50-метровому карсту языка ледника Дугобашигоу, что забил весь узкий коридор из верхнего цирка. Тропа перед карстом резко спускается с террасы правого склона и приводит к подножию языка на обширную зеленую поляну. Последние сотни метров по террасе перед спуском проходят по совершенно ровному месту, редко заваленному крупными камнями и средними булыжниками. Здесь удобно заночевать, но воды нет. Обширная поляна у карста, где есть вода, частично заболочена, и ночлег там не всегда удобен.

С поляны круто поднимаемся правым берегом трога по разрушенному селевому накоплению среди булыг на боковой балкон, с которого тропа вновь ведет вверх. Через 100 м по вертикали выходим на участок склона, откуда можно смело идти на тело ледника. Здесь же слева (по ходу) виден четкий провал в гребне, но это ложный путь. С провала в сторону Акташа - полукилометровые вертикальные скалы.

Далее по наклонному телу ледника идем на правый берег и передвигаемся по морене к подножию следующей перемычки висячей долинки. Это перевал Новичок.

Перед выходом на перевал следует организовать ночлег на морене. Напротив перевала в водораздельном хребте ущелий рек Дугобашигоу и Сурметашдаван хорошо просматривается перевал Сыпучий.

Подъем на седло Новичка простой, но крутой (45- 50°), проложен в нешироком кулуаре, усыпанном мелкими, средними и крупными камнями. Вначале они еще плотно прилегают к склону, но примерно с середины пути становятся очень подвижными. Выходить на перевал лучше у правых (по ходу) скал. Вверху над маршрутом может лежать снег, который, подтаивая на солнце, вызывает падение камней. Поэтому группа при прохождении должна соблюдать осторожность.

Седло перевала узкое, острое. Спуск крутой, но простой.

По мелким подвижным камням через 250-300 м скатываемся на снежно-ледовое поле ледника Акташ. У скального трога, что у Коллекторского хребта, ледниковое озеро среди разломов льда. Склон хребта здесь укрыт солидным слоем фирна, в верховьях которого лежит перевальный путь Акташ. Мы же с ледника Акташ выходим на правую боковую морену, где встречаемся с тропой. По ней и идем в сторону устья реки.

Вначале тропа тянется по гребню правой береговой морены, затем по холмам круто уходит вниз и через 300 м заканчивается на зеленой луговине. Ледник весь в разломах оставлен слева. Продолжая движение вниз по ущелью, преодолеваем крутой террасообразный рельеф. Устьевая часть ущелья Акташа представляет собой почти 300-метровый каньон. В нем тропа лепится на крутых скалах правого склона, а там, где ущелье заканчивается, - резко теряет высоту и приводит к реке. Здесь есть мостик из двух бревен. Далее тропа переходит на левый склон и среди арчевого леса по крутягам спускается на ровную поляну, где базируется альплагерь.

Перевал Сыпучий (4300 м, 2А) расположен в отроге, разделяющем ледники Дугобашигоу и Сурметашдаван, практически на северном плече вершины Сыпучая. Через него можно попасть с одного из этих ледников на другой, минуя долинные подходы.

Путь на перевал начинается с центра ледника Дугобашигоу, где проходит фирновая линия. Здесь ледник огибает короткий крутой северо-восточный ригель красивой вершины Сыпучая - почти идеальной пирамиды - и поворачивает на 90° на север. Его левый борт крутой волной наползает на отрог вершины. Между ледником и скальными склонами бокового хребта труднопроходимый широкий "карман", почти коридор, заваленный средними камнями. Его нужно пересечь и выйти против конца ригеля. Последний засыпан мелким обломочным материалом. По ригелю, как по широкой полке от снежника до снежника, можно подняться сначала влево, а потом вправо (по ходу) и выйти по дуге под вершину Сыпучая на плоскую террасу, что напротив перевала. С нее-то и поднимаются на перевал по границе снежника и осыпи. Сначала крутизна 25°, затем 40- 45°. Из-за расположенного рядом снежника осыпь местами подвижна. В конце подъема крутизна уменьшается, появляются припорошенные снегом разрушенные скалы.

Подъем с ледника занимает 2,5 часа.

Перевал Сыпучий имеет широкую седловину. Западная сторона гребня, где придется спускаться, совершенно обрывиста: регулярно чередующиеся сильно разрушенные скальные выходы, между ними очень крутые узкие обледенелые кулуары, почти камины, стенки которых (из полуразрушенных пород) камнепадоопасны. Спуск без страховки невозможен. Гребень на север по западному склону везде имеет один и тот же характер. Выбрав кулуар, где лучше обзор, больше опор и зацепок, следует организовать страховку и спустить сначала участников, а затем рюкзаки до постепенно выполаживающегося снежника (примерно 80 м). Дальнейший спуск идет по старым лавинным конусам выноса с левого склона, где попадаются полузакрытые трещины. Далее выход на плоскую поверхность ледника Сурметашдаван.

Из ущелья реки Улитор через перевал Гандакуш в одноименное ущелье и далее к озеру Курбанкуль

Маршрут интересен природными контрастами, прост, хотя и пролегает вблизи ледников. У одного из них берет начало река Улитор в широкой чаше цирка восточнее Акташа, у северного отрога, отделяющего Улитор от Гандакуша.

Добравшись за 1,5-2 дня от альплагеря "Дугоба" с тяжелыми рюкзаками в устье Улитора, движемся дальше по тропе вдоль левого склона обширного ущелья в окружении зеленых лугов и арчевых рощиц. Через 900-1500 м деревья отступают, на склонах остаются лишь луговая растительность да камни. Тропа резко взбирается на терраски, затем появляется в пойме, дно которой покрыто валунами и галькой. В этой части ущелья слева (по ходу) просматривается длинный отрезок гребня отрога без повышений и выбросов. Севернее его незначительное возвышение (3800 м - панорамная вершина), а северо-западнее простой путь к озерам Яшилькуль и Курбанкуль; южнее, за массивом вершины Гандакуш у Коллекторского хребта, лежит ледник Улитор. Не доходя до подножия Гандакуша, прямо с днища ущелья по обширному склону на перевал тянется тропа около 300-350 м. Она то траверсирует склон, то круто и продолжительно "серпантинит", а в конце круто наискосок поднимается на перевал (1А). Седловина его широка, камениста, находится на высоте 3500 м.

Спуск в ущелье реки Гандакуш хорошо просматривается с перевала. Склон, на котором предстоит потерять около 600 м высоты, крутой и чуть ли не от седловины разделен невысокой, узкой скальной грядой, заросшей арчевыми деревьями. Слева и справа он покрыт только камнями, а грунт сильно изранен ногами животных. Двигаться лучше по тропе почти траншейного характера, которая увлекает на скальный гребешок и петляет по нему среди деревьев, камней, сползшего грунта, скальных башенок до самого подножия склона. По дороге можно наблюдать дальние гребни, лесную зону ущелья с бурной рекой, стены из разноцветного гранита, обрамляющие весь путь спуска по ущелью. Сам ледник Гандакуш на спуске не виден, - он за скальным массивом справа.

Преодолев участок спуска, переходим вброд речку Гандакуш. Здесь можно заночевать, есть чистая вода, кругом прекрасный арчевый лес. Проход в ущелье к истокам реки узкий, однако короткий скальный лабиринт вскоре расширяется и позволяет выйти в район ледника. В его цирке так светло от белого снега и ледниковых нагромождений, что даже на далеком расстоянии слепит глаза.

Наш путь лежит вниз по Гандакушу. Торная тропа после поворота ущелья направо (здесь в Гандакуш впадает текущая река Уларсай) ведет к обширной луговине, окруженной густым арчевым лесом, - отличное место для ночлега и дневки,.

От луговины Гандакуш, приняв Уларсай, "проваливается" вниз вместе с ущельем. Поток воды почти 1,5км по вертикали течет в скальных завалах. Ущелье приобретает характер коридора. Однако торная тропа то круто спускается, то часто петляет у скальных стен, то виляет среди громадных скальных обломков, то выходит на лысые участки, а в конце, там где появляется вода из-под завала, устремляется в изумительное местечко у реки Кек-Суу. Кругом крутые скалы, бурная Кек-Суу, зеленая луговина и лес. Добротный мост в тени леса выводит на правый берег реки. По ущелью спускаемся в лабиринте скал, густого леса, широких балконов, полок и обширных террас к озеру Курбанкуль (тропа к нему идет по правому склону), затем бродом выходим на левый склон. Здесь же и маленькое озеро Яшилькуль. От озер спускаемся по пути подъема (см. стр. 109).

2. Через Коллекторский хребет

С ледника Акташ одноименным перевалом

Перевал Акташ расположен в гребне на высоте 4300 м восточнее-юго-восточнее вершины Акташ (4970 м), причем первое значительное понижение от вершины - перевал Ложный Акташ выше Акташа на 150 м. Перевалы соединяют ледник Акташ с ледником Дугоба на юге Коллекторского хребта.

К перевалу Акташ идем от альплагеря "Дугоба" левым берегом реки по широкой набитой тропе. 6-километровое ущелье лесистое (типично лесной пояс), широкое, склоны то расступаются, то подходят к воде. Вдоль реки на зеленых лужайках удобные места для ночлега. У слияния Улитора и Сурметашдавана, дающих начало реке Дугоба, ущелье резко расширяется, склоны расступаются и тропа выводит на открытую безлесную поляну. У места слияния рек настоящий перекресток туристских дорог: они идут в любое ущелье Дугобинского бассейна с севера (Сурметашдаван, Дугобашигоу, Акташ, Улитор), а также через перевалы в северных отрогах Коллекторского хребта.

От места слияния рек в ущелье Акташа тропа ведет к ровной поляне, где организуется выездная база альплагеря. Далее следует подниматься по пути спуска, описанного на стр. 112. После большого динамического набора высоты попадаем на ледник Акташ. Ледник долинного типа, его язык покрыт моренным чехлом и труднопроходим. От верхних Акташских ночевок на последней зеленой поляне язык ледника обходим по тропе по правобережному "карману" и боковым моренам. Выйдя на ровную часть ледника (ровное снежное поле), видим перед собой в гребне обе перевалочные перемычки, разделенные снежным куполом; восточная из них - Ложный Акташ.

Направление движения сначала на разделяющий перевалы снежный купол, потом, с ростом крутизны,- на перевал Акташ, к месту, где слева (по ходу) к нему подходит скальный отрог (слева камни), а справа - широкий бергшрунд, рассекающий весь ледниковый склон. Трещину преодолеваем по снежному мосту. Далее идем на перевал по снегу крутизной до 30°. После трещины поднимаемся также и на Ложную перемычку, но здесь крутизна до 40°. Подъем от границы моренного чехла занимает 2-3 часа. С перевалов открывается красивый вид на всю Дугобинскую подкову в сочетании с Алайским хребтом.

Спуск с перевала Акташ прямо вниз по отличной тропе среди скальных выступов. Она выводит прямо на гребень левобережной морены, где без труда можно найти площадку для ночлега. Спуск с Ложного, по скалам прямо вниз, не представляет особых трудностей, но тропы здесь нет. Необходимо ориентироваться по местным предметам.

По этому же гребню морены спускаемся в ущелье реки Арчаканыш. Тропа приводит к уютным зеленым площадкам с огромными камнями (3780 м) у слияния рек Южн. Дугоба и Арчаканыш. При спуске по морене на ледник лучше не выходить. Сам ледник отступил, и береговая морена уходит сильно влево. С морены хорошо виден справа мощный ледопад Южн. Дугоба. Путь от перевала до площадок занимает 2 часа.

С ледника Дугобашигоу перевалом Дугоба на одноименный ледник и возвращение перевалом Шигоу

Перевал Дугоба (4530 м, 2Б*) расположен на скально-ледовом участке гребня, который простирается в строго широтном направлении от вершины Акташ (4970 м) на запад. От подножия перевала Новичок (см. стр. 110) выходим с правобережной морены на ледник и по нему - под бараньи лбы, заканчивающие гребень большого скального ребра. Бараньи лбы расположены слева от далеко заходящего на склон ребра ледового конуса, пересеченного внизу бергшрундом. После прохождения бергшрунда под бараньими лбами лучше идти на ледовый конус и по нему подниматься; между лбами и ледовым конусом широкий ледовый кулуар - наиболее вероятный путь пролета камней. Пересекать этот участок надо в утренние часы.

Пройдя вверх примерно половину ледового конуса до места, где крутизна его увеличивается, лучше снова вернуться на скальное ребро и по разрушенным скалам бараньих лбов большого скального ребра подняться до просматривающейся седловинки. На седловинке можно собрать группу и даже поставить две палатки. Воды нет, есть лед.

От седловинки путь идет прямо вверх через узкий выглаженный ледовый галстук, где нужно рубить ступени. Далее между двумя невысокими скальными башенками выходим к неширокому короткому каменистому кулуару, пересекаем его и направляемся на следующее короткое ребро, ограничивающее кулуар. По этому гребню и поднимаемся на перевальную перемычку. Не следует использовать для подъема расположенный за ребрами правее (по ходу) снежный склон, ибо вверху над ним - полоса разрушенных скал, постоянно освещаемых солнцем, откуда нерегулярно летят камни, а под обманчивым снежным покровом лежит натечный лед.

С перевала на юге отчетливо просматриваются все вершины Дугобы и ледники. Сама седловина узкая, с причудливыми зазубринами сухих скал. С ледника Дугоба седло просматривается как самая низкая зазубрина от пика Акташ у небольшой башенки.

Спускаемся на ледник Дугоба по средней и мелкой осыпи среди сильно разрушенных отдельных скальных выходов. На пути пересекаем кулуары или движемся по ним (возможен камнепад). У подножия перевала Дугоба открытый ледник (фирновая линия проходит выше). По его левому краю можно спокойно дойти до морены у перевала Акташ или подняться к истокам ледника Дугоба прямо на перевал Шигоу. Это путь (30°) ровный и нетрудный.

Впервые перевал прошла группа Московского городского клуба туристов (МГКТ). Перевальный путь Шигоу (МГКТ) (4670 м, 3А) находится в той части хребта, где начинается ледник Дугобашигоу на севере и Дугоба - на юге. Это первое на востоке сильно выраженное понижение от вершины Крестовая в Коллекторском хребте, от которой на север отходит отрог, разделяющий бассейны Гаджира и Дугобы. Как с юга, так и с севера перевальный участок просматривается только у начала цирков. Как и ряд перевалов района, он может быть отнесен к числу "односторонних" из-за доминирующей сложности северного склона.

При движении по леднику Дугоба на перевал Шигоу (по ходу) слева в отроге, идущем к пику Узбекистан, остается северный склон перевала Картографов, правее - "100 лет Ферганы". Седловина Шигоу появляется только когда выходишь на самый верх ледника. Перевал - широкая снежная перемычка. Не доходя до нее 50-60 м, у поворота ледника на скалах или морене можно остановиться на ночевку.

Спуск с перевала начинается у восточного края седловины от начала скального гребня (в других местах- карнизы).

Схема спуска. До первого бергшрунда идем по твердому фирну (50°). В забитом снегом бергшрунде можно собрать группу. Ниже (примерно на 50 м) второй бергшрунд шириной 15 м. Его более узкую левую часть преодолеваем по непрочным мостам. Ниже - полка крутизной 30°, откуда можно организовать страховку. Далее крутизна увеличивается, образуется перегиб склона, появляются выходы льда. Идти глубоко влево опасно: разрывы, возможен обвал карнизов, да и путь не просматривается. Затем идем еще 40 м по фирновому склону (60-65°) на ледовое зеркало, где через две веревки по 60 м выходим по ледовому (55-60°) склону на пологий снежный участок. Ниже его - ледовые сбросы с вертикальными стенками 20-30 м. Здесь двигаемся над сбросами влево на две веревки к рыхлому снежному мосту (переход опасный и сложный). Потом еще одна веревка до участка, где бергшрунд плотно забит снегом. Дальше путь более пологий. От трещины еще две веревки вниз по склону (40-45°) и выход на пологий (30°) снежный склон. С этого места можно уходить вправо (в связках) и затем вправо-вниз 200 м. Встречающиеся разрывы легко обойти или преодолеть по снежным мостам. Затем поворачиваем влево-вниз и, не выходя на склон, с которого временами сползают лавинные ручьи, покрываем остаток пути до тела ледника Дугобашигоу. Здесь высота 4250 м. Перейдя на левобережную морену ледника, держим путь до уровня перевала Новичок, где, перейдя через ледник на правобережную морену, спускаемся по ущелью по пути подъема (см. стр. 110).

С ледника Улитор в ущелье реки Арчаканыш перевалом Улитор

Перевал Улитор (4600 м, 2А-2Б) расположен восточнее перевала Акташ. Оптимальный вариант его прохождения - с севера на юг. Путь в обратном направлении сопряжен с большими трудностями ориентировки, которые в случае невыхода на участок перемычки могут резко усложнить движение на перевал.

Подъем на Улитор по ущелью одноименной реки (12 км) начинаем от места ее слияния с рекой Акташ. Узкое ущелье живописно декорировано арчевым лесом. До подножия перевала Гандакуш идем, как описано на стр. 114.

Отсюда по тропе направляемся в ущелье Улитора по левому берегу до места, где отчетливо виден громадный моренный вал конечной морены ледника и в центре между большими отрогами широкое понижение - перевал Улитор. Обойдя слева (по ходу) конечную морену, поднимаемся по закрытому чехлом леднику в верхний цирк. Придерживаясь его левого края, можно немного пройти вдоль и выйти на левобережную морену, не доходя осыпного склона. Здесь есть укрытые от ветра площадки, ручей у края ледника. Весь перевал отсюда виден как на ладони. Пройдя открытый ледник, начинаем подъем примерно в центре перемычки по крутому (45°) снежному склону, имеющему перегиб; при подходе к нему (120 м) крутизна возрастает. На перегибе встречаются выходы льда. Выше - еще 60-70 м по фирново-ледовому склону (30°) и далее - на перевальную перемычку, где над снегом выступают скалы. Перемычка узкая, двигаться по ней почти нельзя: стоят жандармы.

С перевала открывается красивый вид на Дугобинскую подкову.

Спускаемся прямо вниз серпантином по осыпному кулуару между сильно разрушенными скальными ребрами.

На этом пути придется все время прижиматься то к одному склону ребра, то к другому. Спуск длинный (45-50°), без промежуточных плоских площадок. Зато внизу склон заканчивается у самой тропы, идущей по левобережной морене ледника Дугоба, которая тянется от перевала Акташ.

Лагерь лучше организовать прямо на Акташских ночевках.

С ледника Бурсун перевалом Коллекторским в ущелье реки Мелексу

Перевал Коллекторский расположен в одноименном хребте. Можно через перевальный участок в гребне спуститься ущельем Мелексу и выйти в долину реки Сурметаш или, наоборот, пройти с юга на север, спуститься на ледник Бурсун и далее одноименным ущельем - к притоку реки Кек-Суу. Дальше по Кек-Суу выходим к высокогорным озерам Яшилькуль и Курбанкуль.

От Шахимардана через одноименную турбазу по пути, описанному на стр. 109, едем до курортного местечка Чебасар или немного выше, до мощного моренного вала, что перегородил путь озеру Курбанкуль. Дальше пешком через моренный вал в обход с запада озера поднимаемся по ущелью реки Кек-Суу до устья Гандакуша (путь спуска см. на стр. 114).

После Гандакуша тропа, буквально в тоннеле из леса, поднимается по ущелью Кек-Суу до слияния рек Бурсун, Шаит и Ундукель. Постепенно горные массивы раздвигаются. Склоны многих троговых участков богато укрыты лесом, выше зеленеют луга. Перед слиянием рек на левом склоне ущелья Кек-Суу после моста прекрасная поляна, где можно организовать лагерь.

Дальше по Бурсуну до цирка ледника тропа круто взбирается вверх. Река в своем течении крута, а в устье глубоко зарывается в скалы. От места ночлега рекомендуется подниматься тропой почти до слияния трех рек, а потом перейти на правый склон и уходить круто вверх по хорошей тропе на отрог, держась его левого края. В пути придется двигаться серпантином, траверсировать склон среди зарослей густых арчевых деревьев вперемежку с березой, кленом, идти по зеленым лугам. Местами склон будем брать прямо в лоб. Наконец, тропа через 800 м по вертикали выводит к мосту, по которому выходим на прекрасные пастбищные угодья. Кругом лес. Отсюда вновь подъем тропой по узкому каньону на террасу, где, попетляв широкими серпантинами, оказываемся в зоне истоков Бурсуна. На пути наверняка встретятся стойбища чабанов, где в летний сезон проживают семьи.

Подойдя почти к началу реки Бурсун, спокойно текущей в широкой луговине, частично затопляя ее, можно видеть, как в верховьях ущелье сначала сужается, а через 300-400 м подъема по крутым скальным выходам и моренным конусам левого склона вновь расширяется. Там, в обширном скальном, террасообразном цирке, лежит, причудливо изгибаясь и поблескивая белизной, ледник Бурсун.

Выходим по тропе после каменных крутягов на плоскую террасу старого моренного хранилища, покрытого зеленой травой и редко разбросанными скальными глыбами. Отсюда на западе виднеется перевал Бурсун. Снова поднимаемся, держа курс на юго-восток, на следующую моренную террасу (это завал). Сзади изумительный вид на Коллекторский хребет с его скальными бастионами, обледенелыми стенами и висячими ледниками.

Цирк Бурсуна изогнут по горизонтали и разорван на западную и восточную части. Восточная лежит на 600-800 м выше западной и отделена от нее скальным ригелем. К Коллекторскому перевалу движемся на юго-восток. Поднявшись на завал, словно на стол, усеянный камнями, легко отыскиваем у северного края хорошую тропу (река течет в глубине каньона у скал). Такой путь медленно, но верно приводит в небольшой цирк восточного участка ледника Бурсун, лежащего в обрамлении мрачных стен с острыми пиками и вершинами.

Северо-западный склон Коллекторского хребта здесь обильно закрыт фирном, который поднимается от поверхности ледника на 200-250 м. Тут легко найти перевальную перемычку. На северо-востоке в отроге хребта просматривается овальная седловина перевала 25 лет Узбекистану. Подъем на перевал Коллекторский проходит на всем пути по плотному фирну (35°). Сверху хорошо просматривается Алайский хребет.

Спуск с перевала 300-350 м (40-45°) с прохождением скал средней трудности. Сперва идем прямо вниз, затем - вправо-вниз-влево в крутой кулуар, где без страховки не обойтись. Справа виден конечный длинный, широкий вал из камней у конца ледника Мелексу (его почти не видно за перегибом), начало речки, в истоки которой после кулуара и спускаемся. Далее вдоль русла идем в ущелье. Вокруг скальные сооружения, ниже - просто коридор. У начала ущелья редкий березовый лесок, речка то теряется, то вновь возникает. В средней части ущелья прямо в речном потоке мраморное сооружение - остатки рудниковых разработок. Потом спускаемся по левому склону (круто) до широкого конуса выноса, где ущелье заканчивается у реки Арчаканыш (Сурметаш) среди редких кустарников. Путь спуска проходит в ущелье Мелексу среди зарослей березы, клена, рябины и арчи. А внизу голые горные просторы, рядом Алайский хребет.

На восток по ущелью реки Сурметаш тянется торная тропа среди скал, моренных конусов гигантских размеров и привлекательной зелени рощ и альпийских лугов до устья реки, прямо до домика проезжих (чайханы). Здесь мост через Сурметаш и сразу же через реку Исфайрамсай, в которую и вливается Сурметаш.

3. В Алайском хребте Дугобинской подковы

С ледника Южн. Караказык перевалом Дальним на ледник Егорова

Перевал Дальний (4570 м, 2А*) находится в том месте Алайского хребта, где от него отходит Коллекторский хребет. Своим названием перевал обязан расположению; он действительно самый дальний из перевалов, соединяющих ледник Егорова с окружающими ледниками и долинами.

Путь к Дальнему начинается от зеленых ночевок у реки Арчаканыш (см. стр. 117). Затем двигаемся по левобережной морене ледника Егорова, переходим на срединную морену, после чего - на открытый лед, где есть трещины. Ориентирование пути не представляет трудности: идти надо к самому дальнему понижению в гребне между вершинами, замыкающими верхний цирк ледника Егорова. Подъем со стороны ледника не труден. По снежным склонам, выбирая места с наименьшей крутизной, можно подняться на перевальную перемычку.

Спуск в сторону ледника Южн. Караказык сложнее. Это широкий и высокий осыпной кулуар со снежниками. Большой перепад высот приводит к леднику, сливающемуся с другим, текущим из-за боковых отрогов. Ледопад на языке ледника обходим по правобережной морене. Концы языков закрыты средними и крупными материалами. Ниже, вдоль текущих из-под ледников ручьев, можно выйти на традиционный путь через перевал Караказык.

С ледника Уллукол перевалом Крылья Советов на ледник Егорова или перевалами Уллукол и Левинской на ледник Левинской, откуда перевалом Ледовым на ледник Егорова

Перевал Крылья Советов (4520 м, 2Б) находится западнее одноименной вершины. Путь к нему начинается из верховьев ледника Уллукол, куда можно подойти, как описано на стр. 87. С левобережной морены переходим на ледник и движемся вдоль его левого борта. Пройдя участок 30°, уходим на осыпь левее бараньих лбов и по ней поднимаемся на террасу над ледником. Здесь есть вода, удобные площадки. Еще 120 м подъема по пологому склону, и мы на одной из самых низких перемычек в гребне. Перемычки разделены скально-осыпной вершинкой. От озера у подножия перевала сюда 3 часа ходу. На восточной перемычке везде лед, на западной есть удобная площадка. С перевала вид на Заалайский хребет, ледники Егорова, Ташкент и южные склоны пика Узбекистан.

Путь спуска в значительной мере просматривается со скальной вершинки. Склоны сильно заснежены. В 50 м огромный бергшрунд, разорвавший склон почти у перевала. Преодолев трещину по снежному мосту, выходим на снежный склон (100-150 м, 45°). Далее крутизна склона увеличивается, появляются лед, ледовые сбросы. Здесь целесообразно взять левее по самому крутому (50-55°) левому склону, ибо на менее крутых участках ледовые сбросы. Через 150 м выходим на правый приток ледника Егорова (4140 м). Спуск занимает 3,5 часа. Затем по закрытой части ледника переходим на левую береговую морену, где можно устроить лагерь.

Перевал Уллукол (4370 м, 1Б) расположен в южном от вершины Крылья Советов отроге Алайского хребта, в правом углу верхнего цирка ледника Левинской, и соединяет ущелье реки Джугурташ с ледником Уллукол.

К перевалу поднимаемся с зеленых площадок под южным склоном Алайского хребта, недалеко от конца ледника Левинской. Вначале движемся по левому борту ущелья с небольшим набором высоты, далее выходим у круто спускающегося ледника на идущую вдоль него срединную морену. Потом крутой подъем по острому гребню морены (идет тропа) выводит на устьевую ступень, где находится основное тело ледника крутизной '10-15°. Затем идем по морене, которая кончается у бокового отрога, глубоко вдающегося в тело ледника от пика Шахдар. По леднику направляемся в правый (по ходу) дальний угол. Перевал просматривается там четко, как значительное понижение в гребне. От него спускается весь ледник небольшой крутизны. Подъем на перевальную перемычку пологий и начинается от левой морены ледника, где есть удобное место для ночлега. На перевал - широкую снежную седловину с выходами разрушенных скал и осыпи - добираемся по мелкой и средней очень "живой" осыпи, лежащей на склоне Алайского хребта.

С перевала спускаемся по некрутому снежному склону до озера, что у подножия седловины. Дальнейший спуск по моренам совпадает со спуском с ледника Левинской.

Перевал Левинской (4400 м, 2А) расположен в боковом отроге Алайского хребта южнее перевала Уллукол. После подъема на ледник Левинской по гребню срединной морены от ее начала у отрогов пика Шахдар огибаем отрог справа (по ходу) и по ровному полю открытого льда выходим к подножию перевала. Там постепенно заходим на осыпной склон хребта и по широкому конусу выноса мелкой осыпи (35-40°) с перевального кулуара поднимаемся серпантином на площадку над скальным выходом (примерно в середине подъема). Отсюда по неглубокому снежнику (45°) идем на перевал. Перемычка его небольшая, узкая, скально-осыпная. На западе с нее просматривается верхний цирк ледника Уллукол.

Спуск в сторону ледника Уллукол круче подъема (средняя крутизна 45°). Сначала идем плотной группой по узкому фирновому кулуару, укрываясь под скальными выходами. С левого склона пролетают камни и сыпется мелочь. На расстоянии двух третей спуска трещина, частично забитая, но с обледенелыми краями. Преодолеваем ее по ледово-осыпной пробке, после чего скалы остаются позади. Далее спускаемся по фирновому склону. Постепенно выполаживаясь, он приводит на одну из террас ледника Уллукол. Лавируя между ними, можно выйти на срединную морену и по ней спуститься, забирая все время вправо. У травянистых склонов отрогов выходим к реке Уллукол. Сброс высоты здесь большой. На правом берегу реки тропа, по которой идем к месту слияния рек Уллукол и Южн. Караказык на традиционный путь через перевал Караказык. Описанный маршрут занимает один день.

Перевал Ледовый (4550 м, 3А) располагается в гребне Алайского хребта между вершинами Снежная (на западе) и Ледовая (на востоке), относится к числу "односторонних": северный склон - чисто ледовый.

Путь к перевалу с ледника Ленинской начинаем примерно там, где начинается срединная морена, питающаяся с отрогов пика Шахдар (4893 м). Здесь пересекаем открытый ледник прямо на север и по левобережной морене направляемся к подножию невысокого тут южного склона Алайского хребта в том месте, где два широких осыпных кулуара, спускающихся среди наиболее разрушенных скальных выходов, ведут к широкой слабовыраженной в гребне перевальной седловины. Сперва идем плотной группой по левому (по ходу) кулуару, затем выбираемся на разрушенные скалы. Выше по осыпному склону уже меньшей крутизны достигаем перевала. Подъем занимает 1,5-2 часа.

Седловина наклонена на север и одета ледово-фирновым покрывалом шириной 20 м. Здесь можно устроить бивак. На границе плато со скалами есть ледовая мульда, наполненная водой. На юге с перевала видны ледник Левинской, пик Шахдар и вдали - Заалайский хребет с пиком Ленина. На севере возвышается скальная стена пика Узбекистан.

Спуск на севере по ледовой стене (вверху-50 м, 75-80°, ниже - 60°) начинаем у западного конца седловины. Прямо внизу есть трещина. После нее движемся 150 м вниз по фирновому склону (40-50°) до снежного плато верхнего цирка, образованного отрогами вершин Ледовая и Снежная. По плато между трещинами и ледовыми ямами перебираемся на левый край. Ниже расположен ледопад Ледового. Необходима разведка. Идти через ледопад целесообразнее по центру вдоль слабовыраженного ледового ручья в обход ледовых сбросов. Здесь 60 м пути преодолеваются спортивным способом. вправо до балкона ледовой ложбины. Дальше 200 м по слабовыраженному гребню ледосброса. На этом участке имеются площадки для "перестежки" и отдыха. Заканчиваем движение по фирновому склону (30-40°) у морены ледника. Спуск занимает около 6 часов. Через 1,5 часа можно выйти к концу ледника (3410 м), откуда недалеко до удобных для ночлега площадок с ручьями и озерами. Это начало реки Арчаканыш.

Перевалом Советских школьников

Перевал (4420 м, 3А) находится в Алайском хребте между вершинами Москвич (на востоке) и Советских школьников (на западе) и соединяет верховья рек Арчаканыш и Джугурташ (приток Кек-Суу). Перевал "односторонний".

Начинаем подъем от зеленых полян, расположенных на высоте 3780 м при слиянии рек Южн. Дугоба и Арчаканыш. Переправа через Арчаканыш вброд "стенкой" утром в месте, где река разделяется на несколько рукавов, приводит к конечным моренам ледника Советских школьников. Пересекаем их и подходим к правобережной морене, где можно организовать бивак. Ориентировка на маршруте не трудна: пик Москвич - отличный ориентир. Условия прохождения склона, ведущего на седловину перевала, сильно зависят от погоды и времени года.

Вначале движемся от морены вверх-вправо (по ходу) к отдельной группе скал в верхней части склона. Путь влево опасен огромными труднопреодолимыми разрывами и трещинами. Лавируя между трещинами по пологим участкам, можно выйти на снежную террасу над бергшрундом примерно в середине участка, проходящего под скалами. Над левым (по ходу) отрезком бергшрунда на гребне нависает громадный карниз. После бергшрунда надо сразу идти вправо (по ходу) под скалы и вверх, где безопасней, по снежному склону (45°) в направлении снежного кулуара.

С этого места возможны два пути на перевал: по левому (по ходу) забитому снегом кулуару и по правому - с выходом на осыпь. Первопроходцы рекомендуют второй, но для спуска (при движении в обратном направлении). Пройдя левый кулуар, следует выйти вправо по снежному участку над скалами и подняться влево к 3-4-метровой ледовой стенке (70-75°), которая выводит на седловину. Перевал представляет собой длинный, узкий осыпной гребень.

Спуск с него начинаем западнее по гребню прямо вниз. Затем по пологому, широкому осыпному кулуару, держась левой стороны (20-25°), выходим на зеленую площадку над рекой Джугурташ. В 100 м западнее есть вода. Здесь можно разбить бивак.

Перевал Трех

Этот маршрут ведет с севера на юг через Алайский хребет, там, где он круто поворачивает на юг к леднику Космонавтов. Перевал расположен в правом (по ходу) дальнем углу гребня, ограничивающего ледник, и соединяет бассейны рек Арчаканыш (среднее течение) и Джугурташ.

От зеленых ночевок с большим набором высоты выходим в устьевую часть короткой долины ледника Космонавтов, которую преодолеваем сначала по левому краю, потом посередине, а затем снова ближе к левому краю, придерживаясь направления на широкую снежную седловину, ведущую к перевалу Трех на юго-запад (к углу цирка). Справа (по ходу) разрушенные скалы, заканчивающиеся осыпями. Перевальный гребень расположен за перегибом, образуемым снежным, а правее (по ходу) осыпным склонами, и с тела ледника не виден. Путь подъема начинается по правому (по ходу) ледовому склону (30°), присыпанному "живой" осыпью. Дальше через полузасыпанную трещину вверх-влево. Осыпь очень неустойчива, под ней лед. Выше у перегиба крутизна уменьшается. К этому месту можно подняться и по соседнему снежному склону, преодолев внизу бергшрунд. За перегибом по травянистым склонам мелких осыпей можно выйти уже на очень широкую и длинную перевальную седловину с разрушенными скалами у ее юго-западного края. За скалами начинается спуск.

Спускаемся по мелкой осыпи (40°) на лежащий в 100 м плоский, высокий ледник, понижающийся слева-направо-вниз от гребня. Далее идем по леднику и, не доходя до его конца, направляемся на правобережную морену к круглому озеру. Здесь можно отдохнуть, приготовить пищу. Весь путь занимает 5 часов. Ниже появляется тропа, которая выводит после каньона, образованного левым бортом ледника, к зеленым полянам в широкое и просторное ущелье реки Джугурташ. Высота 3840 м.

Перевалом Космонавтов

Маршрут ведет через Алайский хребет в той его части, где он зигзагами после 10 км широтного простирания в районе горного узла Дугоба уходит на юг, чтобы затем снова направиться строго на восток. Путь соединяет ледник Космонавтов бассейна реки Топон с бассейном реки Джугурташ, левого притока Кек-Суу. Здесь участок хребта сложный и суровый.

На ледник Космонавтов направляемся от тропы по левому берегу реки Арчаканыш. Через нее по разливу против устья реки Топон (3230 м) возможна переправа. Вверх по ущелью Топон тянется еле заметная тропа - по левому берегу, через древние конечные морены. Через час пути можно выйти к скальной ступени, перегородившей ущелье (устьевая ступень), с которой низвергается 20-метровый водопад. Движение справа (по ходу) по травянистому склону и полкам. Выше устьевой ступени ущелье расширяется (3560 м) - луга и осыпи. Еще через час можно перейти ручей, текущий из бокового ущелья, и подойти по левому склону к повороту основного ущелья вправо (по ходу). Высота 3690 м. Далее по мощным левобережным моренам выходим к озеру (4000 м), где есть место для ночлега, а еще через 0,5 часа, обойдя бараньи лбы, по моренам добираемся до верхнего озера. Здесь также есть места для лагеря. Вдоль всей левобережной морены от ее начала до подножия перевала набор высоты не больше 250 м. Ледник шириной 1-2 км глубоко врезан в почти отвесные скальные стены.

Все эти три перехода через Алайский хребет расположены в самом верхнем цирке ледника, правее (по ходу) пика Гагарина. По имевшимся до последнего времени сведениям, перевал Космонавтов пройден в первом от пика Гагарина узком, крутом скально-ледовом кулуаре. Поднимаемся к нему по снежному склону с преодолением бергшрунда, потом по осыпи в направлении на левые скалы, ограничивающие кулуар, не забирая, однако, слишком вправо, ибо из соседнего кулуара летят камни. Заход в наш кулуар вдоль левых скал. Вся правая стена его снизу доверху ледовая (75°), левая - отвесные скалы. Такой характер он сохраняет до самого верха, причем выше крутизна увеличивается, что требует навески перил. С ледовой стены справа и с разрушающихся скал сверху в кулуар нерегулярно падают камни. Перемычка - сравнительно узкий гребень из разрушенных скал. Высота 4500 м, трудность 2Б*.

Спуск с нее на запад по очень широкому корытообразному кулуару, обычно фирновому, но при долгой солнечной погоде - ледово-фирновому (40-45°). Потом моренами и осыпями спускаемся до самой устьевой части, которую легко преодолеваем, а затем до реки Джугурташ. Сильно выраженная камнепадоопасность не позволяет рекомендовать этот перевальный путь в бесснежный сезон.

В этой же части гребня две спортивные группы всесоюзного семинара руководителей сложных горных путешествий (рук. В. В. Громов и М. В. Поляков) нашли путь подъема на Алайский хребет по скальному контрфорсу, отходящему на юго-восток от небольшой угловой вершины, севернее третьего от пика Гагарина кулуара. Здесь Алайский хребет поворачивает на восток под прямым углом. Подъем к скалам по осыпи, потом 20 м по скалам простым лазаньем на широкую уходящую вверх полку (4360 м). Далее по скалам средней трудности 100 м вдоль гребней вправо. Затем преодолеваем по камину скальную стенку, на которой есть широкий и удобный для размещения группы уступ. Дальнейший подъем под скальными стенами прямо-вверх по разрушенным скалам приводит на высоте 4520 м к отдельному осыпному кулуару. Продолжая движение вверх по осыпям с выходами скал вдоль правого края кулуара, можно выйти на перевальный гребень и спуститься по нему, а затем на расположенную чуть ниже и южнее седловину (4640 м). Такой подъем занимает 3 часа. На перевале можно поставить палатки.

От этого места возможны два пути спуска, которые в сочетании с путем подъема определяют различную категорию перевала.

Первый путь (группы В. В. Громова): от места подъема прямо-вниз по крутому скально-ледовому склону на запад (100 м) с выходом на гребень ребра короткого скального отрога, идущего от вершины Угловой в западном направлении. Затем сброс высоты 340 м по гребню ребра по средним и трудным скалам, еще 320 м - уход по правому склону отрога до осыпи и 100 м по осыпи под скальное ребро. Дальнейший спуск, как с перевала Трех. Перепад 1000 м, трудность 3Б.

Второй путь (группы М. В. Полякова) лежит гораздо восточное места подъема. Нужно пройти траверсом по гребню Алайского хребта через вершину Угловая и далее в 250 м от нее спуститься в сторону ледника и перевала Трех - прямо на север - вниз 60 м по ледовой стене (60°), подрезанной бергшрундом. Последний преодолевается по мосту. Ниже еще 60 м по разорванному трещинами склону из фирна (45°) спортивным способом. Взяв по склону вправо, обходим крутые разрывы. Здесь можно выйти на пологую часть ледника (4150 м). Дальше движемся справа, поворачиваясь вместе с ледником. От подножия перевала Трех дальнейшие пути спуска совпадают. Такое прохождение оценивается как 2Б.

Перевалы Крестовый, Леонова

Перевал Крестовый (4860 м, 3А) расположен у одноименной вершины, где от Коллекторского хребта отходит на восток отрог, разделяющий ледники Дугоба и Егорова (Ташкент). В нем же находится высочайшая вершина района - пик Узбекистан (5239 м). Через перевал ведут пути на ледник Гаджир с ледников Дугоба и Ташкент, а также с ледника Ташкент на ледник Дугоба.

На перевал Крестовый с ледника Егорова идем по его левобережной морене. Подойдя к леднику Ташкент, сравнительно легко обходим его справа (по ходу) и поднимаемся левым бортом в верхний цирк до самого его конца. Основанием перевального взлета, расположенного в боковом притоке ледника Ташкент, у вершины Крестовой, служит скальный кулуар, дно и стены которого покрыты натечным льдом. За 40 минут можно подняться по левому краю кулуара, где лед перемежается со скалами. Выше траверс по снежнику (45-50°) влево на гребень. Здесь можно взойти на обзорную вершину 4880 м и спуститься 60 м по фирновому гребню отрога, разделяющего ущелья Гаджира и Дугобы, на горизонтальную фирновую площадку в сторону Дугобы. От нее 300-метровый фирновый склон (60°) перерезан трещиной. От площадки идем вниз-вправо. По снежному мосту преодолеваем трещину и уходим влево на полку перед крутой частью. С нее можно спуститься на 60 м - внизу трещина. Отсюда спускаемся, траверсируя влево, а далее прямо вниз до начала выполаживания. Пройдя 100 м в обход трещины, выходим на путь подъема на перевал Шигоу (МГКТ).

Перевал Леонова (4640 м, 3А*) располагается в мощном отроге Коллекторского хребта, отходящем на восток от вершины Крестовой (см. выше). Перевал находится между вершинами Буревестник (4920 м) и Саз-пи (4760 м) в изломе отрога, обращенном своей вогнутой стороной к пику Узбекистан, и соединяет ледник Дугоба с ледником Артюхова, расположенным высоко между идущими на юг большими трогами.

От Акташских ночевок (верхних) можно пересечь чистый плоский ледник в направлении более высокого бокового цирка, находящегося у подножия пика Узбекистан. В процессе движения пересекаем фирновую линию и, набрав высоту, выходим через небольшой перегиб за короткий отрог пика Сазпи в боковой цирк, где, придерживаясь левого (по ходу) края, оказываемся на склоне (15°) у подножия перевала. Сложный путь на перевал подробно просматривается только отсюда. В этом месте целесообразно разбить бивак, однако не рекомендуется подходить близко к склонам (возможен камнепад).

Перевал Леонова представляет собой длинное понижение в гребне. В самом низком его месте отдельный большой характерный камень. От середины перевала до вершины Буревестник - на гребне громадный карниз, ниже - почти вертикальные скально-ледовые стены, заканчивающиеся снежно-ледовым склоном, а от середины до пика Сазпи - скальный гребень, ниже которого пояс очень крутых скал, сильно разрушенных. На гребне по линии падения воды выделяются скальные ребра разной длины, не доходящие до перемычки. Ниже скальных ребер крутой ледовый склон, заходящий отдельными галстуками повыше. Слева (по ходу) крутое ребро вершины Сазпи. Весь склон по фронту подрезан широким бергшрундом с высоким верхним краем и двумя пробками.

Прохождение перевала Леонова сильно зависит от сезона. Хотя с камнепадами на перевале приходится считаться всегда, особенно опасен он в бесснежное время. При разработке тактики прохождения этого перевала следует тщательно изучить возможности и пути схода камней или лавинных ручьев.

На перевал вначале идем по ледовому склону (35°) до "пробки" в трещине. Потом быстро уходим вверх-вправо, в безопасную зону под основанием третьего ребра. На пути голый лед (45-60°), кое-где слабо покрытый мелким щебнем. Затем выходим на скальное ребро, где есть полка. Дальше движемся по средним скалам через гребень ребра на его правую сторону, затем - прямо вверх. Скалы - средней трудности, иногда трудные. В некоторых местах рюкзаки поднимаем отдельно. Крутизна доходит до 70-80°. Со склона ребра спускаемся в кулуар между третьим и четвертым ребрами на полку. По сильно разрушенным скалам (60°) проходим на верхушку гребня четвертого ребра по склону вправо. Наконец, узкая (1х1,5 м) плоская верхушка гребня. От нее сразу влево до гребню 15 м легкого пути без набора высоты и выход на узкий скальный гребень перевала у большого камня. Виды с перевала ограничены.

Спуск прямо вниз 50-60 м по средней осыпи с крупными "живыми" камнями и участками льда. Внизу рантклюфт, уходящий вместе с осыпью влево. Далее спуск 300 м влево все время у рантклюфта. Здесь сразу на лед идти нельзя: со склонов вершины Буревестник и с перевала с наклоном с запада на восток круто обрывается ледопад. Его обходим слева. После ледопада ледник выполаживается; можно идти по левому краю и у поворота выйти на крутую, затем выполаживающуюся конечную морену, справа от которой перегиб ледника. .Отсюда движемся по висячей долинке ледника Артюхова (ниже крутой моренный спуск в долину реки Арчаканыш) или влево через гребень (перевал Обходной) почти без набора высоты с целью выхода в соседнее ущелье реки Южн. Дугоба. На прохождение перевала Леонова требуется 2 дня.

Перевал Скрытный

Перевал Скрытный (2Б* -3А) расположен в Алайском хребте, между пиками Ахунбабаева (5200 м) и Ташкент (5050 м), и соединяет ледники Ташкент, левый приток ледника Егорова, и Скрытный, правый приток ледника Гаджир.

Перевал с востока прост - по пологим ледникам Егорова и Ташкент, обходя справа (по ходу) ледопадную ступень ледника Ташкент. На последних 500-600 м ледника - закрытые трещины. Высота подъема на Скрытный от ледника 150 м (50°). Подъем (3-4 веревки) возможен в скальном кулуаре слева (по ходу) по полкам и крутым коротким ручьям прямо вверх к Щели, забитой льдом. На перевал выходим по 6-7-метровой ледовой стене. Перемычка его узкая (2х5 м).

Спуск в долину Гаджира начинается в скально-осыпном кулуаре (30-40°), забитом в трех местах каменными пробками; протяженность пробок 7, 15 и 8 м. До ледника Скрытного 240 м. Последние 70-80 м идем по "живой осыпи". Весь спуск проходит вдоль левого борта кулуара.

Перевал Скрытный камнепадоопасен с двух сторон. Спуск осложнен при преодолении языка ледника, который крутым сбросом подходит к леднику Гаджир. Есть на леднике ряд крутых ступеней. Продолжительность прохождения перевала 10-12 часов.

От истоков Сурметаша до ущелья Исфайрамсая

Этот участок Алайского хребта туристами не посещается, однако некоторые сведения о нем, почерпнутые у чабанов, можно привести.

Оба склона Алайского хребта здесь обширны, сильно рассечены глубокими ущельями, склоны у гребня покрыты фирном. Вершины поднимаются до высоты 5000 м, а пила гребня хребта не опускается ниже 4000 м. Вершина Соугджайлоо в отроге хребта окутана облаками на высоте 5225 м. В Алайском хребте имеется массив 5260 м.

В этом горном районе немало озер. Ближе к восточной части его, в цирках у истоков ущелий, множество ледников похоронено под толщей камней.

Ниже предлагаются маршруты, пользуясь которыми, туристы смогут провести здесь исследовательские походы.

Маршрут 1. Речкой Сурметаш, которая берет начало на северном склоне Алайского хребта и сливается внизу с Арчаканышем, можно подняться в ее истоки - к леднику Сурметаш (Космонавтов). Он широк, расположен высоко над уровнем моря, окружен вершинами от 4500 до 5260 м, носящими имена космонавтов Ю. Гагарина, Г. Титова, А. Николаева, А. Поповича, В. Быковского, В. Николаевой-Терешковой. С ледника можно пройти через водораздельный отрог у стыка его с Алайским в верховой участок ущелья реки Тентексу (внизу ее называют Топон, а чабаны и охотники именуют Яшилькулем). Ущелье обрамлено скалами, у воды много арчи и зелени. Путь идет по старинным тропам до самого устья Яшилькуля. После спуска с перевального участка следует перейти Яшилькуль и двигаться вниз по правому склону. На высоте 3500 м встретится озеро Каракаванкуль, подпруженное старым моренным завалом, в окружении почти пятитысячных громад. Вблизи устья тропа поведет на левый берег, где должен быть мост, по которому выходим на левый склон Сурметаша.

Маршрут 2. Поднявшись по ущелью реки Яшилькуль к истокам, а затем на восточное крыло одноименного ледника, можно пройти через гребень Алайского хребта перевалом Кошкаин, после чего спуститься по одноименному ущелью к реке Кек-Суу. В верховьях Яшилькуля, у подножия массива 5260 м, расположено большое моренное озеро. Восточнее озера, у конца ледника, образуется речка, дающая вместе с притоком из-под моренного завала начало реке Тентексу (Яшилькуль). В районе западного крыла ледника туристы могут открыть новые маршруты в Алайском хребте.

Маршрут 3. Из ущелья Сурметаша можно разведать пути подъема по ущелью реки Соугджайлоо. В верховьях ущелья на склонах висят ледяные языки; вытекающие из них речки собираются в Соугджайлоо. Левый мощный приток этой реки довольно продолжителен и берет начало на Алайском хребте у веерообразного ледника. Выше ледника гребень Алайского хребта. Здесь он обширен у восточных окраин. По его волнообразным склонам проходит перевальный путь Кичик-Булак. В окрестностях перевала озеро. На юге у начала спуска другое озеро - Кызыл-Ойрыккуль. От него по ущелью одноименной реки туристы спускаются в ущелье Кек-Суу к поселению Арпатала. Далее надо идти по пастбищным угодьям через Кочкорчу до Чака, что в устье Кек-Суу. От Чака, вдоль Кызыл-Суу вверх до Дараут-Коргона 10-12 км.

Маршрут 4. Начало такое же, что и в маршруте 3, только путь вверх прокладывается по основному правому рукаву ущелья. В верховьях много каменных полей, укрывающих лед. Лишь кое-где просматриваются открытые участки. Кругом скалы, альпийские луга. В основной рукав, примерно с середины ущелья, с востока стекает речка, в ее верховьях простой перевал Джилка. Среди скальных преград путь с перевала уходит мимо красивых озер в ущелье реки Минджилка, которое почти у Лянгара соединяется с ущельем реки Каинды. Если по основному руслу ущелья подниматься выше на юг, то, миновав в моренных завалах озерки с лазуритовым отблеском, можно выйти на Алайский хребет или пройти в истоки реки Тенгизбай. Затем спуститься по Тенгизбаю к подножию одноименного перевала и через него добраться в Дараут-Коргон.


Литература

Советский Союз. Географическое описание в 22 томах. "Мысль": Таджикистан (1967), Узбекистан (1968), Киргизия (1970).

По Средней Азии и Казахстану. Путеводитель. "Мысль", 1973.

Рацек В. По дорогам Средней Азии. Изд-во "Узбекистан", 1972.

Вернадский Г. М. Маршруты Ферганской долины. "Физкультура и спорт", 1972.

Кеангели С., Кеангели А. На автомобиле по Средней Азии и Казахстану. Путеводитель. Профиздат, 1978.

Колбинцев А. По дорогам Узбекистана. Изд-во "Узбекистан", 1977.

Максимов Л. А. Матчинский горный узел. "Физкультура и спорт", 1973, Высокий Алай. "Ветер странствий", альманах, вып. 12. "Физкультура и спорт", 1977.

Беренс К. Р. Под небом горной Киргизии. Изд-во "Кыргызстан", 1972.

Шкловский В. Земли разведчик. "Молодая гвардия", 1969.

Леонов Н. И. Алексей Павлович федченко. "Наука", 1972.

Алайский хребет (обзор, маршруты). "Турист", журнал, 1973, № 12.


следующая глава

Горные путешествия по Высокому Алаю

Максимов Л.А., Фоменко Д.Е., Сипачев Г.Ф.

Москва, "Физкультура и спорт", 1980 г.

Из серии "По родным просторам".

В книге, впервые в туристской литературе, описывается высокогорный Алай, один из районов Памиро-Алайской горной системы. Приводятся маршруты в массивах между ущельями рек Тутек и Япгидаван, в окрестностях ледника Абрамова, в горном узле Дугоба. Дается общая характеристика района.

Для широкого круга любителей горных путешествий.

Содержание

Предисловие

Высокий Алай

Западная часть Высокого Алая
- От Тутека до Янгидавана
- - 1. В узле Тутек - Яшилькуль - Арчабаши
- - - Из Зардалы в Хаит
- - - Из Арчабаши
- - - Перевал Арчабаши у одноименного ледника
- - 2. В урочище Ходжаачкан - Джилису
- - - Вдоль каньона Ходжаачкана
- - - По каньону Ходжаачкана
- - - Долина Ходжаачкана
- - - Ущельем реки Аугул через перевал Ходжаачкан
- - - Из ущелья реки Алаудин к горячим источникам Янгидавана
- - 3. С юга к Алайскому хребту
- - 4. В окрестностях массива Тандыкуль - Тильбе
- - - Через ледник Недоступный в долину Ходжаачкана
- - - Из бассейна реки Сев. Тильбе
- - - С ледника Зап. Тильбе на ледник Вост. Тильбе перевалом Тильбе
- - - К леднику Недоступному из долины Арчабаши
- - - На плато Космонавтов
- - - С плато Космонавтов перевалами Пацаева, Волкова, Добровольского и Ленинградским
- - - Через ледник Восточный бассейна Сев. Тильбе
- - 5. Из долины Янгидавана - Агаюрмы (перевалом Янгидаван)
- В массиве окрестностей ледника Абрамова
- - Из поселка Дараут-Коргон через Чак ущельем реки Кек-Суу на ледник Абрамова
- - Караказык, Алаудин, Кумбель
- - На ледник Абрамова из ущелья Джилису перевалом Конгур или с ледника перевалами Ленинградцев, Снежный горб, Джилису (Абрамова)
- - С ледника Джилису перевалом Илликсу
- - Из ущелья реки Сев. Янгидаван перевалом Надежда
- - Перевалами Джаманкырчин, Гадайюлы, Сев. Бокбаш, Счастливым и 50 лет Советской власти
- - Из урочища Чадлойсу в ущелье реки Катта-Карамык через перевал Южн. Бокбаш

Восточная часть Высокого Алая
- Узел Дугоба
- - 1. На северном склоне Коллекторского хребта
- - - С ледника Дугобашигоу перевалом Новичок на ледник Акташ или Сыпучим в ущелье реки Сурметашдаван
- - - Из ущелья реки Улитор через перевал Гандакуш в одноименное ущелье и далее к озеру Курбанкуль
- - 2. Через Коллекторский хребет
- - - С ледника Акташ одноименным перевалом
- - - С ледника Дугобашигоу перевалом Дугоба на одноименный ледник и возвращение перевалом Шигоу
- - - С ледника Улитор в ущелье реки Арчаканыш перевалом Улитор
- - - С ледника Бурсун перевалом Коллекторским в ущелье реки Мелексу
- - 3. В Алайском хребте Дугобинской подковы
- - - С ледника Южн. Караказык перевалом Дальним на ледник Егорова
- - - С ледника Уллукол перевалом Крылья Советов на ледник Егорова или перевалами Уллукол и Левинской на ледник Левинской, откуда перевалом Ледовым на ледник Егорова
- - - Перевалом Советских школьников
- - - Перевал Трех
- - - Перевалом Космонавтов
- - - Перевалы Крестовый, Леонова
- - - Перевал Скрытный
- - - От истоков Сурметаша до ущелья Исфайрамсая

Литература

Сканирование и обработка текста: Mike (Клуб туристов "Московская застава"), 2005.

следующая глава