Маршруты Ферганской долины - Г.М. Бернадский

ВВЕДЕНИЕ

В этой книге мы предлагаем вниманию читателей маршруты преимущественно горно-пешеходных путешествий различных категорий сложности из пределов Ферганской долины, где причудливо пересекаются границы Восточного Узбекистана, Северного Таджикистана и Южной Киргизии.

Ферганская долина - обширная котловина, замкнутая с трех сторон мощными хребтами Тянь-Шаньской, Памиро-Алайской горных систем. Длина ее с запада на восток более 350 км, ширина до 150 км. Вдоль долины течет вторая по величине река Средней Азии - Сырдарья. Параллельно Сырдарье, южнее нее, протекает Большой Ферганский канал имени Усмана Юсупова.

Сооружение канала - замечательная страница в летописи строительства социализма в нашей стране. В 1939 году по инициативе колхозников, поддержанной ЦК партии Узбекистана, за 150 дней был создан канал длиной 270 км. На его трассе работали 160000 колхозников. Инициатива узбекских хлопкоробов была подхвачена колхозниками Северного Таджикистана, которые в 1940 году продолжили канал еще на 75 км. Методами народных строек в 1940 году сооружены Южный и Северный Ферганские каналы. Водами всех этих каналов орошены десятки тысяч гектаров целины, повышена водообеспеченность засушливых земель.

В Ферганской долине проживают 5 миллионов человек, или 25% всего населения республик Средней Азии. Из 13 самых крупных среднеазиатских городов 7 находятся в пределах долины: Андижан, Коканд, Маргилан, Наманган, Фергана (Узбекская ССР), Ленинабад (Таджикская ССР), Ош (Киргизская ССР).

В годы Советской власти в Ферганской долине широкое развитие получила тяжелая, горнорудная, легкая и пищевая промышленность. На Сырдарье и ее главном притоке - Нарыне воздвигнуты три крупные гидроэлектростанции. Недра долины богаты углем, нефтью, газом, сурьмой, ртутью, полиметаллами.

В Ферганской долине расположены богатейшие колхозы, имеющие 21% посевных площадей Средней Азии. Они дают более 30% всего выращиваемого в Советском Союзе хлопка и больше 40% сбора коконов тутового шелкопряда. В Северной зоне Таджикистана раскинулись крупнейшие плантации садов и виноградников, Исфаринский район выращивает лучшие в мире сорта абрикосов. Далеко за пределами Ферганы славятся уратюбинский виноград, кувинские гранаты, андижанские персики, наманганские яблоки, маргиланские дыни, киргизские сливы.

Удивительно сочетание ландшафтов Ферганской долины! В Центральной ее части пески с типичным пустынным пейзажем. Непосредственно к ним со всех сторон примыкают зеленые поля хлопчатника, а ближе к городам и населенным пунктам - сады и виноградники. Выше идут холмы и предгорья, еще выше - субальпийские луга, летние пастбища и, наконец, вершины гор, покрытые вечными снегами.

Большую ценность представляют орехово-плодовые леса, расположенные по обращенным к долине склонам Ферганского и Чаткальского хребтов. Заросли их учтены на площади около 175000 га, в том числе: грецкого ореха - 30000 га, фисташки - 24000 га, алычи и яблони - 34 000 га.

Климат в Ферганской долине более устойчив, чем в других районах Средней Азии: нет резких колебаний температур, мало осадков. В марте уже все здесь цветет, а холмы и предгорья покрываются изумрудным ковром. В апреле-мае, иногда в июне пройдут грозовые дожди, но лето сухое, без осадков. Осень - лучшая пора долины: бывают годы, когда до января солнечно и тепло.

Прелести Ферганской долины воспеты древними поэтами и писателями. Историки воздавали должное культуре и трудолюбию населявших ее народов, щедрости природы и богатству этого чудесного края. Фергана широко известна под названием "Жемчужины Средней Азии" и влечет к себе туристов, жаждущих все знать, все обойти, все увидеть. На автомобиле за 10-12 дней можно совершить кольцевой маршрут по Ферганской долине (800- 1000 км), познакомиться со всеми крупными городами и их достопримечательностями, посмотреть архитектурные памятники и уникальные современные сооружения, искупаться в Кайраккумском водохранилище, или, как его еще называют, "Таджикском море".

Дороги кругом прекрасные. Въезд в долину - у Бекабада, города узбекских металлургов и рабочих строительной индустрии. Около Ленинабада самое узкое место между отрогами Моголтау и Туркестанского хребта - так называемые "Ходжентские ворота", от которых и начинается собственно Ферганская долина. Здесь пролегали в древности караванные пути из стран Востока на запад. Отсюда и мы начнем описание горного окружения Ферганской долины (по часовой стрелке).

К Ленинабаду примыкают горы Моголтау. Прямо под городом находится их главная вершина Музбек. Горы продолжаются вниз по течению Сырдарьи до Бекабада, где в суженной части Фархадских скал построена плотина Фархадской ГЭС.

Северо-восточнее Моголтау тянется Кураминский хребет с вершиной Бобоиоб. За Кураминским продолжается Чаткальский хребет с пиками высотой до 4500 м. Здесь самая северная точка горного окружения Ферганской долины. В юго-восточном направлении следуют хребты: Атойнакский - до реки Нарын и живописный Ферганский - со снеговыми вершинами, поднимающимися до 5000 м. Последний на востоке стыкуется с мощным Алайским хребтом, протянувшимся южнее Ферганской котловины на 300 км. Тут вершины достигают 5500 м. Продолжением Алайского хребта на западе является причудливый Туркестанский хребет. В восточной части его большое скопление пиков высотой до 5600 м. Между Туркестанским и Зеравшанским хребтами тесно зажат 24-километровый Зеравшанский ледник с толщей льда в 200 м. Так замыкается горный пояс вокруг Ферганской долины.

В Узбекской части долины начали действовать с 1969 года сезонные турбазы на 200 мест в Шахимардане (близ города Фергана) и Коксарае (около Намангана). В ближайшем пятилетии намечено строительство стационарных турбаз в Андижане, Фергане, Шахимардане, Коксарае и туристских гостиниц в Коканде и Намангане.

В Северном Таджикистане построена турбаза в Кайраккуме - на берегу "Таджикского моря". Намечено соорудить турбазу в Ленинабаде, а также в Ура-Тюбе - в отрогах Туркестанского хребта. В Южной Киргизии планируется строительство турбаз в горах Арсланбоба и на озере Сарычелек.

При составлении путеводителя автор пользовался своими заметками, накопившимися за многие годы, а также материалами ветерана туризма из Ферганы М. И. Ларионова, любезно предоставленными автору.


ОСОБЕННОСТИ ПУТЕШЕСТВИЙ В РАЙОНЕ ФЕРГАНСКОЙ ДОЛИНЫ

В горных походах путника подстерегают всевозможные неожиданности. Туристам приходится идти по малонаселенным или совсем ненаселенным местам, подчас нет связи (нередко документом, подтверждающим прохождение пути, служат только фотографии), дорогу могут преградить селевые потоки или перекрыть обвалы, снежные лавины. На маршрут вы трогаетесь из долины, где жарко (35-40° в тени), но через два дня оказываетесь на высоте 2000-3000 м, и ночью возможны заморозки. Все это нужно заранее предусмотреть. Если из-за преждевременно выпавшего снега перевал закрыт и непроходим, нельзя безрассудно ломиться через него. Заблаговременно, до выхода на маршрут, следует наметить запасные пути. Поскольку ориентироваться в горах по компасу почти невозможно, надо хорошо изучить карту местности, все характерные приметы (вершины, реки, ущелья), а при встрече с горцами проверять свои ориентиры. Надо учесть и то обстоятельство, что на подходах к перевалам или гребням гор, на высотах от 2700-3000м, топлива нет.

Ферганская долина.

За последние годы строительство автомобильных дорог в горах приняло широкий размах, особенно в Киргизии. Создание хороших дорог позволило придвинуть исходные пункты горно-пешеходных маршрутов ближе к горам и соответственно поднять выше трассу пешей части путешествия, а следовательно, повысить сложность похода со спортивной точки зрения. Но в такое трудное путешествие нужно пускаться хорошо подготовленным, получив разрешение на выход в маршрутно-квалификационной комиссии и обязательно зарегистрировавшись в местном совете по туризму.

Несколько слов о сезоне походов. По долинной части Ферганы и по предгорьям практически можно путешествовать круглый год, но наиболее удобный период - с мая по октябрь. Для горных походов срок несколько короче - с июня по сентябрь: на перевалах в мае часто зима еще не кончилась, а весна не наступила, в октябре многие перевалы уже закрываются.

Самое прекрасное время для путешествий по Ферганской долине - август и сентябрь, особенно для туристов, приезжающих издалека. В эти месяцы они многое увидят и насладятся щедрыми дарами природы "Жемчужины Средней Азии". От Бекабада на западе до Узгена на востоке свыше 300 км тянется сплошной оазис: города сменяются кишлаками, кишлаки - городами, по обе стороны дороги (железной и автомобильной) раскинулись сады и виноградники среди необъятных полей хлопчатника. Повсюду на рынках красочные горы фруктов - винограда, арбузов, дынь. В широколиственных лесах Ферганского и Чаткальского хребтов созрели алыча, яблоки, ягоды (смородина, ежевика, малина).

Туристы, путешествующие по Ферганской долине, должны бережно относиться к ее уникальной природе, не захламлять мест стоянок консервными банками, мусором, остатками костра, не бросать в озера бутылки. Несколько слов о географических названиях. Местные наименования гор, вершин, рек метко отражают характер их (например, вершина "Черный кол", перевал "Сухой сай", "Красная речка", "Черный лес", "Красная пещера"). В наше время нередко альпинистская или туристская группа, сделав первовосхождение на вершину (перевал), давно известную местным жителям, а то и посещенную ими, считает своим долгом дать ей название. Оформляется оно на клочке бумаге, который вкладывается в консервную банку и прячется в пирамиде из камней на вершине горы.

Вред такого "самостийного" наименования очевиден: оно вносит путаницу в топонимику края. Местные жители по-прежнему величают вершину или перевал так, как ее величали деды и прадеды, и не приемлют непонятных им русских названий. Туристы в горах часто ориентируются на какую-то вершину. На карте она значится под одним названием, а местные жители его не знают и уверяют, что такой горы здесь нет! Иногда подобное обстоятельство может привести к тяжелым последствиям, к аварийной ситуации.

Мы советуем при предполагаемом первопрохождении тщательно разузнать у местного населения, как именуется та или иная гора, перевал, и помочь топографам отразить на карте подлинное название. А уж если его действительно не окажется, ну тогда давайте оформлять новое по всем правилам юридической науки. Известно, что название новому каналу, поселку, дороге, вершине и т. п. (а также переименование их) дается решением правительства республики.


МОГОЛТАУ И КУРАМИНСКИЙ ХРЕБЕТ

Моголтау

У подножия Моголтау расположился новый правобережный жилой массив Ленинабада (бывшего Ходжента). Здесь же на берегу Сырдарьи сооружается туристская гостиница на 200 мест. Рядом расположены речной клуб и городской пляж.

До вершины Моголтау - Музбека ("Властитель льда" - 1628 м) - по прямой линии 7-8 км, но город стоит на отметке 320 м над уровнем моря, и, чтобы взойти па вершину, надо подняться на 1300 м с лишним. Тропы нет, идти приходится по целине, причем до середины пути подъем довольно пологий, а затем склоны становятся крутыми. На подступах к горе в ущелье есть островок зелени, заметный с открытых мест города. Здесь выбивается родничок под традиционным названием Чашма. Склоны гор каменисты, безжизненны и в летнее время нагреваются настолько, что видно движение раскаленного воздуха. Склоны Моголтау предполагается озеленить, и тогда климат Ленинабада будет значительно смягчен. Подъем на Музбек не так прост и легок, как это покажется на первый взгляд. Надо взбираться очень круто вверх, обходить скалы, валуны, селевые овраги, осыпи, кое-где карабкаться с помощью рук.

Интересен 2-3-дневный поход по гребню Моголтау от перевала Мазарбель через вершину Музбек к Чорух-Дайрону, общей протяженностью около 40 км. Практически Моголтау доступен круглый год, если исключить дни с ураганными ветрами и ливнями. Их в году бывает немного, и с этой точки зрения хребет - хороший учебно-тренировочный объект для подготовки к более сложные походам.

По гребню Кураминского хребта

Кураминский хребет почти на всем протяжении служит границей между Узбекистаном и Таджикистаном. В понижении между ним и Моголтау проложен автомобильный тракт Ленинабад - Ташкент. Хребет богат рудными ископаемыми, и по обе стороны его (в Таджикистане и Узбекистане) находятся рудодобывающие предприятия. Здесь с глубокой древности сохранились следы шахт, разработок. Географические названия помогли в свое время геологам определить направление поисков (Алтын-Топкан - "золото нашлось", Ахангарон - "кузнецы", Кургашинкан - "свинцовый рудник", Мискан - "медный рудник").

Кураминский хребет повышается с запада на восток. Несколько перевалов через хребет соединяют Ленинабадский оазис с Ангренской долиной (Узбекская ССР). Перевалы невысокие - от 2000 м на западе до 2600 м на . востоке, легкодоступные.

Ваш маршрут пройдет по гребню Кураминского хребта. К исходному пункту можно доехать на автомобиле из Ленинабада (Таджикская ССР) и из Коканда (Узбекская ССР), а из Ангрена сразу начинается пеший переход.

Моголтау и Кураминский хребет

Из Ленинабада автобус довезет вас по хорошей дороге до Шайдана (80 км). Не доезжая до него, сделайте остановку у озера Оксукон ("Залежи белой воды") и познакомьтесь с добычей поваренной соли. Тут же недалеко на берегу озера грязевый курорт.

Вся поверхность озера покрыта сплошным белым слоем выкристаллизовавшейся соли, а на дне его - черная грязь, исцеляющая от кожных и костно-суставных болезней.

Шайдан - центр Аштского района Таджикской ССР - живописно расположен в горном ущелье среди зелени садов. Отсюда начинается пешая часть пути. Поднимаясь вверх по ущелью вдоль речки Пангаз, вы дойдете до одноименного кишлака. В верхней части кишлака - Юкары-Пангаз следует организовать ночевку: пройдено 15км, и этого для первого дня достаточно. На следующий день осуществляется подъем к перевалу Пангаз (2500 м), откуда открывается вид на Ангренскую долину. От перевальной точки поверните налево и двигайтесь по гребню хребта в юго-западном направлении. Кое-где есть тропинки, служащие на летних выпасах для связи чабанов между собой, но в большинстве случаев троп нет и вам предстоит самостоятельный путь. Во многих местах у верхней кромки хребта на лугах выпасается скот - овцы и козы. Чабаны здесь имеют мотоциклы и виртуозно водят их по горным вьючным тропинкам.

С обеих сторон хребта на всем его протяжении растет арча (можжевельник), и, следовательно, повсюду есть топливо, но использовать можно только сушняк и огонь разводить подальше от деревьев: арча горит, как порох.

В некоторых местах переход по гребню преградят скалы, отвесные каменные стены или глубокие овраги, трещины. В таких случаях надо искать пути в обход этих препятствий.

Кураминский хребет дает начало множеству речек, но с южного склона ни одна из них не доходит до Сырдарьи: вода уже в предгорьях разбирается на орошение полей. Некоторые речки северного склона более полноводны и впадают в Ангрен. Туристам в пути кое-где придется спускаться за водой к истокам речек; в глубоких ущельях, куда не проникает солнце, снег держится круглый год.

Особенно живописен Кураминский хребет в апреле-июне, когда буйно поднимается луговая растительность, цветут красные, желтые, белые тюльпаны, следом за ними распускаются на длинных стрелах-стеблях эремурусы (пчеловоды называют их "царской свечой"), скабиоза и прочее разноцветье, повсюду слышны звонкие голоса кекликов. В горах водятся также дикобразы, лисицы, дикие козлы (теке).

Вы пересечете перевалы: Алакызрак, Кендыр-Даван (2147 м), Обджаз, Карамазар (2541 м), Шаугаз (2405 м), Науалы (2214 м), Шаит-Даван, Сарым-Саклы и Алтын-Топкан. Пастушеские тропы по гребню хребта проложены на отрезках между перевалами Обджаз и Карамазар (12 км) и в районе перевалов Шаугаз и Науалы (15 км). На остальном пути двигаться придется самостоятельно. Между перевалами предстоит одолеть в естественных пересеченных условиях 9 подъемов и спусков, что может быть приравнено к преодолению перевалов. Расстояние между перевалами от 8 до 15 км, за исключением Алакызрака, Кендыр-Давана и Обджаза: они находятся в 2-4 км один от другого.

Для устройства ночевок найдутся подходящие места всюду, где захотят туристы. Надо выбирать ровные площадки, закрытые от ветра, или площадки среди арчовых рощ, невдалеке от родника или истока речки. Ночи бывают холодные, поэтому на ночлег следует становиться засветло. На маршруте рекомендуется сделать 5-6 ночевок. По желанию группы можно в середине пути, к примеру около перевала Карамазар, остановиться на дневку в живописном месте. Отсюда недалеко до поселка Карамазар, где можно пополнить запас продуктов, приобрести свежий хлеб.

Конечным пунктом маршрута на гребне Кураминского хребта будет перевал Алтын-Топкан. Слева от него возвышается гора Мискан (2058 м). Спуск с перевала вправо ведет к Алтын-Топканскому руднику. Не поленитесь, пройдите несколько километров вниз, чтобы посмотреть конусообразную свинцовую гору, опоясанную спиральными террасами. Здесь производится добыча свинцовой руды открытым способом. Далее по подвесной дороге она подается к железнодорожной станции и доставляется на Алмалыкскую обогатительную фабрику.

С перевала Алтын-Топкан колесная дорога ведет к рабочему поселку Табошар, но к нему есть и сокращенная пешеходная тропа (5 км). От Табошара постоянно курсируют пассажирские автобусы до Ленинабада (45км).

Общая протяженность пешей части маршрута 100- 110 км (он может быть отнесен к I категории сложности), продолжительность 6-7 дней. Путешествовать по Кураминскому хребту можно с апреля до ноября. В апреле снег еще полностью не сойдет, а в октябре уже может выпасть, отчего в эти месяцы маршрут, в зависимости от метеорологической обстановки, может быть отнесен ко II категории сложности с соответствующим удлинением пути. Продолжить его можно от перевала Алтын-Топкан по хребту того же названия через кишлак Дженгелик и поселок Такели (35 км), откуда до Ленинабада 55 км автобусом.

Из Коканда (Узбекская ССР) на исходные позиции к маршруту надо проехать по автомобильному тракту Коканд - Ташкент до селения Пунган на правом берегу Сырдарьи, затем налево по хорошей дороге до кишлака Булак и далее до Шайдана. Расстояние от Коканда до Шайдана такое же, что и от Ленинабада. В этом случае после окончания похода можно отдохнуть на берегах Кайраккумского водохранилища.

При отправлении в путешествие из Коканда можно доехать на автомобиле через Пунган до селения Ашт, откуда подниматься пешком вверх по Аштсаю и далее по его правому притоку, берущему начало у главной вершины Кураминского хребта Бобоиоб (3768 м); затем выйти к перевалу Пангаз и продолжить поход по уже описанному пути. От Ашта до перевала Пангаз 45 км, общее расстояние по этому варианту будет 120 км.

Из Ангрена к перевалу Пангаз надо идти по левому берегу реки Ангрен до впадения в нее притока Нишбашсая. В 7-8 км от его устья сливаются притоки Лаяк и Лишкарек; отсюда нужно повернуть направо, выйти через небольшой перевал Чан-Гузар на речку Гушсай и двигаться вверх среди ее живописных лесистых берегов до перевала Пангаз. От Ангрена до перевала 30 км, т. е. примерно столько же, сколько от Шайдана.

Курама-Чаткальский переход

Путешествие начинается от перевала Камчик (2268м), к которому можно доехать по автомобильному тракту из Коканда (80 км) или Ташкента (145 км). Маршрут идет по гребню Кураминского хребта на север, доходит до Чаткальского хребта, спускается с него по южным склонам к Гавасаю и заканчивается в Чаркасаре. Половина пути проходит на высотах около 3000 м. Местность ненаселенная, однако справа и слева от гребня повсюду располагаются летние пастбища, кругом редколесье арчи и кустарников.

Кураминский и Чаткальский хребты

Гребень хребта проходим не на всем протяжении, и в отдельных местах вас ожидают серьезные препятствия - снежники, отвесные скалы, овраги. За водой и топливом (сушняком) придется спускаться вниз. Ночи холодные, и бивуак следует разбивать на подветренной стороне, лучше на восточных склонах.

У перевала Камчик кончается граница между Таджикистаном и Узбекистаном, шедшая по Кураминскомухребту. Здесь она опускается на юг к Сырдарье, параллельно автодороге Коканд - Ташкент. Начальная часть пути от перевала на протяжении примерно 35 км проложена по территории Узбекистана, затем - по границе Узбекистана и Киргизии (около 40 км), от Чаткальского хребта - по территории Киргизии (около 45 км) и от метеорологической станции Бешташ - опять по землям Узбекистана (около 40 км).

Итак, от перевала Камчик на трассу похода надо выйти, поднявшись на гребень Кураминского хребта. В первый день не следует утруждать себя длинным переходом, 10-12 км для начала достаточно. Ночлег устраивается около перевала Кошалыван, в верховьях реки Каинды. На второй день пересекаете перевал Чапанкуйды и идете вверх параллельно реке Сансала. Вблизи нее, на 15-м километре дневного перехода, ставите второй лагерь. На следующий день продолжаете движение по той же речке. У истоков она под названием Чайлисай круто поворачивает под прямым углом на юго-восток. Через 6-7 км гребень хребта поворачивает под острым углом на север. В верховьях ручья Кайнартепе, в 15-17 км от предыдущей стоянки, организуете третью ночевку.

На четвертом этапе надо покрыть 20-22 км и как можно ближе подойти к перевалу Кенгсаз (3172 м). Это очень интересный перевал, на стыке Кураминского и Чаткальского хребтов. Он связывает между собой Ангренскую, Чаткальскую и ферганскую долины.

На пятом отрезке пути проходите перевал Кенгсаз, затем движетесь 10-12 км по гребню Чаткальского хребта до истоков реки Кызылташсай и, выбрав в ее верховьях подходящее место, остановитесь на ночной отдых.

На следующий день, продолжая движение вниз по саю, доходите до озера Кугалы, расположенного на отметке 2606 м. Здесь очередная остановка в высокогорье. Далее путь пойдет на снижение, но придется одолевать сильнопересеченную гористую местность между озером и рекой Бешташ ата. В устье ее, где она впадает в Гавасай, стоит метеостанция Бешташ - место очередной ночевки.

Предпоследний этап надо пройти от Бешташа вверх по сухому саю Тере с десяток километров, а затем перейти к Кенколсаю и, продвинувшись вниз по нему 15 км, разбить последний лагерь. Заканчивается путешествие на - следующий день в Чаркасаре.

Общая протяженность маршрута 150-160 км, в зависимости от отклонений, которые неизбежно возникнут при форсировании препятствий на трассе. На первой половине маршрута несколько перевалов и множество подъемов и спусков, которые по трудности могут быть приравнены к перевалам. В середине маршрута рекомендуется по выбору участников группы сделать дневку. Тогда поход продлится 10 дней.

Все эти обстоятельства дают основание отнести путешествие ко II категории сложности, а если оно проделано в апреле или октябре, то и к III категории. Этот маршрут более суров и труден, чем предыдущий. Если его провести в обратном направлении, назначив старт в Чаркасаре, он будет еще трудней. В описанном маршруте на исходные позиции на высоту свыше 2000 м туристов подвозит автомобиль, а при втором варианте с небольшой высоты в Чаркасаре надо подниматься на 3000 м с лишним к гребню Чаткальского хребта.


В ГОРАХ ЧАТКАЛА

Чаткальский хребет протянулся с юго-запада на северо-восток более чем на 200 км. Западная часть хребта находится на территории Узбекистана. У подножия Большого Чимгана (3309 м), в урочище, носящем романтическое название "Двенадцать ключей", есть туристская база. Зимой в выходные дни сюда съезжаются любители лыжного спорта. На вершину Чимгана строится канатная дорога, и он начинает осваиваться горнолыжниками.

На востоке Чаткальский хребет перпендикулярно стыкуется с Таласским. На севере параллельно Чаткальскому тянутся Сандалашский и Пскемский хребты. Лежащая между ними Чаткальская долина известна своими летними пастбищами. Протекающая в долине река Чаткал питается водой из многочисленных речек, которые берут начало под гребнями названных хребтов. В долине находятся Янгибазар (бывший райцентр) и несколько других населенных пунктов и зимовок. Ранее в долину можно было попасть только по вьючным тропам. Теперь к Янгибазару ведет автомобильная дорога через перевал Чапчама (2835 м) - самый низкий в Чаткальском хребте; все остальные перевалы - выше 3000 м.

Среди туристов Ташкента издавна большой популярностью пользовался пеший переход Ташкент - Наманган по Чаткальской долине, затем через перевал Афлатун к озеру Сарычелек и далее до Намангана. Весь путь, около 350 км, покрывали пешком за 17-20 дней. Позже в пеший поход стали отправляться из Бурчмуллы (крупный горный кишлак в 90 км от Ташкента, а заканчивали его на озере Сарычелек или в Афлатуне. Маршрут оценивался III категорией сложности. По действующей сейчас классификации отнести его к этой категории нельзя: дороги и тропы в долине намного улучшились; увеличилось население - долина стала обжитой; от Бурчмуллы до устья реки Афлатун (в Чаткальской долине) на протяжении 130 км путь идет вдоль русла реки Чаткал с равномерным подъемом около 10 м на каждый километр. Устье Афлатуна расположено на высоте 2200 м, и только отсюда начинаются некоторые высотные нагрузки. Перевал Афлатун (3369 м) находится в 30 км от реки Чаткал.

У туристов Коканда путешествие к озеру Сарычелек совершается через перевал Камчик в Кураминском хребте и через перевал Арашан в Чаткальском, далее от Янгибазара - по ташкентскому варианту. По расстоянию оба маршрута почти одинаковы, хотя кокандский вариант несколько труднее ташкентского.

Чаткальский хребет большей частью находится на территории Киргизии. Гребень его покрыт вечными снегами. На южных склонах, обращенных к Ферганской долине, растут Орехово-плодовые леса и густые кустарники. На юго-западе они реже, а на северо-востоке гуще и расположены на высотах от 1200 до 2000 м, выше - до 3000 м - идет область хвойных лесов, здесь же начинается зона субальпийских и альпийских лугов.

Склоны перерезаны густой сетью ручейков, речек, родников. Они журчат неумолчно, пробиваясь хрустальной ледяной водой средь камней и валунов. Но вот вдали слышен грохот. Это низвергается со скалы поток воды и, разбиваясь в пыль, отражается радугой в солнечных лучах.

В ущельях вдоль речек растет береза, а под ее белыми стволами стелется ежевика, на возвышенных местах попадаются заросли смородины и малины. Здесь редко, но можно встретить медведя, убегающего при виде человека.

В летние месяцы на субальпийские и альпийские луга из Ферганской долины пригоняют на откорм огромные гурты скота. На дорогах и скотопрогонных тропах царит оживление. Едут люди. Приезжают автолавки и кинопередвижки. Тогда сверху, с пастбищ, спускаются чабаны с семьями, чтобы купить какое-нибудь лакомство и посмотреть очередной фильм. Нередко среди этого оживления можно встретить туристов, шагающих по живописным тропам Чаткала.

Озеро Сарычелек (фото М. Ларионова)

Озеро Сарычелек, лежащее в северной части хребта, пользуется известностью далеко за пределами Средней Азии. Слева от него видна высокая оголенная скала. Отсюда когда-то оторвались гигантские массы пород и перегородили русло небольшой речки. Так образовалось озеро. Следы завала уже заросли лесом, кустарником. Озеро тесно сжато окружающими горами, круто спускающимися в воду. Склоны их покрыты стройными стволами тянь-шаньской ели. Длина Сарычелека 7,5 км, ширина 1,5 км, глубина 245 м. Вода прозрачна, как стекло, глубоко на дне видны стада плавающих рыб (маринок). Воздух не колеблется, и оттого зеркальная гладь водоема недвижима и хорошо прогревается солнечными лучами. В летние месяцы можно спокойно купаться.

Сверху и с боков в Сарычелек впадают ручьи, берущие начало в снежниках окружающих гор. В ущельях, примыкающих к озеру, попадаются заросли малины. К северному берегу можно доплыть на катере или на лодке.

Отсюда по руслу речки подняться до гребня хребта и дальше до перевала Афлатун. Озеро находится на высоте 1859 м. Примыкая к нему, распростерлись могучие ореховые леса, дошедшие до нас с третичного периода. Здесь же попадаются большие заросли алычи (желтой, красной, черной), барбариса, шиповника, с лугов разнотравья хорошую взятку получают пчелы.

Из Сарычелека вытекает речка, наполняющая небольшое, расположенное ниже озерко и оттуда бурным потоком низвергающаяся вниз с завала. Так берет свое начало бурная Ходжаата.

Сарычелек - это какое-то заколдованное царство: его нельзя сравнить ни с одним из малых горных озер Средней Азии.

Искандеркуль интересен своей суровой красотой. Но там нет ласкающего взгляд зеленого наряда, да и вода мутновата. Курбанкуль (около Ферганы), бесспорно, красив, но в окружении могучих гор кажется карликом и тоже не блещет зеленым нарядом. Памирские озера сухи и дики. Тот, кто бывал на озере Рица, может получить какое-то представление о Сарычелеке, но последний масштабнее, горное окружение его величественнее, а стройные стволы тянь-шаньской ели с голубоватой хвоей, отражающиеся в воде, девственные широколиственные леса и изумрудные поляны среди них незабываемы.

К Сарычелеку из селения Аркит ведет узкая, крутая, извивающаяся серпантином автомобильная дорога, но можно пройти более короткой, 6-километровой, лесной тропой.

Озеро Сарычелек и прилегающие к нему горы объявлены государственным заповедником. Сюда выпущены зубры, олени и другие представители животного мира. Для посещения заповедника надо получить разрешение его администрации. Есть замаркированные местные маршруты, которыми предусмотрено посещение озера Сарычелек (№ 1015 и др.).

Летом в Аркит приезжают на отдых, спасаясь от зноя долин, целые семьи из Намангана, Коканда, Ферганы, Маргилана, Таш-Кумыра. Они устраиваются в привезенных с собой палатках или арендуют помещения у местных жителей.

Из Намангана до Сарычелека 130 км, от Таш-Кумыра 90 км.

В самой северной точке Узбекской части Ферганской долины, на границе с Киргизией, есть большой предгорный кишлак Нанай, расположенный на реке Падшаата, в 60 км от Намангана. В Нанае действует летом туристская база на 200 мест, носящая название "Кок-Сарай", что в переводе значит "Зеленый дворец". Названа она так по имени вершины (2602 м), находящейся в 12 км отсюда и хорошо видной издалека. У подножия этой вершины расположено урочище Падшаата, с дореволюционных времен служившее местом отдыха наманганцев. Сейчас здесь несколько оздоровительных и пионерских лагерей, чайхана-столовая с гостиничными местами. В выходные дни летом тут всегда много отдыхающих. От Намангана автобусы доставляют их за 1,5-2 часа (75 км).

Путешествия по Чаткальскому хребту доставят туристам большое удовольствие. Поэтому, предлагая маршруты спортивных походов, мы стремились выбрать пути с, наиболее интересным природным ландшафтом.

Алабука-Падшаатинский переход

Из Намангана по хорошей автомобильной дороге вы едете до Алабуки, откуда двигаетесь вверх по реке того же названия. Весь переход можно разделить на три части: 1) от исходной позиции до перевала Чанач (3409 м) в Чаткальском хребте; 2) по северным склонам хребта через водоразделы притоков реки Чаткал; 3) через перевал Шаар (свыше 3000 м) до урочища Падшаата.

Первая часть пути протяженностью 50 км проходит вдоль реки Алабука до ее истоков по хорошо набитой скотопрогонной тропе. На середине маршрута, немного в стороне от основного направления, небольшое озеро Акбалтырган; выше густые лесные дачи, и рядом с ними богатые растительностью луга. В верховьях Алабуки надо держаться правее, пересечь водораздельный хребет (самостоятельно отыскать перевальную точку) и спуститься в верховья реки Чанач. Здесь под одноименным перевалом закончить первую часть пути. Она может быть разбита на этапы: 1) 18-20 км от исходной точки по берегу Алабуки; 2) 18-20 км от первого этапа до верховьев Алабуки; 3) самый трудный - 10-12 км; на этом этапе предстоит перевалить через хребет и запастись топливом: на стоянке его может не оказаться.

Чаткальский хребет

Вторая часть пути протяженностью 38-40 км разбивается на два этапа. Одолев перевал Чанач и спустившись к верховьям речки Чанач (приток Чаткала), пересечь водораздельные хребты между речками Чанач, Аксу, Карагайлы и Курпырды. Таким образом, надо перевалить три горные гряды высотой 2500-3000 м. Поперечных тропинок через эти гряды может не быть; туристам надо самим решать задачи на ориентирование, прибегнув к помощи чабанов, оберегающих скот на выпасах. Первую остановку на ночь удобнее всего сделать около речки Карагайлы, в среднем течении ее. На следующий день перейти к Курпырды и в верховьях ее, под перевалом Шаар заночевать, пройдя за день 18-20 км.

Третий отрезок пути, 30-35 км,-вниз по реке Падшаата Перевалив через хребет, выходите к руслу реки и, следуя ее изгибам, все время спускаетесь по глубокому. ущелью. В 15-20 км от перевала, выбрав место подальше от воды, устанавливаете палатку. В ущельях по притокам, впадающим в Падшаату, растут малина, смородина ежевика Продолжая на следующий день движение по речке, спускаетесь через 12-15 км к урочищу Падшаата.

Здесь можно завершить путешествие. Общая протяженность его 115-125 км, продолжительность 6-8 дней. Оно может быть отнесено к I категории сложности, а по количеству препятствий, пересечений хребтов, перевалов и ко II категории. Однако для этого надо немного удлинить трассу маршрута, что можно сделать в северной части его.

Как видно из описания маршрута, по обе стороны Чаткальского хребта в противоположных направлениях текут речки под одним и тем же названием. В Средней Азии это распространенное явление, когда по имени перевала даются названия речкам, берущим под ним свое начало с обеих сторон его. В Чаткальском хребте кроме Чанача известны также речки Афлатун и Каракульджа, текущие на север и на юг от перевалов того же имени. Часто на картах встречаются названия речек Аксу (ак - "белый", су - "вода") и Карасу (кара - "черный", су - "вода"). Обычно речки, берущие начало в снегах или из фирновых полей, называются Аксу, а речки родникового происхождения или вытекающие из озер - Карасу.

К озеру Сарычелек

Поход начинается в урочище Падшаата. В месте, где речка выходит из ущелья, нужно настроить компас на южную оконечность озера или на Аркит и, насколько позволит профиль местности, стремиться идти по прямой. Примерно через равные расстояния (10-12 км) трассу пересекают три притока Карасу. От речки до речки надо перевалить четыре горных отрога Чаткала. Они невысоки, не более 2000-2200 м, покрыты широколиственными и хвойными лесами, а также кустарниками, которые кое-где так густы, что представляют серьезные препятствия. Попадаются смородина, малина, ежевика. Весь путь состоит из подъемов и спусков. Предстоит перейти через речки Итокар, Утур, Афлатун. Они бурные, но небольшие и нетрудны для переправы вброд. Во время и после дождей от переправы надо воздержаться.

На речке Афлатун нужно выйти к кишлачку Батрахан. До него в пути населенных мест не будет, но неожиданно среди живописной зелени лесных рощ может попасться белый домик пасечника, а на полянах и лугах- палатки или юрты скотоводов. Чуткие собаки встретят вас далеко от жилья. У пасечников часто удается достать картофель, молоко и мед, у скотоводов - айран и другие молочные продукты, а иногда и мясо.

От Батрахана, перевалив через хребет, вы попадаете в Аркит и далее к озеру. Здесь делается дневка или продолжительный отдых (до 4-6 дней). Весь путь до озера в 50-55 км совершается в три этапа с двумя ночевками: одна - между речками Итокар и Утур, вторая - в Батрахане.

Отдохнув на Сарычелеке, продолжаете путешествие по горам с его восточной стороны к снежникам, питающим речку, впадающую в озеро. Затем с юго-западной стороны озера спускаетесь вновь к Аркиту. На этом отрезке маршрута длиной 40-45 км устраиваются две ночевки, и обе в верховьях озера, в одном и том же месте.

Можно предложить другой вариант отрезка пути от Сарычелека. Перевалив к востоку от озера через невысокие лесистые горы, спуститесь к речке Карасу, берущей начало под вершиной 4367 м. В верхнем течении она впадает в озеро Карасу и, вытекая из него, бежит к Нарыну. От озера все время идете вниз среди веселых пейзажей лесных дач. То и дело попадаются пасеки и зимовки. Ниже впадения Ходжааты в Карасу перейдите на правый берег по мосту, дойдите до устья Афлатуна и закончите маршрут в кишлаке Афлатун. Можно, не переходя моста, спуститься по Карасу до районного центра Джанги-Джола. Длина отрезка пути от Сарычелека по этому варианту немного больше (55-60 км), но он легче. Подходящие места для ночевок найдутся повсюду.

Основной маршрут и его вариант относятся к I категории сложности.

Под вершинами Чаткала

Этот маршрут служит продолжением предыдущего. Отдохнув на Сарычелеке, вы поднимаетесь по горам с юго-западной стороны озера до истоков речки Ходжаата и отсюда под вершинами Чаткальского хребта пересекаете в обратном направлении истоки рек, которые были пройдены вами в среднем течении на пути к озеру. Здесь через каждые 4-5 км из-под гротов снежников выбиваются ручьи, а между ними вы преодолеваете скалы, овраги, саи, которые во время дождей и селей несут бурные потоки воды. Арча подбирается к самому гребню хребта. Глядя на нее, становится радостнее. Днем хорошо, в солнечную погоду даже жарко, а вечером, утром и ночью согревают горячие арчовые дрова. Вы идете по зоне субальпийских и альпийских лугов на высоте около 3000 м, редко когда ниже.

У перевала Афлатун вы наверняка встретите путников, едущих в Чаткальскую долину или из нее. В верховьях речки Утур, у подножия пика 4503 м, фирновые поля. Здесь же берет начало речка Кашкасу. Вдоль нее идете до встречи с тропой, сбегающей с перевала Шаар. Спускаясь этой тропой по глубокому ущелью речки Падшаата, выходите в урочище Падшаата - к началу маршрута. Длина участка пути от озера 80-85 км. Четыре ночевки проведете в довольно суровых условиях.

Этот замкнутый кольцевой маршрут соответствует условиям II категории сложности.

По заповедникам двух республик

Из Сарычелекского заповедника Киргизии вам предстоит путешествие по всем хребтам Западного Тянь-Шаня и спуск в Аксу-Жабаглинский заповедник Казахстана (Южно-Казахстанская область).

В северной части района похода протянулся более чем на 300 км мощный хребет Таласский Алатау. С юга к нему почти под прямым углом примыкают хребты Чаткальский, Сандалашский, Пскемский, Майдантальский и Угамский. Между ними текут реки под теми же именами; все они, за исключением Угама, берут начало в Таласском Алатау и принимают массу притоков, рождающихся под гребнями упомянутых хребтов.

Трасса путешествия длиной 180-190 км пересечет под прямым углом все пять хребтов и реки Чаткал, Сандалаш, Ойгаинг (верховье реки Пскем) и Майдантал. Надо совершить на маршруте пять подъемов, пять спусков с амплитудой высот от 1800 до 3500 м, причем большую часть времени придется быть на значительной высоте. Весь маршрут разбиваем на пять отрезков, соответствующих названиям хребтов. Маршрут сложный и с точки зрения ориентирования, количества и трудности препятствий относится к IV категории. Топливо есть на протяжении всего пути.

На первом участке, самом длинном (около 60 км), надо пройти от Сарычелека (или Аркита) до реки Чаткал (о Сарычелеке см. стр. 23).

По заповедникам двух республик

Огибаете озеро с восточной стороны, выходите к питающей его речке, далее вверх по левым истокам к гребню Чаткальского хребта. Тропинок нет, нужно самим отыскать перевальную точку и спуститься к озеру Каратоко на северном склоне хребта. Озеро - завального происхождения, со дна его поднимаются почерневшие от долгого пребывания в воде стволы елей. Каратоко в переводе значит "Черный тугай" (лес).

Среди валунов и осыпей спускаетесь от озера сначала по реке Каратоко. Пройдя 10-12 км, переходите лесными массивами на реку Талдыбулак, текущую слева по ходу, и по ней спускаетесь к реке Чаткал (2200 м). Ночную остановку рекомендуется сделать под гребнем хребта до перевала, а вторую ночь провести около Талдыбулака. Переправа через Чаткал вброд опасна. Поэтому надо поискать поблизости мост или попросить встречных всадников переправить на лошадях. По правому берегу Чаткала проходит большой скотопрогонный путь, и на нем всегда есть путники.

На втором отрезке пути (около 25 км) переваливаете через Сандалашский хребет и спускаетесь к верховью реки Сандалаш у слияния ее с притоками Чакмак и Таялмыш. С Сандалашского хребта стекает много бурных речек, обильно пополняющих Чаткал. По одной из них поднимаетесь к перевалу Дшутор высотой около 3300 м. В 8-10 км слева возвышается пик 4114 м. Под перевалом делаете остановку на ночевку. Хребет изобилует кустарниковой растительностью. Северный склон крутой. Через 6-7 км спуска подходите к реке Сандалаш (2650 м). С каждым километром пути происходит снижение на 100 м. Это в среднем, а сразу после перевала оно еще больше. В Сандалаше роскошные альпийские луга.

На третьем участке маршрута переваливаете через Пскемский хребет. Расстояние между истоками Сандалаша и Пскема всего 6-8 км, но здесь вы ближе всего подойдете к Таласскому хребту в точке, где с ним стыкуется Сандалашский хребет, где повсюду на гребнях и под ними фирновые и снежные поля, ледники и нет троп. Это самый сложный отрезок пути.

От реки Сандалаш поднимаетесь круто вверх по ее притоку Таялмышу и у его истоков становитесь на альпийских лугах на ночевку. Слева от вас в 4-5 км вершина 4152 м, а справа, в 10-12 км на северо-западе, в Таласском хребте, другая - 4278 м.

На южных склонах Пскемского хребта рекомендуется сделать дневку. Утром следующего дня находите седловину хребта и переваливаете ее по фирновым полям к Шавурсаю - истоку реки Ойгаинг. Левые притоки Шавурсая берут начало в нескольких небольших ледниках (2-4 км), залегающих в глубоких расщелинах. Спускаетесь к этим ледникам и выходите к реке Ойгаинг. Прямо перед вами на севере возвышается пик Манас (4482 м), названный именем героя Киргизского эпоса. Гробница его - мазар - находится в Таласской долине. Спустившись вниз по реке, в 15 км от истоков Шавурсая останавливаетесь на ночь.

Возможно, описанный здесь участок пути между бассейнами Сандалаша и Ойгаинга окажется непроходимым, тогда следует двигаться в обход по пастушеским тропам. От верховьев реки Таялмыш пройти влево под пиком 4152 м и, держась южного направления, преодолеть перевал Ишакульды ("Ишак сдох"). Спуститься с перевала к реке Токмаксолды (приток Сандалаша), затем подняться на север по ее течению и выйти к перевалу того же имени. Отсюда по Шавурсаю попадаете на трассу основного маршрута. Обходный вариант на 37-40 км длиннее основного (от Таялмыша до перевала Ишакульды 15 км, от Ишакульды до реки Токмаксолды 10 км, от реки до перевала через Пскемский хребет 12 км). Поэтому надо предусмотреть пару лишних ночевок. Но в любом случае лучше пойти в обход по запасному пути, чем рисковать: поблизости помощи ждать неоткуда.

До сих пор маршрут пролегал по территории Киргизии. Перевалив Пскемский хребет, вы попали на земли Узбекистана. Граница между двумя республиками проходит по гребню хребта. По Майдантальскому хребту вы вновь пересечете границу, но уже между Узбекистаном и Казахстаном. Таким образом, путешествие совершается по земле трех союзных республик.

Общая протяженность третьего отрезка пути, от Сандалаша до Ойгаинга, 30-35 км. Далее начинается четвертый отрезок (25-30 км) - пересечение Майдантальского хребта, являющегося водоразделом рек Ойгаинг и Майдантал, которые, сливаясь, дают начало реке Пскем. По длине хребет невелик, всего 40 км, но суров и величествен. Его гребень покрыт снегом, в центре-вершина 4322 м, а перевалы поднимаются на 3000 м с лишним. Опять предстоит крутой подъем из долины реки на перевал через Майдантал. Под перевалом надо остановиться на ночевку: на следующий день придется одолевать следующий хребет - Угамский.

Майдантальский хребет, по существу, является началом Угамского, отрезанного от него рекой Майдантал.

Переваливаете хребет в его северной части и спускаетесь к реке. Отдохнув на дневном привале, снова трогаетесь в путь. Преодолев последнее серьезное препятствие - Угамский хребет, достигаете реки Аксу, которая протекает посередине Аксу-Жабаглинского заповедника. Территория его огромна. Расположен он высоко в горах. Высшая точка - пик Сайрамский (4229 м)-находится на юге заповедника.

Последний - Угамский - отрезок пути (между реками Майдантал и Аксу) - всего 8-10 км, но до центральной усадьбы заповедника - села Новониколаевское надо идти еще примерно 20 км, поэтому на ночевку придется остановиться в верхнем течении Аксу.

Заповедник находится в ведении Академии наук Казахской ССР. Здесь ведется большая научно-исследовательская работа. В Новониколаевском есть музей. После ознакомления с достопримечательностями заповедника интересное 10-дневное путешествие заканчивается. Отдых можно продлить в одном из заповедников, с разрешения администрации.

В 18-20 км к северо-западу от Аксу-Жабаглинского заповедника есть железнодорожная станция Тюлькубас и на таком же расстоянии, в том же направлении - Ванновка, районный центр, через который проходит автомобильный тракт Ташкент - Алма-Ата. От этих населенных мест до Чимкента - областного центра Южно-Казахстанской области - 65 км.

В путешествие по заповедникам можно отправиться в обратном направлении, начав его в Аксу-Жабаглинском заповеднике.

Мы привели описания четырех путешествий различных категорий сложности. Любое из них дает представление о характере горных ландшафтов Чаткала, знакомит с бытом людей, которые трудятся на летних пастбищах.

Туристы, отдыхающие по путевкам на турбазах "Кок-Сарай" и "Сарычелек", совершат много радиальных экскурсий и походов, которые дадут им право на получение значка "Турист СССР".


ФЕРГАНСКИЙ ХРЕБЕТ

Там, где Чаткальский хребет соединяется с Таласским, между верховьями рек Карасу и Каракульджа находится самая северная точка горного окружения Ферганской долины. От этой точки в юго-восточном направлении отходят Атойнакский и его продолжение - Ферганский хребты. По существу, это один горный кряж, пропиленный бурным Нарыном. В месте пропила проходит Киргизский автомобильный тракт Фрунзе - Ош. Здесь в узком ущелье в девятой пятилетке будет закончено строительство крупнейшей в Киргизии Токтогульской ГЭС. Высотная плотина перекроет русло Нарына, а выше его образуется огромное водохранилище.

Ферганский хребет, замыкая долину на востоке, служит могучим заслоном для испарений, поднимающихся с полей Ферганы. Охлаждаясь в нижних слоях атмосферы, они выпадают обильными осадками, почва хорошо увлажняется, и создаются благоприятные условия для жизни растительного мира.

В зоне субальпийских лугов (фото М. Ларионова)

Щедрость природы здесь изумительна. На адырах на высоте 1000-1200 м - полупустынная растительность. Особую ценность представляют кустарники фисташкового ореха. На высотах 1200-1800 м простирается пояс лиственных лесов: грецкий орех, клен, яблоня, алыча, груша, боярышник, барбарис, смородина, шиповник. Очень живописны открытые луга; много злаков, цветут мальва, скабиоза, тысячелистник, эремурус, шалфей и эфироносные, дающие большую взятку пчелам. Выше границ этой зоны начинается область хвойных лесов и высокогорных летних пастбищ на субальпийских лугах. Незабываемое впечатление оставляют леса тянь-шаньской ели. Стройные стволы ее, подобные кипарисам, достигают 40-50 м и ярко выделяются на фоне скал и снеговых вершин. По берегам буйных речек приютилась береза. Эта область простирается до высоты 2500- 2700 м. Далее идет суровая зона альпийских лугов: арча - стланик да низкотравье среди скал на границе с вечными бегами.

Ореховые леса - природные богатства Киргизии - охраняются законом. Территории лесных дач объявлены государственными заказниками и находятся в ведении лесхозов, оберегающих растительность и обитающий в лесах животный мир. Ореховые леса в горах Южной Киргизии занимают площадь 30 000 га. В урочищах Дашман, Гава и Арсланбоб леса особенно густые. Кроны деревьев переплетаются, вьючная тропа серпантином извивается будто в зеленом тоннеле, солнце почти не пробивает сквозь листву. Воздух насыщен мягким ароматом грецкого ореха. Стоит тишина, нарушаемая кое-где шумом буйной речки, водопада или журчанием ручейка. По сторонам тропы, меж стволов деревьев, густая трава поднимается до 2 м. На открытых лужайках кусты смородины, барбариса, шиповника, а по оврагам - ежевика.

Урочище Арсланбоб

Арсланбоб - имя легендарного садовника, посадившего, по преданию, окружающие леса. Селение, носящее его имя, раскинулось на высоте 1400 м и с древних времен привлекало жителей восточной части Ферганской долины мягким климатом и красотой природы. Раньше приезжали сюда на арбах, бричках, верхом на лошадях и ишаках, приходили пешком. Теперь к Арсланбобу ведет автомобильная дорога, ежедневно курсируют автобусы из Андижана (Узбекская ССР), Оша, Джалал-Абада (Киргизская ССР). Арсланбоб стал поистине местом массового отдыха трудящихся.

Урочище Арсланбоб протянулось вдоль бурного сая на 8-10 км и находится на высоте от 1200 до 1800 м над уровнем моря. По берегам реки и впадающих в нее ручьев под сенью деревьев расположены туристские, спортивные, оздоровительные и пионерские лагеря узбекских и киргизских предприятий и учреждений.

На субальпийских и альпийских лугах большое эстетическое наслаждение путнику доставляют своим разнообразием и сочностью красок полевые цветы. Выше, на подходах к пику Баубашата, на высоте около 3500 м, открываются прелестные ландшафты гор, лесов и оазисов. Вершина Баубашата сравнительно невысока (4490 м), но частые ураганные ветры и грозные камнепады преграждают путь к ней.

Любители водных пейзажей и рыбной ловли могут совершить поход к озерам.

Зима в Арсланбобе сравнительно мягкая, с обильным снежным покровом, много солнечных дней, что создает отличные условия для развития горнолыжного спорта и туризма.

Арсланбоб находится в 114 км от Андижана, в 90 км от Джалал-Абада и в 175 км от Оша и практически является стартовой или финишной площадкой для всех многодневных путешествий по Ферганскому хребту, так же как озеро Сарычелек в Чаткальском хребте. В Арсланбобе есть мазар легендарного садовника, причисленного мусульманским духовенством к лику святых, а рядом - мечеть-молельня. В прежние времена паломники со всех концов Средней Азии толпами собирались у "святой" могилы. Особенно много их бывало в августе, В это время сюда приезжали представители высшего духовенства, проводились торжественные богослужения с неизменными жертвоприношениями. Раскопками установлено, что никаких захоронений под мазаром нет.

Рядом с мазаром под одной могучей вековой орешиной расположились базарчик и чайхана. Здесь местные жители, туристы и дачники обмениваются новостями за чайником чая или чашкой кумыса. В чайхане можно заказать плов, шашлык или самим приготовить обед: к услугам гостей десяток очагов с котлами, их можно получить с дровами в придачу за соответствующую плату. На базарчике всегда бывают мясо, овощи, фрукты, горячие лепешки, пирожки (самса). Есть гостиница, но попасть туда трудно. Некоторые отдыхающие захватывают с собой из дома простыни, пододеяльники, наволочки, а кровлю, матрасы и одеяла "арендуют" у местных жителей.

В 3 км от Арсланбоба, по пути в урочище Дашман, можно посетить водопад Чильтан. Вода обрушивается с высоты 30-35 м и разбивается внизу о валуны и обломки скал. Воздух насыщен влагой, веет прохладой. Вниз к водопаду проложена хорошо утоптанная тропа. Сбоку от нее в скалах видны пещеры, потолки их закопчены. Красивый водопад издавна привлекал людей. Предприимчивые "правоверные" некогда объявили его даже местом исцеления от женских недугов.

Следующую экскурсию совершаете к Большому водопаду у подножия горы Баубашата. Он находится в 6--7 км от Арсланбоба и виден на фоне скал отрезком ярко-белой тесьмы. Тропа идет заметно на подъем. По мере приближения полоса водопада становится явственнее, шире, но в то же время сокращается в длину и, наконец, скрывается за выступом горы. Теперь, как из подземелья, доносится только гул падающей воды. Недалеко от водопада стоят 2-3 небольшие постройки, от которых в горы уходят столбы линии электропередачи. Это гидростанция, питающая радиорелейную установку связи, расположенную на одной из вершин прилегающих гор. Мощность гидростанции 1,5 киловатта, достаточная для питания установки и обеспечения электроэнергией бытовых нужд обслуживающего персонала, живущего здесь в домиках.

От гидростанции поднимаетесь к месту, откуда падает водопад. Троп нет, склоны усеяны камнями, осыпающимися под ногами. С трудом добираетесь до верха водопада. Отсюда виден снег, лежащий в лощинах у подножия Баубашата, но потребуется 2 часа, чтобы приблизиться к нему. Кругом голые скалы, следы обвалов, из-под снега бегут ручейки; собираясь с лощин, они дают начало речке. Ряд таких речушек и ручьев веером спускается с окружающих гор и дает начало Арсланбобсаю. У снега высотомер показывает 2800 м.

Водопад обрушивается с монолитной скалы, с высоты 70-80 м, кое-где он падает отвесно, кое-где лижет скалу; на стенах ее заметны следы извечной работы воды. К месту падения, примерно за полкилометра, ведет глубокий извивающийся каньон, засыпанный по дну валунами и обломками скал, - результат деятельности воды. В расщелинах каньона нашли обиталище дикие голуби.

Интересна экскурсия вверх по правому притоку Арсланбобсая, вдоль которого раскинулись туристско-оздоровительные, пионерские, спортивные лагеря. Путь идет по лесным рощам, лугам и зарослям кустарников. Вначале по широкой автомобильной дороге, потом по тропе и, наконец, по валунам и камням достигаете "Туристского водопада". Не доходя до него, слева в расщелине лежит фирновый снег, из-под которого выбивается ручеек. Сам водопад небольшой струей низвергается со скалы и тут же теряется в глубине валунов, выклиниваясь километром ниже, а еще километром дальше течет уже бурная Речушка со стеклянно-чистой, ледяной водой.

Ближе водопада по холму среди густых зарослей кустарников тропинка приведет к альпийским лугам у подножия Буабашата. Здесь на джайлоо полакомитесь кумысом и переночуйте. От селения Арсланбоб до "Туристского водопада" 8-9 км. Расположен он на высоте около 2500 м, а джайлоо еще выше (около 2800-3000 м). Под водопадом лиственных лесов уже нет, появляется редколесье арчи. Обратно возвращаетесь по горе, покрытой густым лесом, справа от речки (по течению). На открытых лужайках часто попадается смородина; вызревает она в августе. Яблоки и алыча поспевают несколько раньше-в июле.

Если ехать в Арсланбоб по основной автомобильной дороге, то, не доезжая до него 4-5 км, попадаете в поселок Киров, где размещены контора лесхоза и жилые дома его работников. Все жители Арсланбоба также трудятся в лесхозе. В Кирове есть магазин, пекарня, различные культурно-бытовые учреждения и деревообделочный завод, изготавливающий из ореха разные поделки.

Рядом с поселком примостилось под обрывом небольшое озерко с родниковой водой, заросшее по периметру камышом и куго'й. Поверхность озера хорошо прогревается солнечными лучами, и вода в верхних слоях теплая. В одном месте камыш вырублен и сделан подход к озеру для купания. Иногда из воды показываются ондатры. Завезенные сюда много лет назад, они хорошо акклиматизировались и успешно размножаются. Вокруг озера растут большими рощами яблони. В период созревания яблок лесхоз собирает их и сушит.

По склонам Ферганского хребта

Путешествие начинается у впадения реки Карамес и реку Караункюр.

Схема маршрута будет выглядеть так: 1) вверх по течению Карамеса до перевала Манчак (55 км); 2) перевал Манчак - озеро Карасу - река Карасу - перевал Кенкол (45 км); 3) перевал Кенкол - река Караункюр - лесхоз Кызылункюр - урочище Дашман - Арсланбоб (45 км).

Ферганский хребет

Итак, трогаетесь в путь. Из Андижана или Джалал-Абада автобусом или попутной машиной едете через кишлак Чарвак вверх по течению Караункюра до впадения в него основного притока - Карамеса. Отсюда начинается пешая часть маршрута вверх по этому притоку. Тропа, ответвляясь от автомобильной дороги, ведущей в Кызылункюрский лесхоз, сразу поднимается по косогору и удаляется от реки, которая бьется внизу в крутых глубоких берегах. Карамес принимает много притоков, берущих начало под гребнем Ферганского хребта, в том числе самые большие правые: Оттузарт ("Тридцать перевалов") и Зиндон ("Подземная тюрьма"). Иногда Карамес в низовье называют по имени этого последнего притока. Через 3 км, одолев подъем в гору, спускаетесь к более пологим местам, и сразу же на пути попадаются пасеки, пристроившиеся на открытых лужайках в окружении лиственных лесов.

В урожайные годы на насеках всегда можно достать мед, а картофель любезные хозяева предложат накопать самим. Рассказывают, что во многих местах здесь картофель ежегодно не садят. Собирая урожай, в земле оставляют мелкие клубни, они перезимовывают под толстым слоем снега и дают весной всходы.

Тропа вверх по Карамесу ведет к высокогорным пастбищам под гребнем хребта. Идете среди девственного леса, по правому берегу реки, то приближаясь к ее бурлящему потоку, то удаляясь от него. В некоторых местах отходите от реки настолько, что шум воды пропадает.

По левому берегу склоны гор круто спускаются к реке, но ореховые деревья цепляются за них, и создается впечатление отвесной зеленой стены; на фоне ее местами пробиваются белые полосы водопадов. Здесь почти весь урожай плодов, созрев, осыпается и служит удобрением почвы. Лишь кое-где к ним подбираются кабаны.

Тропу пересекают густо заросшие березой, алычой и кустарником лощины и ущелья. Горные потоки и мелкие ручейки, пробиваясь по ним, сбрасывают свои воды в кипящий Карамес. Через большие притоки перекинуты мосты, но многие из них сносятся весенними селевыми потоками и ежегодно восстанавливаются.

Медленно, но равномерно двигаетесь все выше и выше. Примерно на 15-м километре пути по Карамесу опять попадается большая пасека. Вы поднялись уже достаточно высоко; зона орехово-плодовых лесов редеет, появляются береза, ива, кустарники. Отсюда выходит влево тропа и через гребень горы приводит в долину Оттузарт, густо заросшую лесом. По ней также можно выйти к перевалу Манчак, но вы продолжаете идти по руслу Карамеса: долина Оттузарт близко подходит к перевалу, но подъем из нее очень крутой, тогда как по вашему маршруту он идет все время равномерно. Горы становятся выше, зеленый наряд их редеет, в отдельных местах у крутых скал видны следы обвалов. Дно реки завалено огромными валунами. Тропа уклоняется влево, затем опять приближается к реке, а кое-где петляет между валунами и камнями. Примерно на 25-м километре от устья Карамеса тропа окончательно выходит к реке, и вы двигаетесь вдоль заросших березой берегов. На горах появляется арча.

Чтобы выйти к перевалу Манчак, надо свернуть от Карамеса влево по одному из его маленьких притоков - ручью Быртал, который находится где-то на 30-м километре пути от устья Карамеса. Отыскать ручей вам помогут колхозники: в верховьях Карамеса расположены летние выпасы колхозов Андижанской области.

Поворот найден. Отсюда до перевала с десяток километров. Идете узкой тропкой по руслу мирно журчащего ручья; грохот Карамеса остался позади, и после него непривычно ощущается безмолвие среди величаво возвышающихся гор. Подъем становится круче. Подбираетесь ближе к перевалу и разбиваете ночной бивуак на высоте около 2500 м. При подходе к ночевке запасаете топливо: по берегам ручья можно набрать достаточно сушняка, прибитого селевыми потоками весной.

На следующий день первые лучи восходящего солнца на левых сопках гор встречают вас в пути. Ручей ушел вправо к своим истокам, а вы поднимаетесь на седловину, откуда открывается вид вниз на долину Оттузарт и извивающуюся по ней речушку. Справа лежит снег, из-под него она берет свое начало. Тропа, по которой вы поднялись на седловину, серпантином круто спускается вниз в долину, но вам надо вправо, к перевалу; он уже вырисовывается. Находите чуть заметную среди травы тропку и идете по крутому склону, обращенному к долине. Иногда приходится выбирать место на тропке, чтобы поставить ногу; и удивительно, как могли здесь пройти лошади - видны следы копыт. Тропа, подчиняясь изломам горы, петляет. Высота 2700 м - вы в зоне субальпийских лугов.

Выше, рядом с тропой, в ложбине, лежит толстый слон фирнового снега. В нижней отвесной части его образовался грот, с потолка и стен капает вода, а снизу струится ручеек. Так начинается река Оттузарт. Километром ниже она уже несет более кубометра воды в секунду.

Показались контуры перевала, и тропа серпантином круто пошла на подъем. Кажется, что вот за этим витке будет седловина перевала, но витки следуют один за одним, и нет им конца. С боков часто попадаются альпийские желтые маки. В полдень достигаете перевала Мончак, отмеченного пирамидкой из камней. Останавливаетесь отдохнуть и наслаждаетесь величественными панорамами по обе его стороны. Высота 3300 м. Воздух чист и прозрачен. Далеко внизу, на джайлоо, видны четыре юрты, а вокруг них мелкими движущимися точками табуны лошадей и отары овец.

На перевале Манчак заканчивается первая часть маршрута. На всем ее протяжении есть удобные места для ночевок. Помимо ночевки под перевалом нужно сделать еще две. Разбивать бивуаки советуем подальше от реки, чтобы ночью не мерзнуть.

На перевале Манчак отдыхаете, закусываете, затем начинаете спуск. Тропа извивается по склону, и вы движетесь подобно челноку в ткацком станке. Спуск с перевала, пожалуй, более крут, чем подъем.

От стоянки киргизов трогаетесь дальше вниз и через 3-4 км выходите к озеру Капкаташ (местные киргизы называют его Кольбаши, что в переводе означает "Источник, начало (голова) озера"). И действительно, из этого озера вытекает речка, впадающая в следующее большое озеро и наполняющая его.

Озеро Капкаташ небольшое, северный склон его грустный, покрыт лишь редким кустарником да отдельными стволами невзрачной арчи. Наоборот, южный берег чрезвычайно живописен. К нему спускаются склоны Ферганского хребта (гряда Кенкол). Вершины хребта покрыты снегом, ниже идет ярусами зеленовато-голубая полоса тянь-шаньских елей, еще ниже к извилистым берегам озера спускается лиственный лес: береза перемежается с боярышником и рябиной, среди леса гордо высятся отдельные свечи красавицы ели.

Озеро Капкаташ - моренного происхождения; в верховьях его виден широкий болотистый конус выноса речки того же названия. Тропа идет по южному берегу озера среди лесных рощ и выходит к вытекающей из него речке. Внизу, в 3-4 км, второе озеро, называемое Карасу. Спускаетесь к нему по тропе, идущей вдоль речки, и выходите к правому, северному, берегу озера. Поскольку южный берег, густо заросший шиповником и другими кустарниками, труднопроходим, ищете проход по северному берегу. Однако он тоже основательно зарос травой и кустарником; пробираться приходится по едва видимым просветам в зарослях да помятым веткам.

Озеро Карасу вытянулось узкой полосой длиной 7 км и шириной около 1 км, в нижней части, возможно, немного больше. Тропа проложена по кривой линии берега и удлиняется до 10 км. Озеро Карасу - завального происхождения, находится на высоте 1938 м. С правой, северной, стороны горы отчетливо видно место, откуда оторвалась часть ее и, свалившись вниз, перекрыла русло речки Карасу.

Северный берег озера Карасу круто обрывается к воде. Он покрыт колючим кустарником, густой травой и неудобен для остановки. Перебирайтесь на левый берег, более живописный. Тропа идет прямо по завалу между валунами и камнями. С гребня завала хорошо видно место, откуда сползла гора, перегородившая реку. Валуны, камни хаотически нагромождены на добрый километр от гребня, в некоторых местах пробивается растительность. Издалека доносится шум речки, вытекающей из-под плотины на полкилометра ниже зеркала озера.

На южном берегу озера находите хорошую лужайку в березовой роще и делаете дневку. Любители рыбной ловли подыскивают подходящие места, обычно поблизости от впадения горных ручьев в озеро, куда собираются косяки маринок к свежей добыче, приносимой притоками.

Южные склоны Карасу очень живописны. Прямо по центру озера возвышается одна из вершин Ферганского хребта - Алямпасы (3754 м); ниже скал, почти приближаясь к озеру, растут рядами ели, по берегу раскинулись березовые рощи, а среди них зеленые лужайки сочной травы. Шумят ручейки, вверху под скалами квохчут улары, и звуки их разносит по горам далекое эхо.

Река, выбивающаяся из-под завала, также называется Карасу. Она впадает слева в Нарын, недалеко от того места, где строится Токтогульская гидроэлектростанция. До завала проложена хорошая дорога, и рядом с озером открыт Дом отдыха. От поселка строителей Кара-Куля, раскинувшегося на берегу реки Карасу, до озера 50 км.

По завалу спускаетесь вниз и продолжаете путь по этой дороге вдоль речки. Ниже завала бурлит каскад воды, падающий почти отвесно среди камней и леса по крутому склону Ферганского хребта. Берега речки заросли березой, горной ивой, кустарниками и ежевикой. Дорога идет заметно под уклон: устье Карасу на 1200 м ниже озера. Двигаться легко и приятно, но это не особенно радует при мысли, что предстоит подъем на перевал Кенкол (3134 м). От озера до него 22 км. На середине поворачиваете почти под прямым углом налево и по руслу сая сразу же круто поднимаетесь вдоль ручья, заросшего кустарником и травой. Вскоре выходите на открытые луга. Впереди высится голая стена вершины Кенкол (3547 м). Под перевалом видны стоянки чабанов. Лучшие пастбища находятся под гребнем хребта на высоте от 2500 до 3000 м, часто здесь царит большое оживление.

Утром, подкрепившись горячим молоком, по серпантинной тропе двигаетесь на перевал Кенкол. Подъем крутой, но легче, чем на перевал Манчак: тропа широкая и хорошо утоптана. Рядом, справа по ходу, пик Кенкол. Поднимаетесь к нему и с вершины дикого утеса любуетесь величественной панорамой. Среди суровых скал Предка попадаются небольшие поля альпийских лугов, преобладает же скудная растительность высокогорий. В ясную солнечную погоду проглядываются сквозь мглу оазисы Ферганской долины. Ниже под вами - по склону высятся ели, а еще ниже стелются сплошные зеленые массивы плодово-ореховых лесов. Оглядываетесь назад, на север. Здесь пик обрывается километровой отвесной стеной, а дальше за речкой Карасу стоят громады, гор Тянь-Шаня, опоясанные белыми облаками.

На перевале Кенкол заканчивается вторая часть маршрута. На этом отрезке ночные привалы удобнее делать на озерах Капкаташ и Карасу.

Спускаетесь с перевала. Сразу же под ним начинаются заросли кустарников и разбросанные то тут, то там деревья арчи. Немного ниже тропа уже виляет среди стволов елей. Легко и быстро проходите 6 км до реки Кенкол. Немного выше по ее течению в березовой роще стоит летняя колхозная ферма крупного рогатого скота. Делаете остановку, закусываете свежими молочными продуктами и снова трогаетесь в путь по узкой долине) реки Кенкол, среди белых стволов березы. Вскоре река впадает в маленькое озеро Кенкол, густо заросшее кленами, березой и кустарниками. Сюда часто приходят туристы из Арсланбоба по прямому, ими самими пробитое му пути, чтобы поудить рыбку и полакомиться ухой.

Из озера вытекает река уже под названием Караункюр ("Черная пещера"). В горах попадаются небольшие пещеры, и, видимо, по ним в свое время была названа река.

Идете вдоль реки заметно под уклон, она бешено бурлит. После озера начинаются ореховые и плодовые леса, и чем ниже, тем они гуще. Часто с боков к долине примыкают красочные ущелья, теснины, пробитые буйно несущимися потоками; в глубине среди роскошной омытой водяной пылью зелени низвергаются многоярусными каскадами водопады. От этих "прибавок" Караункюр становится полноводнее и еще яростнее. В период весенних паводков в нижнем течении он несет иногда до 140 кубометров воды в секунду. Ниже озера опять попадаются пасеки.

В долине Караункюра изобилие алычи, всюду, куда ни взглянешь, алыча. Кусты увешаны разноцветными ягодами - черными, красными, янтарными. Некоторые разносортные кусты переплелись между собой, и кажется, будто один куст дает разноцветные плоды. Компоты из алычи и яблок будут постоянно на вашем туристском столе.

Вы двигаетесь к лесхозу Кызылункюр, и по мере приближения к нему спуск становится положе, долина постепенно расширяется. На территории лесхоза - это уже широкая котловина, река течет спокойнее.

К лесхозу подходит хорошая дорога, и здесь, в ожидании транспорта для связи с "большой" землей, всегда людно: с летовок привозят вьюком масло и другие продукты, собираются люди, которым надо ехать в колхозы Ферганы или, наоборот, добраться до джайлоо.

В лесхозе есть магазин, столовая, пекарня. У местных жителей можно купить молоко, сметану, сливки, яйца, кур, индюшек.

Здесь на очередной стоянке знакомитесь с деятельностью лесхоза. Территория его центральной усадьбы окружена горами, сложенными из красных песчаников, повсюду видны следы выветривания. Кызылункюр переводится как "Красная пещера".

Урочище Дашман. Из лесхоза продолжаете путь по Караункюру. В 3 км от усадьбы через реку перекинут мост. Переходите по нему и удаляетесь от дороги вправо, вверх по течению Караункюра, а через 2 км поворачиваете налево, оставляя реку позади. Тропа поднимается среди густых зарослей алычи, шиповника и барбариса. Справа от нее из зарослей, как страж, выглядывает красный сфинкс на пьедестале - продукт выветривания песчаника. До Арсланбоба - конечного пункта маршрута - осталось 20 км. Примерно половину перехода занимает подъем, а затем - более или менее равномерный профиль с небольшими спусками и подъемами.

Дашманская дача знаменита обширными, густыми ореховыми лесами. Куполообразные кроны вековых орешин смыкаются между собой, лишь кое-где солнце пробивается сквозь просветы среди листьев. Стоит полумрак, воздух недвижим и пропитан ароматом ореха. Тишина нарушается журчанием ручейка, щелканьем соловья, резким криком фазана или бегом вспугнутого кабана, который промчится мимо, ломая кусты и ветки на своем пути. Тропа вьется, как в тоннеле. Справа и слева от нее часто попадаются стволы орешин с большими узлами наплывов. В Дашмане ведется планомерная заготовка этого ценного сырья. Распиленная древесина наплыва имеет вычурный муаровый рисунок и используется как отделочный материал. В Дашмане глубокой осенью осуществляется самый большой сбор грецкого ореха. Здесь организована заготовка деловой древесины и дров. На топливо срубаются старые, подгнившие деревья.

На середине перехода, на открытом месте, стоит невзрачный кишлачок. Обходите его и снова углубляетесь в лес. Переход длинный, и вы только к концу дня добираетесь до Арсланбоба. Здесь вы проводите 2-3 дня, отдыхаете и знакомитесь с достопримечательностями.

На последнем отрезке пути от перевала Кенкол до Арсланбоба рекомендуем остановиться на ночлег у озера Кенкол, где можно развлечься рыбной ловлей.

Протяженность маршрута 135 км, продолжительность 9 дней. Он может быть отнесен ко II категории сложности. Путешествовать по нему можно с мая по сентябрь. Каждый месяц по-своему интересен. В мае-июне, начиная с предгорий, разноцветье весны, хотя еще прохладно по ночам и могут быть осадки и сели. В июле в долинах уже обилие фруктов, а на горных склонах еще не погасло цветение лугов, и это самое оживленное время на джайлоо. В августе обилие фруктов в городах и селах Ферганы, в горах созрели плоды и ягоды. В сентябре изобилие фруктов в долине, в горах кончаются плоды и ягоды, но созревают орехи. Скот, а с ним и пасеки уже перекочевали на осенне-зимние пастбища и стоянки.

Выбирайте, что кому больше нравится. По нашему мнению, лучшее время для этого путешествия - август.

Варианты. Из Арсланбоба в этот поход можно отправиться так: южнее Дашманской дачи выйти к устью Карамеса и далее двигаться по описанию или пройти маршрут в обратном направлении.

Интересен смешанный автопешеходный маршрут с посещением Токтогульской ГЭС. После озера Карасу спускаетесь к автомобильной дороге и на попутной машине приезжаете в Кара-Кум - город энергетиков, где знакомитесь со строительством гидроэлектростанции. Здесь создана специальная альпинистская школа, в которой строителей разных специальностей обучают приемам и правилам скалолазания, а ответственные работы выполняют альпинисты.

После ознакомления со строительством продолжаете пешую часть маршрута. По живописным зеленым берегам реки Каиндысу идете вверх по течению к ее истокам, взбираетесь на гребень водораздела рек Каиндысy и Кенкол. Слева от вас - пик Кенкол, справа - Баубашата. Спускаетесь к верховьям реки Кенкол и по Лакомому пути продолжаете поход. По этому варианту путешествие будет на 15 км длиннее.

Траверс Ферганского хребта

К этому путешествию III категории сложности могут быть допущены хорошо подготовленные туристы, владеющие элементарными альпинистскими навыками. Протяженность маршрута 155-160 км, из них 110- 115 км по гребню хребта, на высотах свыше 3000 м. Естественно, на пути никаких населенных пунктов нет, и все ночевки будут в полевых условиях. Туристы должны иметь снаряжение и питание на все время перехода по гребню хребта. Связь может осуществляться только через стоянки на джайлоо, которые видны с гребня в нескольких километрах от него, на высотах от 500 до 1000 м. Чабаны с попутчиками отправят в ближайшее почтовое отделение письмо или телеграмму. У них и можно пополнить продовольственный паек молочным. продуктами. Иногда они, развлечения ради, сами прискачут на лошадях к гребню, где это возможно, и даже привезут по вашей просьбе айран или другие молочные продукты и свежие лепешки.

В большинстве мест топлива не будет, но немного ниже гребня всюду есть растительность - кустарник, арча и всегда можно найти сушняк. Решайте сами, что легче: таскать постоянно за плечами примус, газовую плитку или поочередно налегке (без рюкзака) бегать вниз за топливом. В некоторых местах арча и кустарник встретятся прямо на гребне. Ночи холодные, а днем можно шагать даже в трусах и загорать, если нет ветра, на горном солнце. Но будьте осторожны - солнце на высоте опасный бальзам.

Путешествие начинается в Джалал-Абаде. На автобусе или попутных машинах через села Октябрьское, Дмитровка, Кугарт добираетесь до перевала Калдарма. Дорога идет по зеленой Кугартской долине, затем среди лиственных лесных дач, где живописно разместились деревеньки, кишлаки, пасеки.

На перевале Калдарма начинается 7-8-дневный поход по высокогорью.

Над головой синее-синее небо, какое бывает только в горах; только здесь вы увидите освещенные солнцем сверху белые облака, ласково прильнувшие к скалам соседних вершин. Ферганский хребет служит водоразделом между бассейнами двух главных рек, составляющих Сырдарью: Нарына ("Солнечный") - справа и Карадарьи ("Черная река") - слева. Шагая по хребту, вы увидите множество ручейков, речек, берущих начало из-под фирна у самого гребня. Сейчас многие притоки не доходят до Карадарьи, воды их полностью разбираются на орошение полей. В течение всего пути по обеим сторонам хребта вашим взорам предстанут восхитительные ландшафты горной природы. Под гребнем зона альпийских и субальпийских лугов со своим разноцветьем сменяется редколесьем арчи и кустарниковой растительностью, а ниже полосы тянь-шаньской ели - широколиственными лесами. В ясную погоду видны оазисы Джалал-Абада, Андижана и других крупных населенных пунктов Ферганской Долины.

Справа бесконечные хребты Центрального Тянь-Шаня: на первом плане - Кокиримтау, а вдали за Нарыном - Сусамыртау. Суровые и безжизненные, они поражают дикой красотой.

Ночи, проведенные на высоте, незабываемы. Вы устали после трудного перехода по бестропыо, сидите у костра в нетерпеливом ожидании ужина. Снизу, с джайлоо, Доносятся голоса людей, блеяние овец, ржание лошадей. Но вот все затихло, и слышна удивительно созвучная горам киргизская песня под звуки комуза, и видно мерцание огней у юрт и палаток чабанов.

Но вот костер потушен, глаза привыкли к темноте, и ночь предстала во всей своей волшебной красоте: небо черное-черное, пылают крупные яркие звезды, кажется, они совсем рядом, над вами, и почему-то их тут больше, чем бывает видно внизу, и излучают они такой свет, что становятся заметны камни, валуны, вершины гор, рисующиеся какими-то чудовищами. Лежа на спине, долго не можете оторвать взгляда от этого колдовства. И вдруг по небу поплыла звездочка-спутник.

А лунные, чарующие ночи? Ели стоят в ряду, как солдаты в строю. Кругом причудливые тени от скал и вершин, речки и ручьи блестят серебром, и озеро раскинулось зеркалом в окантовке причудливых берегов. Волшебная прелесть ночи внезапно нарушается глухим грохотом обвала, и долго еще доносятся звуки шумящих по осыпи камней.

Утром вас будит звонкое цоканье ударов. Осторожно выглянув из палатки, вы видите высокогорных красавиц индюшек, с любопытством смотрящих на палаточное сооружение. Любуйтесь на них. Таких красивых в зоопарках нет. Фотографируйте, пока они позируют! Утром рано, если посчастливится, можно увидеть мирно пасущихся горных козлов и косуль. Ну, а снежного барса показать не обещаю. Этот зверь не для туристов, уж очень он осторожен и далеко чувствует человека, а туристских песен не выносит совсем.

Улары своим цоканьем подняли вас раньше намеченного по расписанию времени, но не жалейте об этом. Еще в глубоких ущельях и теснинах ночь не скинула свое покрывало, далекие долины покрыты дымкой тумана, и на джайлоо кони и овцы своими звуками приветствуют рассвет, а огромный красный диск солнца уже поднимается над вершинами и гребнями Тянь-Шаня.

На гребне Ферганского хребта (фото М. Ларионова)

Итак, вы на перевале Калдарма, и отсюда отправляетесь в дальнейший путь. Ни дорог, ни троп на гребне хребта нет, спуски сменяются подъемами, одни выше, Другие ниже. Осыпей вы избежите, потому что они идут от гребней вниз, но при обходе крутых скал и вершин иногда придется одолевать и осыпи, а вверху они особенно коварны, и надо быть осмотрительным и осторожным, чаще страховаться веревкой. При подъеме на вершины или при обходе их нужно предварительно проверять обстановку за вершиной. Такое же условие соблюдайте при преодолении трещин, оврагов, обрывов. Тут ошибок допускать нельзя.

Траверс Ферганского хребта - это туристская целина. По трассе маршрута придется пересечь много перевальных троп, несколько снежников (они расположены преимущественно на северных склонах, и их можно обойти с юга), пиков (не выше 4000 м). При солидной оснащенности вы перешагнете через "макушку" или бочком проберетесь вокруг пика. Ориентиром для вас служит гребень хребта, и идти надо по нему все время в северо-западном направлении.

В 10-12 км от Калдармы в верховьях речек Кызылсу ("Красная речка"), стекающих по обе стороны хребта, находится перевал Кызылсу (3075 м). Тропа идет 3-4 км по седловине, а затем спускается налево и направо к речкам Урумбаш; еще через 6-7 км встретится перевал Урумбаш (тоже 3075 м). Отсюда гребень поворачивает под прямым углом налево, на запад, а через десяток километров снова возвращается на свое главное направление. Вскоре за поворотом первое препятствие - справа по гребню от самого поворота склоны на протяжении 7 км покрыты фирновыми полями; в центре их, западнее, пик 3741 м.

На отрезке пути от перевала Калдарма древесная растительность располагается близко от гребня и даже по его верху. За пиком и фирновыми полями через 15 км гребень пересекает широкая скотопрогонная тропа через перевал Карамес. По пути к нему слева виден пик 3892 м и немного дальше - 3278 м. Перевал оживленный, на нем всегда можно встретить путников. За Карамесом гребень поворачивает налево и приводит к знакомому нам перевалу Манчак (3300 м). Расстояние между перевалами около 20 км. Вблизи Манчака на северном склоне хребта лежит снежник, а против него в хребте Кокиримтау - пик 3970 м.

Самый красивый отрезок пути - от перевела Манчак: до перевала Кенкол (примерно 30 км). Сразу за Манчаком на изгибе гребня лежит снег, ниже его выстроились в ряд ели, как бы охраняя расположившиеся внизу озера Капкаташ и Карасу. Слева вершина Алямпасы, за ней зеленые шатры ореховых лесов, справа изумрудная долина реки Карасу, а под самым гребнем на лугах юрты и палатки чабанов.

На перевале Кенкол заканчивается путешествие по гребню. Дальнейший путь к Арсланбобу см. на стр. 52. Расстояние между препятствиями и перевалами даются без учета обходов и отклонений от гребня, которые неизбежны при движении и преодолении препятствий, но будут колебаться в зависимости от состава группы туристов, их тренированности и способностей каждого члена коллектива. От этих же качеств будет зависеть выбор мест для ночных стоянок. Под скалами можно разбивать бивуак, твердо убедившись, что камнепады и обвалы, которые случаются преимущественно в ночное время в результате резких изменений дневных и ночных температур, не угрожают лагерю. Если дуют ветры, бивуак следует разбивать ниже гребня с подветренной стороны.

Со встречными людьми на перевалах можно отправлять информацию о прохождении пути в свои организации. Путешествие доступно с июня по сентябрь. Маршрут может быть отнесен к IV категории сложности, если будет проведен в мае или в октябре. Но нужно заручиться квалифицированным прогнозом погоды. Если синоптики предскажут штормовую погоду или сообщат о глубоком снежном покрове в горах района похода, разрешать его нельзя.

Протяженность маршрута для IV категории дополнительно удлиняется: от перевала Кенкол надо следовать до перевала Кумырбель (3111 м), спустившись по уже описанному маршруту (см. стр. 55).

Вокруг пика Баубашата

Так назовем кольцевой маршрут I категории сложности. Старт и финиш в Арсланбобе. Протяженность 100 км с небольшим. Почти вся трасса проходит по живописным орехово-плодовым лесам. Сезонность - июль - август, когда много фруктов и ягод. В пути будут попадаться кишлачки, пасеки и летовки, но все ночлеги придется устраивать в палатках. Из серьезных препятствий можно назвать переход из верховьев реки Керей в верховья притоков Кенкола.

Из Арсланбоба путь лежит через территорию Гавинского лесхоза к опытной станции Академии наук Киргизской ССР - Актерек ("Белое дерево"). Здесь - остановка на ночлег, ознакомление с работой станции по сохранению плодовых лесов, и в первую очередь лесов грецкого ореха. Станция установила наиболее эффективные методы увеличения лесных площадей. На землях ее проводятся опыты по акклиматизации культурных и ценных плодовых деревьев на землях лесных дач. Опыты показали, что хорошие сорта яблок и груш, завезенные сюда из долин, прекрасно принимаются и дают лучшие плоды.

От Арсланбоба до Актерека 18-20 км, но надо хорошо сориентироваться, чтобы не сбиться с правильного направления - слишком много тропинок.

От опытной станции вверх по притокам Гавасая идете к перевалу Онтамчи (до него 17 км). Поскольку путь все время шел на подъем, остановку на ночь лучше сделать не доходя до седловины перевала. Здесь лес несколько реже.

Спустившись с перевала Онтамчи, через 5-6 км достигаете реки Керей и идете вверх по ней до озера Кутманколь. Оно расположено довольно высоко в горах, и подбираться к нему нелегко. В озеро впадает речка, берущая начало под вершиной 4126 м. Расстояние этапа от перевала Онтамчи 18 км.

От озера идет самый тяжелый участок пути. Надо перевалить через хребет и спуститься в верховья одного из притоков реки Кенкол, берущего начало из ледника под вершиной Баубашата, на ее северной стороне. Спустившись по притоку до озера Кенкол, сделать около него ночной привал и дневку для ужения рыбы. Расстояние этого отрезка пути 20 км.

Последний этап самый длинный - 27 км. Идти придется под уклон. От озера Кенкол спускаетесь по реке Караункюр и через урочище Дашман возвращаетесь в Арсланбоб по пути, описанному ранее.


АЛАЙ

С юга Ферганскую долину ограничивает мощный Алайский хребет, протянувшийся более чем на 300 км с востока на запад по территории Киргизии. Хребет с давних пор служит как бы приписным хозяйством любителей путешествий и экскурсий городов Ферганской области Узбекистана. В Ферганском областном совете по туризму большинство плановых маршрутов проходит по Алаю. В Шахимардане действуют сезонная турбаза и детская турбаза. В урочище Дуоба расположен альпинистский лагерь. Восточная часть Алайского хребта тяготеет к Ошу. У туристов южной Киргизии тоже есть свои тропы по Алаю, но их больше привлекают живописные ландшафты Ферганского хребта.

Алайский хребет является верхней границей между Ферганской и Алайской долинами. Последняя с древних времен известна своими знаменитыми летними пастбищами. По долине протекает речка Кызылсу с водой красноватого оттенка. Южнее Заалайского хребта она выходит на земли Таджикистана и течет под таджикским названием Сурхоб (тоже "Красная река").

Ныне долина стала стартовой площадкой для альпинистов многих стран, выходящих на штурм высочайших вершин Советского Союза.

Алайский хребет первым принял русских путешественников, отправлявшихся в конце прошлого столетия на исследования Памиро-Алая.

В 1871 году А. П. Федченко вместе со своей женой О. А. Федченко совершил грандиозное по тому времени путешествие, проехав верхом на лошадях свыше 1000 км по территории Кокандского ханства. Получив ханский проездной ярлык (грамоту) и проводников в придачу, Федченко обследовал северные отроги Туркестанского и Алайского хребтов и Алайскую долину. В Дарауткургане он был принят беком Алая, наместником Кокандского хана, в маленькой крепости, служившей защитой от набегов каратегинского бека (Бухарское ханство). Проявляя "заботу" о безопасности путешественников, бек Алая задержал продвижение Федченко в глубь Алайской долины и вынудил его повернуть обратно. Полуразвалившиеся стены крепости можно до сих пор видеть в Дарауткургане.

Трудами А. П. и О. А. Федченко внесен большой вклад в научное познание Памиро-Алая. Ими были собраны коллекции флоры и фауны, впервые описан Заалайский хребет и открыта его высшая точка, носящая ныне имя Ленина (7134 м).

В 1971 году исполнилось 100 лет с того времени, когда было совершено путешествие А. П. Федченко. Отдавая дань его научному подвигу, мы предлагаем вниманию туристов маршруты по Алай, большей частью совпадающие с путями Федченко. Правда, он шел по труднопроходимым вьючным тропам, по бездорожью, тогда как теперь 3/4 пройденных им путей одеты в асфальт и по ним бегут пассажирские автобусы и грузовые автомашины. В некоторых местах мы намеренно поднимаем трассы маршрутов выше путей Федченко, увлекая туристов туда, куда он мечтал попасть, но или физически не мог этого сделать, или проводники сдерживали его порыв.

Для тех, кто интересуется, где совмещаются пути А. П. Федченко с нашими маршрутами, приводим краткую схему его путешествия: Ходжент (Ленинабад) - Коканд - Нсфара - Ворух (заход на ледник Щуровского) - Сох - Хайдаркен - Шахимардан (заход к перевалу Караказык) - Вуадиль - Учкурган - Майдан - перевал Тенгизбай - Дарауткурган - перевал Тюзашу - Кичикалай - Ош - Андижан - Наманган - Чует - Пап - Пунган - Ашт - Кураминский хребет - Ташкент (город Фергана тогда еще не существовал).

К истокам рек Исфара и Сох

Путешествие начинается в Ленинабаде или в Коканде. Отсюда отправляетесь на автобусах до таджикского горного кишлака Ворух.

Из Ленинабада дорога идет по большому Таджикскому тракту вдоль берега Кайраккумского водохранилища через Канибадам и Исфару. По пути к Канибадаму около километровых столбов с указателями 60-65 видны развалины древней стены. Следы ее тянутся от берега водохранилища, пересекают дорогу и на юге теряются в горах. Местное население называет ее Кампыр-Дивор ("Старуха стена"). По мнению ученых, она выстроена в I веке нашей эры для защиты Канибадамского оазиса от набегов кочевников из прилегавших западных степей. Теперь степи освоены под хлопок, орошены, но по-старому именуются Каракчикум ("Пески грабителей").

Алай

От Канибадама дорога идет через сухие галечниковые холмы (предгорья) к Исфаре. Подъезжая к ней, туристы будут поражены разнообразием расцветок гор, окружающих город: зеленые, бордовые, розовые, лиловые, сиреневые-они, как радугой, окаймляют изумрудный наряд долины.

От Исфары дорога на протяжении 40 км идет среди знаменитых урюковых садов, вдоль реки Исфары. От Ленинабада до Воруха 150 км. Дорога из Коканда в Ворух также идет через Исфару, но она намного короче - всего 100 км.

В Ворухе сливаются реки Каравший и Кшемыш, образуя Исфару. Здесь делается первая ночевка, и отсюда начинается пеший переход вверх по Кшемышу.

Сады Исфары остаются позади. Горы, поросшие кустарником, ближе подходят к руслу реки. Через 20 км с лишним достигаете кишлака Кшемыш. Здесь в реку Кшемыш впадают три речки. Идти надо по правому притока к озеру Каракуль, которое находится примерно в 20 км от кишлака. По пути часто попадаются летовки (джайлоо), и правильное направление к озеру можно узнать у чабанов и встречных путников. У озера можно остановиться на второй ночлег.

На следующий день, перевалив через хребет Сарычашма в восточном направлении, попадаете на левый приток реки Сох - Калаи-Махмуд (10 км) и, двигаясь вверх к его истокам, вплотную подойдете к крутой стене ледника Райгородского, из-под которого вытекает Калаи-Махмуд. На подходах к леднику склоны гор покрыты кустарником и рощами арчи, подступающими почти вплотную к его языку. Можно подняться на один из склонов и сверху полюбоваться ландшафтом ледника. Ледник находится в 20 км от озера на высоте 3400 м., здесь делается третья ночевка.

От ледника возвращаетесь вниз по той же речке и через 15 км, у летовки под названием Коксоя ("Зеленая тень), становитесь на ночь.

От Коксоя тропа поворачивает под прямым углом на юг, а через 8-10 км - на восток и, пересекая несколько оврагов, перевалов и речек, впадающих в Калаи-Махмуд, приводит к зимовке Кашкасу ("Сухое русло") и селению Зардалы ("Урюк"). Здесь верхняя граница произрастания урюка, который поспевает в августе. Длина перехода около 20 км, но путь насыщен спусками, подъемами, тропа делает крутые повороты, обходя естественные препятствия. Идти утомительно, и ночевать, возможно, придется не достигнув Зардалы.

Около Зардалы начинается река Сох, образующаяся от слияния трех основных рукавов ее: левого - Актерека, среднего - Арчабаши ("Начало арчи") и правого, впадающего около селения Коргон, - Ходжаачкана ("Ходжа открыл").

Сох - типичная река Ферганского оазиса. Когда-то она впадала в Сырдарью, как и множество других горных речек. В наше время она не доносит свои воды до Сырдарьи: вся влага разбирается на орошение полей. Сох до одноименного селения на всем 70-километровом пути пополняется водой многочисленных притоков, широким веером спускающихся с гребня Алайского и частично Туркестанского хребтов. У селения Палал и во многих местах ниже его река течет многоводным потоком в глубоких каньонах и тесных ущельях. У селения Сох вода начинает использоваться на орошение, а выходя из ущелья в районе Сарыкургана таким же широким веером, как у истоков, полностью разбирается на орошение земель нескольких районов Узбекской части Ферганы.

В Зардалы пересекаете реку Сох и через несколько километров выходите к Ходжаачкану. По нему и проложен путь на протяжении более 50 км. Вьючная тропа сначала идет по правому берегу, а затем много раз переходит с одного берега на другой. Вокруг обычные горные пейзажи: овраги, ручьи, на горах кустарники, а выше по течению появляется арча. Топливо есть повсюду. Недалеко от Зардалы - горячий источник. На 25-м километре перехода - кишлачок Ходжаачкан. Здесь очередная остановка на ночлег, здесь же удобно устроить дневку.

Не доходя 5-7 км до Ходжаачкана - зимовка Кульп. Тут устье реки Кульп, а начало ее в 2-3 км выше, в леднике, протянувшемся на 10 км - до гребня Алайского хребта. Можно и в Кульпе сделать ночной и дневной привалы, чтобы осмотреть это величественное творение природы.

От Ходжаачкана начинается самый тяжелый и сложный отрезок пути. Населенных пунктов на протяжении 60 км нет, тропа поднимается выше, приближаясь к отметке 3000 м над уровнем моря. Суровый тон ландшафтов сглаживается зелеными пятнами арчи и луговой растительности под вершинами гор. Около селения Ходжаачкан на поверхность земли выбивается горячий источник.

Оставшийся до перевала Гомыш отрезок пути в 35 км разбиваете на две части. На седьмой день продвинетесь на 20 км, до устья Джурасая, или даже немного выше. Ночь будет достаточно холодной: следует запастись дровами Для ночного костра.

На восьмой день пути вы должны подойти как можно ближе к перевальной точке. Рощи арчи редеют, а выше пропадают совсем, речка уходит вправо, к ледникам под вершинами Алаудина, тропа, сужаясь, круто поднимается ввысь. Перевал высокий - более 4000 м, и топливо надо захватить с собой: под утро столбик термометра может опуститься ниже нуля. Бивуак разбиваете на высоте, близкой к 3500 м, или даже выше. Воздух разрежен, дышится тяжело, но это последняя ночь на большой высоте.

Утром морозец бодрит, заставляет быстро собраться и двинуться на преодоление самого высокого барьера на маршруте. К середине дня достигаете перевала и любуетесь панорамой окружающих гор. Они высятся, могучие и неприступные, и кажется, нет жизни в них. Но высоко в горах под их вершинами обитают дикие козы. Над ними "властвует" снежный барс, а спутник его, черный гриф, описывает плавные круги в небе, ожидая, когда первый окончит трапезу. Барс признает только свежее мясо и, насытившись, никогда не возвращается к своей добыче. Она достается грифу. Гриф, в свою очередь, паря над стадами козлов, наводит на них барса. Так два хищника в борьбе за существование помогают друг другу.

Отдохнув на перевале, начинаете спуск к Гомышсаю. Тропа идет вниз. Через несколько километров к ней под прямым углом примыкает вторая - с перевала Кумбель. Отсюда расщелиной круто спускаетесь к руслу Гомышсая.

Тропа тянется по левому берегу среди густых рощ арчи. На 20-м километре, в урочище Кокдала (Алаудин), расположена молочная ферма, от которой попутными автомашинами доезжаете до Хайдаркена. Вблизи селения есть шахты древних выработок киновари. В Хайдаркене пополняете запасы продовольствия.

От Хайдаркена продолжаете пешую часть путешествия до Шахимардана. 45 км пути можно разбить на два этапа: подход к перевалу Шивали (2650 м) -25 км и финишный отрезок - 20 км.

В 3-4 км от Хайдаркена расположен перевал Метинбель (2100 м). Поднимаетесь к нему по хорошей дороге и, уклонившись вправо от перевала, выходите на тропу, ведущую в Шахимардан. Она идет по мягким горным склонам, среди луговой растительности. После трудных переходов прошлых дней двигаетесь легко. Ночную палатку разбиваете сразу же за перевалом Шивали (2650 м), где среди арчовых рощ можно найти сушняк для топлива.

На следующий день через 3-4 часа пути перед вами открывается красивая долина реки Аксу. Она разлилась около Ярдана ("у Яра") на множество русел; галечниковые обнажения создают впечатление голубого ложа. Во время интенсивного таяния снегов вся широкая пойма до берегов заполняется талыми водами.

Когда-то разлив был перекрыт ниже завалом и здесь образовалось озеро, но потом завал пробила река. Однако местное население до сих пор называет это место Ярданкуль ("Озеро у Яра").

С юга в пойму Аксу впадает бурная речка Дуоба ("Двуречье"). В верховьях ее разбит альпинистский лагерь. На крутых высоких берегах расположились: на одной стороне - селение Ярдан (1550 м), а на другой - пионерлагерь.

Отсюда остается 4-5 км до Шахимардана (1400 м), где по предварительной договоренности вы отдыхаете 2-3 дня на турбазе.

Шахимардан ("Царь мужчин") - традиционное место отдыха жителей Ферганы и Маргилана - находится в 50 км от города Ферганы и связан с ним хорошей дорогой. Первые 30 км проходят по территории Узбекистана, потом Киргизии. Земли самого кишлака принадлежат Узбекистану.

В Шахимардане похоронен Хамза Хакимзаде Ниязи, Узбекский прогрессивный деятель, писатель, композитор и художник, зверски убитый здесь в 1929 году по наущению мулл и баев. В память о нем кишлак переименован в Хамзаабад, а на холме над его могилой построен мавзолей и рядом открыт музей его имени.

В 7 км от Шахимардана есть небольшое озеро Курбанкуль ("Жертвенное озеро") завального происхождения. Местные туристы называют его "Голубое". Озера невелико, но красочно вписано в горный пейзаж. Ниже завала из щели в скале с силой выбивается могучая струя ледяной воды. Зимой и ранней весной воды в озере нет, в истоках все замерзает, и тогда по ровному песчаному дну можно пройти до сухого русла речки, несущей весной и летом потоки воды. Озеро находится на высоте 1650 м, и к завалу можно подъехать на автомобиле. По западному берегу Курбанкуля проложена тропа, которая ведет к небольшому зеленому озерцу Яшилькуль.

Путешествие заканчивается в городе Фергане. Общая протяженность от Ленинабада 415 км, а от Коканда 365 км, в том числе горно-пешеходная часть - 215 км Путь, пройденный вами на автомашинах, почти полностью совпадает с путями А. П. Федченко. В свое время он шел по малонаселенным, пустынным и опасным для путника местам, а вы ехали по прекрасным профилированным дорогам, среди обжитых культурных оазисов, покрывая за час расстояния, на которые А. П. Федченю требовались сутки, а может быть, и больше.

Продолжительность путешествия 13-15 дней, включая время проезда на автомашинах. По совокупности всех показателей маршрут можно отнести к III категории сложности.

В Алайскую долину

Трасса путешествия протяженностью 210 км проходит по Киргизии и делится на три отрезка: Майдан - Дарауткурган (80 км); Дарауткурган - ледник Абрамова (65 км); ледник Абрамова - Хайдаркен (65 км). Только в этих пунктах можно сделать отметки о прохождении маршрута. В районе двух первых этапов нужно организовать дневки. Поход может быть отнесен к III, а то и к IV категории сложности: продолжительность его 15 дней, в том числе с пребыванием на высоте от 2500 до 3000 м - 5 дней и выше 3000 м- 7 дней; большие колебания суточных температур (от +25 днем до -7° ночью в августе) - 4 дня и отсутствие как раз в эти дни топлива; преодоление снежного покрова до 25 см на высших точках перехода, а также осыпей, оползней, бурных потоков. Все ночевки придется проводить в полевых условиях. Подходы к перевалам закрыты пересекающимися хребтами, тропы могут быть засыпаны на значительном протяжении частыми здесь обвалами или выпавшим снегом, что создает большие трудности при ориентировании и при прохождении маршрута. Наконец, предстоящий нелегкий подъем на ледник Абрамова тоже может быть приравнен к взятию перевала.

Путешествовать по маршруту можно с июня по сентябрь, а лучше всего - во второй половине июля. Начинается поход в городе Фергане, где необходимо зарегистрироваться в местном совете по туризму и выяснить метеорологическую обстановку. Более достоверные данные можно получить на метеостанции в Дарауткургане. На случай, если в районе последнего отрезка маршрута путь окажется непроходимым, можно порекомендовать запасный вариант: от Дарауткургана по описываемой здесь трассе до ледника Абрамова, затем через перевал Караказык (4310 м) с заходом на моренное озеро Мышелан, выйти к турбазе Шахимардан и оттуда проехать в город Фергану. Этот маршрут будет несколько короче (195-200 км), но тоже может быть отнесен к III категории сложности.

Участники похода должны иметь достаточный опыт горных путешествий низших категорий, уметь хорошо читать карту и ориентироваться на местности.

Поэтапно схема путешествия будет выглядеть так:

Дни пешей части | Пункты прохождения | Километраж | Высотные отметки. м*
 | Фергана-Учкурган-Майдан (автомобилем) | 60 | 1300
1 | Майдан - устье реки Сурметаш | 25 | 1700
2 | Сурметаш - Лянгар - река Кичикалай | 20 | 2300
3 | Кичикалай - Чатынды - под перевал Тенгизбай | 15 | 3200
4 | Перевал Тенгизбай - Дарауткурган | 20 | 3627
5 | Дарауткурган. Дневка |  | 2500
6 | Дарауткурган - Чак - Кочкорчу | 25 | 2700
7 | Кочкорчу - Арпатала - каньон реки Коксу | 25 | 3300
8 . | Каньон Коксу - ледник Абрамова - каньон Коксу | 15 | 4000
9 | Дневка и подъем под перевал Алаудин | 5 | 4200
10 | Перевал Алаудин - река Икидаван | 15 | 4600 3400
11 | Река Икидаван - перевал Икидаван - под перевал Кумбель | 10 | 3600
12 | Перевал Кумбель - Кокдала | 15 | 4100 2800
13 | Кокдала - Хайдаркен | 20 | 1950
 | Хайдаркен - Кадамджой (Фрунзе) - Фергана (автомобилем) | 70 |

* В графе "Высотные отметки", где стоят две цифры, большая относится к высоте перевала.

После Хайдаркена туристы могут заехать на турбазу Шахимардан и там отдохнуть 2-3 дня. Об этом надо договориться в Фергане с местным советом по туризму перед выходом на маршрут.

Из Ферганы ходят автобусы до Учкургана и Хайдаркена. Финишная часть путешествия проходит по безлюдной местности, со снежным покровом (правда, его может и не быть), с низкими температурами и частыми осадками; желательно иметь в походе темные очки, термометр, веревку и походную газовую плитку или сухой спирт: в сырую погоду даже арчу трудно разжечь на высотах свыше 3000 м. Надо взять смену обуви и носков.

Переходим к поэтапному описанию путешествия.

Майдан - Дарауткурган. От города Ферганы до Кувасая по хорошей дороге на автомашине 30-35 минут езды. Этот крупный центр строителей индустрии Узбекистана стоит на границе Узбекистана и Киргизии. Еще через 20-25 минут вы попадаете в районный центр Киргизии - Учкурган. По территории этого района проходит весь путь вашего путешествия вплоть до перевала Тенгизбай. Старт пешей части маршрута в большом предгорном кишлаке Майдан, расположенном на берегу Исфайрамсая.

Почти до самого перевала Тенгизбай ваш путь идет вверх по этой речке. На трассе встречаются селения и зимовки Аустан, Шиббе, Лянгар, Чатынды. В них можно достать молочные продукты, яйца и казан для приготовления пищи.

Тропа кое-где тянется по узкому карнизу, и встречные пешеходы могут разойтись лишь с известными предосторожностями, а для разъезда всадников на поворотах (для большей видимости) сделаны площадки.

Там, где из узкой и темной теснины с могучими скальными стенами вырывается река Кичикалай, тропа поворачивает направо и круто устремляется вверх вдоль бешеного русла Исфайрамсая.

От Сурметаша до слияния Исфайрамсая с Кичикала-ем по берегам есть растительность, выше начинается зона арчи.

Между Майданом и Сурметашем справа по ходу можно увидеть на скалах высеченные петроглифы, изображающие горных козлов. Они имеют многотысячелетнюю давность, расположены на высоте 20-30 м над рекой, и близко подобраться к ним нельзя. По всей вероятности, высекал их человек, когда местность около скалы была на одном уровне с изображениями. Прошли тысячелетия, пойма реки снизилась, а скала с рисунком осталась стоять нетронутой веками.

В мае по Исфайрамсаю идет массовый перегон скота к летним пастбищам, расположенным по северным склонам Алайского хребта, а также в Алайской долине.

Исфайрамсай, как большинство горных речек, принимает множество притоков. Главные из них - Тегермач, Сурметаш, Кичикалай.

Первый ночной привал удобнее всего сделать у впадения Тегермача или Сурметаша.

Сурметаш берет начало у ледников под пиком Караказык ("Черный кол"). В ясную погоду на фоне голубого неба среди белых облаков он возвышается величавой остроконечной пирамидой.

Следующий ночной бивуак - у устья Кичикалая, не доходя до места, где речки, выбиваясь из ущелий, образуют широкую галечниковую пойму. Неприступной выглядит пропиленная водой Кичикалая щель; скалы отвесной стеной с большой высоты спускаются к воде. Вдали поперек ущелья видна горная гряда Кичикалай. Прохода сквозь ущелье нет.

В утренние часы почти всюду попадаются кеклики, опускающиеся с гор на водопой. Зимовки украшены рогали диких козлов.

Самый трудный переход в первой части путешествия бу-1ет на третий день. Если в первые два дня на протяжении 45 км вы поднялись в общей сложности на 1000 м, то в третий предстоит подняться на те же 1000 м, но на 15-километровом отрезке и подойти как можно ближе к перевалу (3200-3300 м), чтобы на следующий день со свежими силами пройти его седловину. Первые два дня вы шли довольно широкой скотопрогонной тропой, на третий же предстоит двигаться по обвалам и осыпям среди острых камней и валунов. Тропа от Кичикалая сразу круто поднимается. Речка на протяжении 10 км течет по ущелью; всюду видны следы завалов. Тропа извивается, обходя валуны и осыпи, вода бешено бьется о них, лижет громады скал, низвергается вниз. На склонах осыпей между скалами растет много арчи, каким-то чудом сохранившейся среди нагромождений валунов. Свистят сурки.

Под перевалом тропа выходит из ущелья на луга, русло речки поворачивает на запад, к ее истокам. Прямо открывается панорама Алайских гор, вырисовывается перевальная точка, видны палатки чабанов, гурты овец. Среди чабанов обычно есть охотники, и иногда удается приобрести мясо горного козла. Чабан охотно покажет лужайки высоко под скалами, левее от перевала, где утром можно наблюдать пасущихся животных. Вы смотри-'''6 туда и удивляетесь, как можно невооруженным глазом увидеть козла на столь далеком расстоянии.

Палатка на ночлег разбивается поближе к перевалу. Топлива здесь нет, так что при выходе из ущелья надо захватить небольшую связку валежника арчи. Под перевалом заметно понижение ночной температуры воздуха.

На четвертый день предстоит подъем на перевал Тенизбай (3627 м). С него открывается красивая панорама окружающих гор. Рядом в расщелинах и логах лежит снег. Со всех сторон слышен резкий свист сурков, стоящих на страже у своих норок. Воздух чист и прозрачен, белые облака окружают вершины гор. Вверху парят грифы, высматривая добычу. В оврагах и на прилегающих буграх попадаются скелеты домашних животных - естественный отход скота при перегонах.

С перевала довольно широкая тропа серпантином спускается вниз по южному склону Алайского хребта. В 3- 4 км течет ручей Дараутсай. Надо идти влево, вниз по его течению. Тропа тянется ущельем, переходит с одного берега на другой. От перевала до Дарауткургана можно дойти за 3,5-4 часа.

В Дарауткургане расположена центральная усадьба животноводческого совхоза. Имеется почта, междугородный телефон, магазины, столовая, базар. С Ошем-центром южной Киргизии - поддерживается автомобильная связь через поселок Сары-Таш. По этой дороге регулярно подвозятся овощи, фрукты и другие товары. Дарауткурган - базовый пункт большинства альпинистских экспедиций на вершины Памира. Отсюда поддерживается связь с высокогорной обсерваторией, расположенной на леднике Федченко. В Дарауткургане вы можете пополнить запасы продовольствия, ознакомиться с деятельностью совхоза, уточнить состояние перевалов и обстановку в районе дальнейшего пути, получить, если нужно, медицинскую помощь.

Из Дарауткургана открывается величественная панорама Заалайского хребта. В ясную погоду хорошо виден пик Ленина.

Дарауткурган - Хандаркен. До Дарауткургана путь пролегал почти прямым направлением на юг, теперь вы должны следовать вниз по течению реки Кызылсу, протекающей в основном посередине Алайской долины. В 10-12 км от Дарауткургана расположен кишлак Чак у впадения в Кызылсу реки Коксу ("Голубая"). Отсюда на протяжении более чем 40 км вашей путеводной нитью будет Коксу.

Идете сначала по широкой долине, сужающейся по мере продвижения вперед. По склонам гор растут арчовые леса, расположены джайлоо, фермы, откуда вьюком доставляются к автомобильному шоссе молочные продукты. По обочинам грунтовой дороги видны посевы ячменя, встречаются кишлачки, зимовки, аулы. Наиболее крупные из них: Чак, Кочкорчу, Арпатала. Солнце жарко печет, но как только его прикроют облака, становится прохладно - напоминают о себе снежные вершины окружающих долину гор. Вы отдохнули, дышите спокойно, подъемов нет - путь пролегает по почти горизонтальной плоскости, под ногами нет осыпей, камней, вокруг красивые ландшафты. Но помните - все трудности впереди.

Ночной привал можно сделать около селения Кочкорчу или немного далее, отойдя от берега Коксу, несущего ледяную воду: в Алайской долине и без того ночи холодные. На седьмой день путешествия значительная часть маршрута идет уже с заметным подъемом. Во второй половине дня вы попадаете в суженную долину, в зону арчовых лесов. Широкая дорога сменяется узкой тропой. Подъем становится круче. Горы с шапками снегов сближаются все больше, от них веет холодом, но надо продвинуться как можно дальше и выше, чтобы облегчить переходы следующих дней. Окружающие горы задерживают, как в ловушке, облака, ползущие с Алайской долины, и они осаждаются в виде дождей. На высоте более 4000 м нередко выпадает снег.

Ночь в верховьях Коксу, где река течет в каньоне, будет, возможно, уже с минусовой температурой, но это не страшно - кругом есть топливо.

Каньон реки Коксу по пути к леднику Абрамова (фото К. Бернадского)

Лагерь у каньона реки Коксу придется оборудовать основательно, сохранив его до возвращения с ледника Абрамова. Есть смысл оставить дежурного, а остальным участникам налегке дойти до метеостанции на леднике. Недалеко от станции есть перевал через снежники и ледники в долину Сурхоба (продолжение Кызылсу). Перевал труден, высок (4497 м) и носит жалкое название Гадайюлы ("Путь нищего"). Сотрудники метеостанции хорошо знают обстановку на перевалах и помогут вам советами. Познакомившись с работой станции, в тот же день возвращаетесь к лагерю, пройдя в общей сложности около 15 км.

В лагере у каньона Коксу проводите вторую ночевку. На девятые сутки до обеда отдыхаете и во второй половине дня трогаетесь поближе к перевалу Алаудин, на отметку 4000-4200 м, и здесь ночуете. Это - если условия преодоления перевала благоприятные. Если же на Алаудине много снега, бушует метель и нет следов тропы, идти нельзя, надо воспользоваться запасным маршрутом, т. е. после захода на ледник Абрамова возвращаться через перевал Караказык. Оба перевала не являются большими скотопрогонными путями, природа на них сурова, ясная погода может моментально смениться метелью, подступы к перевалам длинны, каменисты, кормов немного, поэтому животноводы пользуются ими мало. На северных склонах Алайского хребта имеются прекрасные луга для выпаса скота, и нет смысла перегонять его далеко через три перевала.

Другой запасный путь идет с перевала Гаданюлы к истокам реки Аксу и по пей в Шахимардап. Тогда вместо перевала Алаудин придется выйти к верховьям ледника Лксу, пройти по нему примерно 5 км и далее по реке Аксу продолжить путь до Шахимардана (турбаза). Этот вариант на 15 км короче основного, но сложнее его.

Итак, вы узнали на метеостанции и у встречных путников, что перевал Алаудин открыт, и необходимость запасных путях отпала. Подступы к перевалу загромождены огромными валунами, камнями, щебенкой. От места, где вы оставили Коксу, до седловины Алаудин а около 10 км. Надо подобраться поближе к нему засветло, чтобы подыскать защищенное место для ночлега.

Топлива под перевалом нет, его нужно захватить с собой. Заботливыми руками путников на перевальные тропах припасены небольшие запасы сушняка, кое-где рядом лежит кетмень. Казахская пословица гласит: "На бога надейся, а верблюда привязывай". Поэтому лучше захватите топливо с собой, если нет газовой плитки. Под Алаудином температура за ночь может понизиться до -5°. Утром ручьи подмерзают, так что надо загодя сделат! запас воды в палатке для утреннего туалета и завтрака чтобы не тратить дрова и время на растапливание снега или льда.

Утром открывается величественная картина. У бивуака сумрачно и холодно, а впереди, освещенные лучам восходящего солнца, грозно возвышаются снеговые громады Алаудина, и кажется - нет прохода через них. Тропа вьется меж валунов, и чем выше, тем они крупнее, слой снега становится толще, он искрится и слепит глаза, надо надевать очки. Солнце приятно подогревает, но вы и так достаточно согрелись на крутом подъеме к перевалу. Каждые 200-300 м остановка. Нужно перевести дыхание, высота дает себя чувствовать.

Подъем на перевал потребует 3-4 часа. Но вот вы достигли высшей точки своего путешествия (4600 м). Тут, пристроившись на валунах, можно сделать небольшой привал, закусить и полюбоваться могучей, суровой природой. Слева от перевала видны три ледника. Языки их, спускаясь, сливаются в один, дающий начало одному из рукавов речки Икидаван. Пологие склоны гор, окружающих перевал, покрыты плотным слоем снега, отвесные - обрываются к ледникам голыми скалами, мрачны и неприступны. Иногда слышен гром трескающихся ледников. Сползая, они переламываются и образуют террасы. По существу, это подвижные ледопады.

За перевалом снежный покров меньше. Повсюду следы обвалов, осыпей, перегораживающих тропу. Нужно двигаться осторожно, не спешить, чтобы не скатиться вниз по осыпи, может быть, придется воспользоваться веревкой.

Ледник под перевалом Алаудин (фото К. Вернадского)

Алаудин можно перевести так: "С верой аллаха" (с божьей помощью). Грохот обвалов и ледопадов, частые снегопады и бураны, завывание ветров и снежные лавины пугали путников, и, проводя тревожные ночи под перевалом, они суеверно призывали на помощь аллаха.

Пройдя перевал Алаудин, спускаетесь вниз. Примерно в 10 км от него растет оживляющий дикую природу арчовый лес. Находите в нем защищенную полянку и располагаетесь на ночлег рядом с перевалом Икидаван (3600 м) и речкой, текущей с ледника под тем же названием. Ниже она вливается в Аксу. Между ними проходит водораздельный хребет с названным перевалом. Он довольно высок, но ваш бивуак расположен всего на 200- 300 м ниже, и потому преодолеть перевал будет не трудно.

На одиннадцатый день предстоит пройти перевал Икидаван и подняться под перевал Кумбель. Тропа из арчовника по лужайкам поднимается вверх, под Икидаваном она раздваивается: прямо спускается вниз к речке и продолжается по Аксу до Шахимардана, влево - уходит на перевал Икидаван.

Встречные киргизы говорят, что вниз по Аксу дороги нет. Рассказывали, как несколько лет назад по этой тропе на ишаках поехали два киргиза и пропали без вести: вероятно, они попали под обвал, а суеверный страх перед тропой остался у местного населения. Туристам следует вновь проложить действовавшую когда-то тропу.

Но возвращаемся к нашему маршруту. От ночной стоянки идете по левой тропе и, достигнув перевала Икидаван, любуетесь красивым видом на ущелье реки Аксу. Глубоко внизу она, буйно пенясь, несет свои воды к Шахимардансаю. Через несколько километров после перевала пересекаете ручей, один из притоков Аксая, и отсюда начинаете подъем к перевалу Кумбель.

Склоны пологи и покрыты скудной растительностью на супесчаных, щебеночных почвах (Кумбель - "Песчаный перевал"). Тропа серпантином уходит вверх; седловина перевала видна издалека, и кажется, будто он близко, но это обманчивое впечатление. Можно в сумерки оказаться на перевале, спускаться ночью опасно, ночевать нельзя: постоянно дующий здесь ветер может внезапно перейти в ураган, разметать палатку и имущество. В начале августа под Кумбелем отмечалась температура -4°, а на самом перевале может быть еще ниже. Поэтому будьте благоразумны и за день пройдите 8-10 км, чтобы поближе подойти к перевалу. Это, конечно, небольшой отрезок пути: за десять дней вы натренировались, мышцы привыкли к хорошим нагрузкам, сердце вошло в ритм. Но учтите и другое: эти 8-10 км сделаны на высоте свыше 3500 м и уже взят один перевал.

Итак, вы разбиваете палатку в 2 км от перевала, в укромном, защищенном месте; его можно обнаружить по следам, оставленным предшествовавшими путниками. Дрова вы, конечно, захватили с собой из зоны арчовых лесов. Утром бодрящий морозец заставляет быстро собраться и выступить в путь. На преодоление перевала потребуется около 2 часов.

Кумбель (4100 м) - это точка маршрута, откуда остающаяся часть пути пойдет под уклон. На спуске с перевала тот же рельеф, та же скудная растительность, что и на подъеме. Ниже перевала, в 4-6 км от него, тропа по каменистому селевому руслу выводит почти под прямым углом на поперечную тропу. Влево она идет в Ходжаачкан. Надо двигаться вправо, в узкую расщелину, куда она круто спускается среди камней и щебня, но вскоре выходит к руслу Гомышсая. По левому берегу его тропа приведет в урочище Кокдала (иначе оно называется Алаудин). Здесь находится летняя колхозная ферма крупного рогатого скота. Кокдала - последняя ночевка в полевых условиях. На ферме можно подкрепиться молочными продуктами.

Последний переход (20 км) вы легко преодолеете за 4-5 часов по широкой дороге, все время под уклон да вдобавок с облегченными рюкзаками. На ваше счастье, в Кокдале может оказаться автомашина, приехавшая на ферму, и тогда за полчаса вы доберетесь до Хайдаркена: ваш маршрут по расстоянию может быть сокращен без ущерба для категорийности горного путешествия.

Из Хайдаркена ходят автобусы до Кадамджоя, а оттуда - в Фергану и Шахимардан.

Большой спортивный интерес представляет круговой вариант этого путешествия; к сожалению, не каждый год он бывает доступен: надо ждать благоприятной метеорологической обстановки. При всех обстоятельствах самое подходящее время - начало августа. Удобно, что старт и финиш совмещаются в Шахимардане. Протяженность путешествия около 180 км, на пути надо пересечь 5 перевалов, из них 3 свыше 4000 м. Маршрут, бесспорно, принадлежит к III категории сложности, но после дополнительного изучения, возможно, будет отнесен к IV категории.

Схема путешествия такая: Шахимардан - река Аксу (правый приток) - перевал Караказык-ледник Абрамова, перевал Гадайюлы - ледник Аксу - перевал Икидаван - перевал Кумбель - Хайдаркен - перевал Метинбель - перевал Шивали - Ярдан - Шахимардан.

В этом маршруте ваши пути совпадают с путями А. П. Федченко на отрезке от Учкургана до Дарауткургана.

К водопаду Абшир

Это трудное и захватывающее по разнообразию впечатлений путешествие является продолжением первой части предыдущего маршрута. От Дарауткургана оно продолжается 110 км и заканчивается в Кокджаре ("Зеленый яр") на Южном Киргизском тракте.

До Дарауткургана путь известен. Отсюда идете 15 км по автомобильной дороге на запад (в сторону Сары-Таша), а затем поворачиваете на север к перевалу Тюзашу ("Соленый перевал" - 3700 м). Ночной привал делаете под перевалом, около одной из летовок. В этот день вы покроете 25 км, но до перевала останется еще примерно 5 км, которые нужно одолеть рано утром и спуститься в долину реки Кичикалай ("Малый Алай"), расположенную на высоте более 3000 м.

В Кичикалае находятся богатые летние пастбища. Природа здесь, пожалуй, красочнее и богаче, чем в Чоналае ("Большой Алай"). Вдоль долины на запад течет река Кичикалай. Прорезая глубокое ущелье, она соединяется с Исфайрамсаем. Склоны гор, спускающихся к реке, покрыты луговой растительностью и арчой, а гребни побелены снегом.

На восток дорога тянется к истокам реки и к перевалу Кичикалай (4102 м). За ним течет восточная Кичикалай и лежит путь к Ошу. Этим путем в свое время прошел А. П. Федченко. Вы же спуститесь с перевала Тюзашу к реке Кичикалай, перейдете ее и направитесь к перевалу Тегермач (4810 м), пройдя в общей сложности 20 км. Подъем к Тегермачу очень крут, каменист, утомителен. Ночлег устраивайте на высоте свыше 4000 м: холодно, дает себя чувствовать разреженный воздух, вокруг голые скалы, хорошо еще, если не будет ветра. На следующий день предстоит почти отвесно подниматься вверх среди камней и валунов, а на самом перевале пересечь восточную кромку ледника и фирна. С перевала открываются чарующие величием, мощью и красотой картины Алайских гор, и, кажется, нет им конца и края.

Спуск с перевала так же крут, как и подъем, тропа идет вдоль кромки льда и фирна, следует остерегаться падения. К верхнему озеру Тегермач, расположенному на высоте 4150 м, в 2-3 км от перевала, надо спуститься по вертикали на 650 м. От озера веет холодом; оно небольшое, питается водой тут же из ледника. Природа вокруг безжизненна. Далее идете вниз по руслу речки, которая берет начало в озере; спуск столь же крут, как с перевала. В 10 км от верхнего озера в реку Тегермач вливается справа приток. В месте их слияния тысячелетиями существовало моренное озеро Тегермач (нижнее), но 18 июня 1966 года его не стало. Обильно выпавший снег в период внезапно наступивших жарких солнечных дней растаял, вода переполнила чашу озера, и моренный вал был снесен.

Очередной ночной бивуак разбиваете на берегу бывшего озера на небольшой высоте (2600 м): есть зеленый покров, кустарники, неизменно согревающая вас арча. Пройдено 20 км, по они были слишком длинны и утомительны, поэтому здесь нужно остановиться на дневку. Поблизости небольшое озерко под названием Яшилькуль ("Зеленое озеро"), а вокруг луга, на которых пасутся яки, стоят палатки чабанов - можно достать молочные продукты.

Теперь путь лежит к верховьям реки Абширсай. В районе дневки из озера Яшилькуль вытекает речка Кашкасу ("Лысая"), воды не видно, но слышен шум внизу под камнями. Через пару километров пути по этой речке можно повернуть на север и выйти к перевалу Катын-Даван, ("Бабий перевал" - 3600 м). В 5 км восточнее его будет другой - Дамашт ("Перевал отдыха" - 3600 м). Пройдя любой из них, попадете в верховья Абширсая ("Вода льва" или "Молочная вода", от таджикских слов "об" - вода, "шер" - лев, "шир" - молоко). Оба перевала после тяжелых испытаний на Тегермаче покажутся легкими, и вы быстро спуститесь к реке - в верховьях она носит название Капчигай ("Ущелье").

Водопад Абширсай в горах Алая (фото М. Ларионова)

Тропа идет под уклон вдоль живописного зеленого ущелья. В 8-9 км от истока реки - озеро Абшир. За день пройдено около 20 км. На озере можно переночевать.

Тропа продолжается вдоль речки, среди зеленых холмов. Через 8-9 км подойдете к Абширу ("Львиный водопад"). Вода из огромной пасти в отвесной скальной стене низвергается с 35-метровой высоты. Ниже середины падения она выбила в скале котлообразное ложе и, переливаясь из него, падает вновь, пополняя водой Абширсай. Истоки водопада скрыты горами, откуда берется вода - неизвестно. Около водопада стоит мазар мусульманского святого Абширата. К котлу сделана лестница, и по ней можно подойти вплотную к водопаду, ощутить его холодное, влажное дыхание.

Тут делаете привал на обед и, по существу, заканчиваете путешествие.

От водопада до Кокджара проложена автомобильная Дорога вдоль Абширсая, по ней предстоит пройти под Уклон последние 15 км в горных условиях; общая длина финишного этапа 25 км. По пути можно зайти в селение Бурбаш и взглянуть на открытый способ добычи каменного угля. Рядом с Кокджаром построено Найманское водохранилище. От Кокджара до Ферганы (55 км) или до Оша (100 км) можно доехать автобусом или попутными машинами по Южному Киргизскому тракту (в Фергану надо повернуть от города Кызыл-Кия).

Итак, за 11 дней пройдено 190 км, преодолены 3 перевала выше 3500 м и один перевал выше 4000 м; 5 дней путь пролегал на высоте свыше 3000 м; все ночевки были в полевых условиях, а две - даже при минусовой температуре; трасса проходила по малонаселенным местам. По этим признакам путешествие следует отнести к III категории сложности. Если же объединить две хвостовые части маршрутов по Алайской долине и к водопаду Абшир в одно путешествие, то его можно отнести по сложности к IV категории (Хайдаркен - Дарауткурган - Тегермач - Абшир), а с заходом на ледник Абрамова - даже к V категории.


УРА-ТЮБЕ И ТУРКЕСТАНСКИЙ ХРЕБЕТ

Когда через "Ходжентские ворота" вы въезжаете в Ферганскую долину, то направо на юге увидите на фоне синего неба вычурный рисунок голубовато-лиловых гор. Профиль их замысловат и причудлив: то острой белоснежной пикой упираются они в небосвод, то круто обрываются вниз, то плавно изгибаются, обнажив седловину перевала.

Особенно красив Туркестанский хребет в утренние часы с северного берега Кайраккумского водохранилища, когда воздух свеж и прозрачен, лучи восходящего солнца четко вырисовывают их контур, кажется, что они вырастают из воды. Хребет находится в 65-70 км от вас, но создается впечатление, что он совсем рядом. Смотришь на него и глаз оторвать не можешь - удивительный узор гребня привораживает, подобно огню костра или струе водопада. Глядя на хребет, невольно думаешь: когда наймутся смельчаки, которые отважились бы пройти по его гребню?

В отрогах Туркестанского хребта по обоим берегам Каттасая на высоте 1000 м расположился среди густых садов и виноградников город северного Таджикистана - Ура-Тюбе, где в знойные летние дни воздух легок, а утренники и вечера свежи. В 6 км от города река Каттасай перекрыта высотной плотиной, и выше ее образовалось водохранилище, на берегах которого созданы пляжи, работает лодочная станция. Под плотиной строятся санаторий и туристская база с автокемпингом.

Ура-Тюбинский оазис богат историческими памятниками. В самом городе представляют интерес медресе Кок-Гумбаз ("Голубой купол", XV-XVI века), городище Мугтепе, историко-краеведческий музей. Около города несколько кишлаков носят название Калача, что значит - замок, крепостичка (Калача-Калон, Калача-Арып и пр.).

Недалеко от Ура-Тюбе геологи обнаружили горячий источник целебной воды, и на его месте действует водолечебница Хавотаг ("Горный воздух"), а в районе Шахристана работает санаторий - кумысолечебница.

Ура-Тюбе связан автомобильными дорогами с городами: Hay (43 км), Ленинабад (75 км), Янгиер (50 км), Джизак (130 км), Бекабад (50 км), Ташкент (200 км). Ближайшая станция железной дороги - Хаваст - 35 км, аэропорт Ленинабад - 90 км.

В Ура-Тюбе начинаются отроги Туркестанского хребта, в 30-40 км от города они уже покрыты рощами арчи и зарослями кустарников.

Туркестанский хребет мало посещался туристами и почти не изучен ими. Здесь прекрасные места для туризма и отдыха, склоны гор сплошь покрыты арчовыми лесами, речки текут в тесных ущельях и каньонах. Весь южный крутой склон хребта находится на территории Таджикистана, а северный делится республиканскими границами на три примерно равные части: Киргизскую - на востоке, Таджикскую - в центре и Узбекскую-на западе. В центральной части проходит тракт Душанбе-Ленинабад (350 км), но в зимнее время перевалы Шахристан (3351 м) в Туркестанском хребте и Анзоб (3379 м) в Гиссарском бывают закрыты. Есть проект проходки этих перевалов тоннелями, и тогда покоряющая своей суровой красотой дорога будет открыта круглый год.

В Узбекской части хребта, в верховьях речки Санзар, расположился Гуралашский горно-лесной заповедник.

Туркестанский хребет таит в себе много интересного и неожиданного. Перевалы через него в большинстве своем превышают 3000 м, многие труднопроходимы. С них открывается величественная панорама Зеравшанской долины и Зеравшанского хребта. В горах богато представлен животный мир: водятся зайцы, дикобразы, барсуки, кабаны, дикие козы, медведи, снежный барс, в расщелинах отвесных скал вьют гнезда голуби и альпийские галки, на открытых местах пасутся кеклики. В пещерах охотники находят мумиё - эликсир бодрости древних медиков; целебные свойства его признаны и тщательно изучаются учеными Узбекистана и Таджикистана. Встречается мумиё в труднодоступных местах.

Все путешествия по Туркестанскому хребту начинаются в Ура-Тюбе.

К озеру Айдынкул

В путь вы отправитесь на автобусе до совхоза Шахристан (24 км), а оттуда начнется пешая часть вашего 100-километрового маршрута продолжительностью 7-8 дней. Этот несложный поход относится к I категории.

В Шахристане ("Стан городов") с 1955 года ведутся археологические раскопки городищ Чиль-Худжра ("Сорок келий", V-VIII века) домусульманского периода и Кахкаха (VII-XII века). Получены интересные данные по истории материальной культуры таджикского народа. В одном из залов дворца обнаружено удивительное по выразительности и сходству изображение римской капитолийской волчицы, кормящей двух мальчиков.

Ознакомившись с археологическими памятниками, трогаетесь в путь. От Шахристана (1400 м) идете 5 км по тракту, а затем сворачиваете налево и двигаетесь вверх по сухому руслу сая. Через 7 км в русле появляется вода, и чем дальше будете идти, тем больше будет ее прибавляться. Через 15 км рядом с вами уже шумит горный поток. В период паводков и селей река несет много воды и доносит ее до впадения в реку Алтыкуль ("Шесть озер"), но в затишье галечниковое русло поглощает всю воду, и она выклинивается где-то внизу в виде родников. И еще одно явление. В том месте, где вы застали первую воду, она, перегреваясь среди галечников, даже неприятно теплая, а 5 км выше - ледяная.

Туркестанский хребет

До Актаньги - 20 км. Дорога идет, равномерно повышаясь до 2000 м. Актаньга ("Белое ущелье") - теснина; так же называется и река, по которой вы шли. Уже на середине пути попадаются отдельные экземпляры арчи и в широкой пойме реки, и по склонам гор с обеих сторон. Здесь она особенно красива: чистого темно-зеленого цвета пирамидальная крона начинается от земли- ствола не видно. Название места поразительно созвучно с рельефом. Вы подходите к ущелью: справа отвесной, высокой стеной поднимаются цвета слоновой кости скалы, река падает с валунов и с шумом прорывается между ними. Ущелье небольшое (2-3 км), по нему проходит дорога, позволяющая двигаться автомобилям, но с крутым подъемом. Перед ущельем и за ним мягкие склоны гор сплошь покрыты арчовыми лесами и кустарниками, попадается смородина. На лужайках часто встречаются зайцы и кеклики с выводками цыплят, можно увидеть и кабана. Населенных пунктов нет, но за ущельем разбиты палатки молочных ферм.

В Актаньге устраиваетесь на первый ночлег, палатку ставите перед тесниной или за ней; в самом ущелье подходящего места нет, да вдобавок ночью от соседства с ледяным потоком вы промерзнете. Летом в Актаньгу частенько приезжают на отдых автолюбители: в июле дневная температура в Актаньге на 8-10° ниже, чем в долине, природа ласкает глаз, а ледяная горная вода как целебный напиток.

В Актаньге останавливаетесь на пару дней, чтобы сходить на озеро Айдынкуль ("Лунное озеро") и посмотреть вскрытую археологами многослойную стоянку человека каменного и бронзового веков.

Путь к озеру лежит по правому притоку Актаньги сразу за ущельем. Геологи проложили здесь дорогу в бассейн реки Янгиарык через перевал, но пройти по ней могут только автомобили с двумя ведущими осями.

Озеро расположено высоко, левее перевала, под белой горой Курганак ("Белый курган", 4062 м), на отметке 2900 м. Сначала вы идете среди живописных берегов, покрытых лесами арчи. Тропа к озеру начинается с обширной поляны (2600 м) и круто идет вверх. На берегу Айдынкуля вы обнаружите котел, дрова, кетмень, кумган. Все это оставлено для тех, кто пожелал бы сварить обед.

До озера от вашей стоянки 6-8 км, а в оба конца примерно 15 км. Заход на озеро приравнивается к преодолению перевала.

Дальше трасса путешествия проходит по таким же арчовым лесам, как в Актаньге. Туркестанский хребет, пожалуй, единственный, где так плотно и обширно распростерлись арчовые леса. Здесь же по склонам обильно растет эфедра (Кузмичева трава), ведется заготовка этого лекарственного растения.

На следующем этапе путешествия вы должны подойти к перевалу Кыркказык ("Сорок колов", 3280 м). Расстояние до него около 15 км (а если не отвлекаться в стороны, то и меньше). Небольшая тренированная группа, отправившись в путь пораньше утром, может в тот же день пройти перевал и заночевать в верховьях реки Арглы.

От Актаньги вы трогаетесь по левому притоку. Сначала примерно 5 км он идет на юго-запад, а потом петлей поворачивает на юго-восток (на юг уходит тропа к перевалу Испан). Наконец, тропа отрывается от реки и направляется прямо на восток к перевалу Кыркказык в отроге Туркестанского хребта, а на юг вдоль по реке продолжается путь к перевалу Рарз. Смотрите не ошибитесь.

На следующий день спускаетесь с перевала Кыркказык, через 3-4 км выходите к руслу Арглы и среди живописных лесистых берегов идете под уклон. Пройдя 20 км, выбираете удобное место для очередного ночлега.

На пятый день, следуя вниз по Арглы, вы попадете в горный кишлак Аучи ("Охотник"), расположившийся в устье речки Шаган-Оббурдон. В Аучи живет объездчик лесхоза, который расскажет вам 6 его работе. Охота на территории лесхоза запрещена, и дичь водится здесь в изобилии. В Аучи, пройдя за день 10 км от предыдущего ночлега, делаете полдневный отдых.

От Аучи до Калининабада (1600 м), конечного пункта путешествия, остается 25 км. Дорога широкая, идет под уклон, и это расстояние вы одолеете за день. Ниже правого притока реки Арглы - Шагана река принимает название Янгиарык ("Новый канал"). Местное население иногда называет ее Басманды. Река течет здесь в глубоком гравийном каньоне, борта его красиво переливаются голубым цветом.

Не доходя 6-8 км до Калининабада, арча покидает вас, а впереди выстроились ряды белоствольных пирамидальных тополей кишлаков Янгиарык (на вашем пути) и Басманды (на правом берегу реки).

От Калининабада автобусом возвращаетесь в Ура-Тюбе (25 км).

В долину Золотоносной реки

Так переводится название Зеравшан. Горно-пешеходную часть путешествия вы начинаете в Калининабаде. Оттуда идете по дороге, описанной выше, но в обратном направлении, вверх по Янгиарыку до селения Аучи, затем по реке Шаган-Оббурдон вверх к перевалу Оббурдон, расположенному на высоте 3980 м. Подъем к нему сперва оживляется зеленым пейзажем по сторонам тропы, но примерно на 6-7-м километрах от Аучи начинается крутой серпантинный отрезок пути. Тропа с каждым зигзагом забирается все выше. Нередко можно встретить спешившихся всадников, которые идут сзади лошадей, держась за их хвосты. Перевал тяжел, утомителен, природа сурова, тропа камениста. Остановку на ночь следует делать у верхней границы арчи, вблизи от того места, где начинается серпантинный участок пути.

Перевал получил название от селения Оббурдон, расположенного на реке Зеравшан. В переводе это значит - Овраги, Овражный. Селение стоит у крутых обрывистых берегов Зеравшана, и название его соответствует окружающей природе.

С перевала открывается чудесный вид на Зеравшанский хребет. До него по прямой линии каких-нибудь 25 км. Внизу, в долине Зеравшана, окруженные тенистыми садами, живописно разбросаны по ущельям, логам и Зеравшану горные селения таджиков. В садах созревают урюк, яблоки, орехи, виноград.

По тропе с крутым уклоном спускаетесь в селение Оббурдон и от него идете вниз по Зеравшану до селения Рарз, находящегося в устье одноименной речки. Дорога тянется по правому берегу Зеравшана мимо селений Утогар, Вешаб, Шавадки-Боло, Шавадки-Поён, Сайран, Пахирд. Они расположены в большинстве в устьях притоков Зеравшана, носящих те же названия. От кишлака Рарз одна тропа ведет к перевалу Рарз, а другая - к перевалу Испан. Вам надо идти по второй тропе. Она удаляется от Зеравшана, через горы подходит к среднему течению реки Испан и продолжается вверх по течению до перевала Испан (3500 м). Подъем к нему крутой, затяжной. Преодолев перевал, вы сразу попадаете к истоку Актаньги и через полтора десятка километров спускаетесь к Белокаменному ущелью, где останавливаетесь на пару дней для отдыха и радиальных прогулок. Поход заканчивается в Шахристане, откуда автобусом возвращаетесь в Ура-Тюбе.

Путешествие можно отнести ко II категории сложности. Маршрут разбивается на три части: Калининабад - перевал Оббурдон (45 км); по долине Зеравшана от перевала Оббурдон до перевала Испан (75 км); от перевала Испан до Шахристана (35 км); всего 155 км. В пути вы проведете 8-10 дней. Для остановок на ночь повсюду есть прекрасные места.

О достопримечательностях Актаньги и Шахристана, рассказано выше (см. стр. 94).

Под вершинами Туркестанского хребта

Путешествие лучше всего начинать из Ленинабада. Автобус доставит вас до районного центра Киргизской ССР - Исфаны (65 км). Здесь старт горно-пешеходного маршрута по арчовым лесам под гребнем Туркестанского хребта. Путь пролегает с востока на запад параллельно гребню, в 5-10 км от него. Вы пересечете отроги хребта - водоразделы между реками Исфана и Оксу, Оксу и Янгиарык, Янгиарык и Алтыкуль.

Из Исфаны вы выходите по Южному Киргизскому тракту. Сразу же за городом сворачиваете вправо от тракта и следуете вдоль речки по ее течению в юго-восточном направлении. Через 7-8 км минуете кишлачок, Кульба ("Хижина"), который будет справа от вас, еще через 6-8 км попадаете в красивое ущелье Диана (1700 м), а за ним в урочище Туяджайлоо ("Верблюжьи выпаса"). За ущельем природа заметно оживляется, на горах уже видны арчовые деревья, на склонах появляются зеленые цветущие лужайки, прямо на юге высится пик Сары-Кунгей ("Желтый солнечный" - 5015 м). К нему по левому, основному, истоку Исфанасая лежит ваш путь. Тропа может затеряться где-нибудь на джайлоо, и вам придется ориентироваться на указанную вершину.

Река Исфана вытекает из фирновых полей. Не доходя до них, на верхней границе арчи делаете ночной привал, .чтобы утром перевалить водораздельный хребет (3700м) и выйти к истоку реки Оксу - Джасылькулю ("Зеленое озеро"), а от него, перевалив еще один гребень, попасть на Аккуль ("Белое озеро"), распластавшееся между скалами и нагромождениями валунов. Озеро своей дикой, первозданной красотой гармонирует с окружающей суровой природой. Подходы к нему сопряжены с большими трудностями, так как троп здесь нет. В озеро впадает речка, берущая начало в двух ледниках, спускающихся с гребня Туркестанского хребта.

Отрезок пути от Исфаны до Аккуля длиной 50-55 км советуем пройти за 3 дня. На последнем этапе придется потрудиться: здесь самый тяжелый и высокий участок путешествия с двумя перевалами, на коротком расстоянии один от другого. Здесь трасса ближе всего подходит к гребню хребта, снежникам и ледникам, отчего и температура воздуха низкая, а ночью возможны заморозки; но топливо есть повсюду.

От Аккуля снова выходите к реке Джасылькуль и двигаетесь по ее течению, среди зеленых берегов и красивых пейзажей. Слева в реку впадают многочисленные притоки, берущие начало в ледниках под хребтом. Они через каждые 2-3 км пересекают тропу.

На гребне Туркестанского хребта поднимаются вершины Акчукур ("Белая глубина" - 5101 м), Пирьях ("Ледник" - 4743 м), а между ними - перевалы, мало уступающие им по высоте: Яхрут ("Ледяная река" - 4006 м), Дана-Агбы (4130 м). Справа непосредственно к реке примыкают горы Кокджайлоо ("Зеленые пастбища").

Пройдя 3-5 км после большого левого притока Тудундука, оставляете реку Оксу и, перевалив хребет между Оксу и ее большим рукавом Раутдином, выходите к кишлаку Ходжамед, расположенному на том же рукаве. На перевальной точке пересекаете границу между Киргизией и Таджикистаном. Пройден второй отрезок маршрута по истокам реки Оксу протяженностью 45 км. По пути преодолеете несколько бродов и один невысокий перевал (около 3000 м). Этот отрезок можно пройти за 2 дня и прибавить один на дневку, выбрав место, где можно полакомиться ягодами (ежевикой или смородиной) или прогуляться к леднику Аккуль или Берксу. Ночной привал можно сделать на берегу одного из притоков Оксу (Джунруд, Куль, Тудундук).

От Ходжамеда переваливаете через водораздельный хребет между бассейнами Оксу и Янгиарыка. Перевал незначительный и находится в нескольких километрах от кишлака. За перевалом тропа по саю спускается к селению Угун, и вскоре вы попадаете на знакомую по предыдущим маршрутам дорогу, по которой продолжаете идти на запад к перевалу Курганак (3000 м). Чтобы выйти к нему, надо придерживаться левого притока реки Арглы (видны следы расширенной, для автомашин, дороги).

На перевале Курганак заканчивается путь к истокам Янгиарыка длиной 40 км. На этом отрезке ночные остановки советуем делать немного выше селения Аучи, а вторую - под перевалом. Подходы к нему нетрудные, и утром вы легко его одолеете.

Спустившись с перевала, вы попадаете в бассейн реки Алтыкуль ("Шесть озер"). По нему проходит последний отрезок маршрута.

Чтобы не делать лишнего подъема, тут же с перевала направляетесь к Айдынкулю. Далее следуете к Актаньге и Шахристану по уже описанной трассе (стр. 97), но в обратном направлении. Не считая перевала, весь 30-километровый путь идет под уклон, и его можно было бы покрыть за день, но рекомендуем в Актаньге провести 1-2 дня.

Путешествие заканчивается в Ура-Тюбе. За 10-12 дней вы прошли по живописным горным тропам Туркестанского хребта в общей сложности 170 км. Описанный маршурт можно отнести и по сложности к III категории. Его можно пройти и в обратном направлении - из Шахристана, но тогда он будет труднее: большая часть пути пройдет в подъемах, а не под уклон, как в пашем варианте.

Отметки о прохождении маршрутов по Туркестанскому хребту можно сделать в Шахристане, Аучи, Калининабаде, Оббурдоне, Рарзе, Исфане, Ходжамеде.

Отправляться во все путешествия в Туркестанский хребет лучше всего из Ленинабада. В городском экскурсионном бюро можно получить советы, разъяснения по маршрутам, взять на прокат инвентарь и договориться об автотранспорте для доставки к исходным позициям пешеходных маршрутов.

Туристы могут также принять участие в плановых маршрутах Таджикистана: № 189 - на Искандеркуль, № 533 - в Фанские горы, № 554 - на Куликалонские озера. Автомобильный путь к исходным позициям этих походов из Ура-Тюбе в полтора раза короче, чем из Душанбе.


ПО ДОРОГАМ ТРЕХ РЕСПУБЛИК ФЕРГАНСКОЙ ДОЛИНЫ

Трасса предлагаемого звездно-кольцевого автомотопробега (условно назовем ее "Ферганское кольцо") проходит по предгорьям Ферганских гор. По этому маршруту можно также ехать на мопедах и велосипедах.

Начать путешествие лучше всего в узбекском городе Бекабаде: он стоит на берегу Сырдарьи, на границе с Таджикистаном, где конечные отроги Моголтау, носящие название Фархадских скал, круто обрываются в реку. Бекабад выбран для старта и потому, что отсюда, по существу, начинается въезд в "Ходжентские ворота" - место, недавно бывшее единственным входом в долину. Теперь в Фергану можно попасть еще четырьмя автомобильными путями.

Общая протяженность трассы 2030 км; к этому надо добавить 200-300 км на радиальные выезды. В основном весь маршрут пролегает по хорошим дорогам, но будут и участки, на которых водители встретят серьезные препятствия.

О качестве, состоянии, покрытии и проходимости дорог на отдельных этапах поездки мы намеренно не пишем. Ферганская долина испещрена густой сетью хороших автомобильных дорог. Есть, конечно, и труднопроходимые участки, но завтра они могут стать первоклассным трактом, в то время как отличные отрезки шоссе могут разрушиться обвалами, селевыми потоками, а объезды по целине часто довольно продолжительны и неприятны. В пути вы не раз столкнетесь с ремонтируемыми дорогами, а "времянки", как правило, требуют серьезного внимания. Еще сложнее, если вы встретите разрушенные мосты: в большинстве случаев обходить их придется вброд. Броды нередки и на хороших путях. По перечисленным соображениям мы и не даем точных характеристик дорог: кто собрался в такое путешествие, должен досконально изучить маршрут.

Заправиться горючим можно всюду. Если где-либо застрянете, вытащить машину помогут.

Продолжительность путешествия устанавливают сами туристы: можно пройти маршрут и за 10 и за 20 дней-все зависит от того, как оно спланировано. Но в заповедных горных местах нельзя не отдохнуть пару дней. Остановки на ночь можно организовать повсюду, хотя в городах это сложнее сделать. Лучше всего такие стоянки устраивать за городской чертой, по-туристски. Правда, в центре Ферганской долины трудновато отыскать городскую черту. Между Кокандом и Ферганой, Андижаном и Ошем на протяжении более 200 км идет сплошной населенный массив, но и тут, отъехав в сторону от дороги, можно встать где-нибудь в колхозном саду или на берегу канала, в колхозной чайхане или в гостинице.

На землях трех Среднеазиатских республик путешественники посетят крупнейшие города и чарующие своей красотой места, проедут высокогорные перевалы и пересекут могучие хребты Тянь-Шаня и Памиро-Алая. Во всех больших городах Ферганской долины имеются бюро экскурсий, с помощью которых можно подробно ознакомиться со всеми достопримечательностями города, района, области.

На стр. 106-107 приводится перечень основных пунктов, через которые проходит маршрут.

Из Бекабада вы прибываете во второй по величине город Таджикистана - Ленинабад (бывший Ходжент), древнейший город республики, стоявший на караванных путях из Китая, Ферганы на запад и неоднократно подвергавшийся разрушениям. В IV веке до н. э. он был разрушен войсками Александра Македонского, а на месте его была построена самая северная из семи столиц великого завоевателя под названием Александрия-Эсхате. Позже Ходжент разрушался в VIII веке н. э. арабами и в XIII веке ордами Чингисхана. Ленинабад расположен на обоих берегах Сырдарьи. Правобережные застройки стоят у подножия хребта Моголтау.

 | Пункты | Расстояния, км
 |  | между пунктами | с нарастающим итогом
Узбекистан: | Бекабад |  |
Таджикистан: | Ленинабад | 50 | -
 | Кайраккум | 20 | 70
 | Самгар, Каракон | 60 | 130
Узбекистан: | Пунган | 55 | 185
 | Коканд | 20 | 205
 | Пап | 40 | 245
 | Чует | 15 | 260
 | Наманган | 35 | 295
 | Касансай | 30 | 325
Киргизия: | Алабука | 20 | 345
 | Терек-Сай перевал Чапчама Янгибазар | 110 | 455
 | Алабука | 110 | 565
Узбекистан: | Нанай | 40 | 605
Киргизия: | урочище Падшаата | 20 | 625
Узбекистан: | Нанай | 20 | 645
Киргизия: | Афлатун | 30 | 675
 | река Ходжаата, Аркит, озеро Сарычелек | 45 | 720
 | Джанги-Джол | 40 | 760
 | Таш-Кумыр | 40 | 800
Узбекистан: | Учкурган | 40 | 840
 | Андижан | 45 | 885
 | Коканкишлак | 25 | 910
Киргизия: | Ленин-Джол Советское Чарвак Арсланбоб | 80 | 990
 | Узбекгава Базаркурган | 45 | 1035
 | Джалал-Абад | 35 | 1070
 | Ханабад | 25 | 1190
 | Узген | 45 | 1135
 | Лайтала | 45 | 1180
 | Гульча | 50 | 1230
 | Суфикурган | 45 | 1275
 | перевал Талдык Сары-Таш | 65 | 1340
 | Каракавак | 50 | 1390
 | Сары-Таш Суфикурган Гульча | 160 | 1550
 | перевал Чийирчик Ош | 65 | 1615
 | Иски-Наукат водопад Абшир, Кызыл-Кия | 85 | 1700
Узбекистан: | Кувасай | 10 | 1710
 | Фергана | 20 | 1730
 | Шахимардан | 50 | 1780
Киргизия: | Лянгар | 15 | 1795
 | перевал Метинбель Хайдаркен | 40 | 1835
 | Сох | 20 | 1855
 | Бужум | 35 | 1890
Таджикистан: | Сурх | 20 | 1910
 | Исфара | 15 | 1925
 | Канибадам | 35 | 1960
 | Ленинабад | 70 | 2030

В 20 км от Ленинабада, на Кайраккумском водохранилище, раскинулся город Кайраккум. На побережье действуют три дома отдыха, пляж, лодочная станция ("Бухта Мирная"), эллинг парусных судов, турбаза "Таджикское море". Северный берег водохранилища отводится под санаторно-курортную зону с перспективой отдыха в ней до 15000 человек одновременно.

Из Кайраккума вы едете через кишлак Самгар по автодороге на Ашт, Пунган (см. стр. 17) и далее на Коканд - крупный промышленный центр. Здесь работают предприятия по переработке хлопка, завод минеральных удобрений, прядильно-чулочный комбинат, металлообрабатывающие заводы. В центре города, рядом с парком, дворец кокандских ханов, превращенный в музей.

Из Коканда направляетесь в другой крупный узбекский город - Наманган, для чего возвращаетесь к Сырдарье, на ее правый берег, через кишлак Пап. Дорога идет параллельно железнодорожной ветке Коканд - Наманган. На 55-м километре пути от Коканда - селение Чует, утопающее в зелени садов. На всю Среднюю Азию славятся тюбетейки, вышитые умелыми руками мастериц Чуста.

Наманган - самый северный город в Ферганской долине. По зеленому убранству с ним может поспорить только Фергана. Широкое развитие в Намангане получила легкая и пищевая промышленность.

Из Намангана поворачиваете на север к древнему поселению Касансай, расположенному в предгорьях Чаткальского хребта. В настоящее время Касансай - поселок городского типа. Здесь вы на некоторое время расстаетесь с Узбекистаном и прибываете в Киргизию.

Дальше горная дорога пойдет вверх по реке Касансай, мимо Касансайского водохранилища, через Терек-Сай и перевал Чапчама до районного центра Чаткальской долины - Янгибазара. На этом отрезке вам предстоит вести машину в условиях горного рельефа.

Из Янгибазара по той же дороге через Алабуку проедете в Нанай - узбекский кишлак на границе с Киргизией, самый северный пункт Узбекистана в Ферганской долине. В Нанае действует сезонная турбаза "Кок-Сарай".

Из Наная сразу за кишлаком выезжаете опять на киргизскую территорию, вверх по речке Падшаата, в урочище того же названия (см. стр. 26).

Далее, к озеру Сарычелек, дорога идет через поселок Успенский и кишлак Афлатун на берегу одноименной реки. Отсюда через десяток километров река Афлатун впадает в Карасу, которая в 6 км выше по течению принимает реку Ходжаата. По ней надо ехать вверх по течению, минуя мост через Карасу. Дорога по этому мосту ведет в Джанги-Джол, куда вы поедете, возвращаясь с озера.

Достопримечательности Сарычелекского заповедника описаны на стр. 23. Подъем от Аркита к озеру очень крутой, идет зигзагами по узкой дороге, и преодолеть его лучше пешком.

С озера вы возвращаетесь той же дорогой до моста, как уже было сказано, через Джанги-Джол спускаетесь параллельно реке Карасу и далее по Нарыну - в Таш-Кумыр и вновь попадаете на территорию Узбекистана - в Учкурган, продолжая путь до Андижана среди необъятных хлопковых плантаций. Не доезжая 8 км до Андижана, остановитесь и осмотрите уникальное гидротехническое сооружение Большого Ферганского канала - Куйганярскую плотину на Карадарье.

Андижан - третий по населению город Узбекистана. По валовому сбору и по урожайности хлопка Андижанская область стоит на первом месте в Узбекистане. Здесь самые богатые колхозы, в поселках, утопающих в садах, современные дома, клубы, чайханы, школы; поселки полностью электрифицированы и газифицированы. В Андижане в наше время большое развитие получило машиностроение: выпускаются механизмы для сельского хозяйства и для нужд ирригации.

Из Андижана вы едете в Арсланбоб - удивительное по природным достоинствам место (см. стр. 40), а обратно рекомендуем проехать через Гавинский лесхоз и продолжить путь на Джалал-Абад. Здесь большое развитие получила промышленная переработка продукции сельского хозяйства, функционирует уникальный завод по выпуску витаминов из плодов диких деревьев и кустарников. В нескольких километрах от Джалал-Абада на возвышенности выходят из-под земли сероводородные источники. Население с древних времен пользовалось ими для лечения костно-суставных болезней и женских недугов. В настоящее время здесь курорт.

Дальше путь лежит в сторону знаменитой Алайской долины. Из Джалал-Абада вы едете на юг и у селения Ханабад поворачиваете к Узгену. По пути, южнее слияния рек Яссы, Карадарья и Куршаб, осмотрите интересное Кампыр-Раватское инженерное водозаборное сооружение, дающее начало Южно-Ферганскому (93 км) и Савайскому каналам.

В Узгене вы познакомитесь с архитектурными памятниками XI-XII веков. Из этого древнейшего города Ферганской долины через селения Каракульджа и Лайтала попадаете в кишлак Гульча ("Цветочек"), красиво расположенный на берегу одноименной реки, среди стройных пирамидальных тополей.

После Гульчи путь идет по Великому Памирскому. тракту. Населенные пункты будут попадаться редко, поэтому надо побеспокоиться о заправке автомобилей бензином до Сары-Таша (110 км). От Гульчи начинается самый ответственный участок маршрута. Учтите, что на тракте господствует правило - не создавать помех автомобилю, идущему на подъем. Это правило строго соблюдается всеми водителями, и вы должны ему подчиниться. Нередко можно наблюдать, как автомобили, идущие на спуск, на некоторых участках (на поворотах, при плохой обзорности) останавливаются, чтобы пропустить встречный транспорт, даже если он идет не по стороне обрыва. В ночное время при встрече идущий вниз транспорт останавливается, фары выключаются, пока не пройдет снизу автомобиль. На больших высотах, где воздух разрежен, кислорода не хватает, мотор работает с надрывом, на первой скорости, останавливать поступательное движение машины нельзя: после остановки она может не сдвинуться с места.

Кстати, по ночам вам путешествовать незачем: надо "почувствовать" своими колесами Великий Памирский тракт, посмотреть суровые горы, окружающие его, познакомиться с людьми, с их бытом.

Дорога к перевалу Талдык (3650 м) идет круто вверх витками (местные водители насчитали 27 зигзагов). С перевала открывается величественная панорама Заалайского хребта, неприступной стеной ставшего на пути к Памиру. Постоянно работающие здесь водители автомобилей всякий раз останавливаются на седловине перевала, чтобы кинуть взгляд назад и посмотреть вперед.

Схемой маршрута предусмотрена поездка в Алайской долине вниз по реке Кызылсу до Каракавака. Рекомендуем заночевать в этом пункте и утром, когда воздух особенно чист и прозрачен, полюбоваться восхитительными картинами природы: контуры гор четко, оттенены лучами восходящего солнца, прямо перед вами возвышается белоснежная шапка пика Ленина, долина пылает разноцветьем лугов. Отсюда, по существу, начинается замыкающая кольцо часть вашего путешествия.

Обратно вы должны отправиться с таким расчетом, чтобы засветло пройти перевалы Талдык и Чийирчик и к вечеру прибыть в Ош. До Гульчи дорога вам знакома; не заезжая в кишлак, надо по тракту выйти к перевалу Чийирчик (2406 м) и ехать в Ош.

Ош - крупный промышленный, культурный и административный центр Южной Киргизии. В древности город стоял на торговом пути из Китая в Среднюю Азию и далее на запад; и в наше время Ош - узел крупнейших первоклассных автодорог: здесь кончается Транстяньшаньская автомобильная магистраль и начинаются Великий Памирский, Южно-Киргизский и Узбекский тракты. В городе расположены крупные автохозяйства двух республик. В Оше имеются шелковый комбинат, хлопкопрядильная фабрика и другие предприятия легкой и пищевой промышленности. Хорошо известен за пределами Киргизии Ошский дом отдыха. В городском краеведческом музее отражены все достижения и достопримечательности Южной Киргизии.

Из Оша путь пролегает по Южно-Киргизскому автомобильному тракту; через большой старый кишлак Иски-Наукат вы приведете свой автомобиль в город угольщиков Кызыл-Кия. Между двумя этими пунктами, около селения Кокджар, есть дорога к водопаду Абшир (15 км), куда советуем заехать (см. стр. 87).

После длительного путешествия по Киргизии вы из Кызыл-Кии попадаете на территорию Узбекистана, в город строительной индустрии Кувасай (цемент, известь, асбоцементные изделия, кирпич), а через 20 минут вы будете в Фергане.

Это самый молодой город долины, крупный промышленный и культурный центр. Город буквально утопает в зелени, не зря его называют городом-садом. По тротуарам в два-три ряда растут могучие деревья, и за их зеленью не видно домов, на многих улицах кроны деревьев сошлись, и вы едете, как в зеленом тоннеле. Огромен и роскошен парк в центре города.

Рядом с Ферганой находится город Маргилан, издревле славящийся производством шелковых тканей. Из Ферганы ваш путь лежит в Шахимардан (см. стр. 71), далее по Южному Киргизскому тракту через Хайдаркен, Сох-и Баткен вы попадете в долину реки Исфара у кишлачка Сурх ("Красный" - по цвету гор). Отсюда по пути, описанному на стр. 100, вы прибудете в конечный пункт путешествия - Ленинабад.

Остановки для отдыха и профилактического ремонта транспорта советуем сделать в Арките - Сарычелеке, Арсланбобе, Шахимардане, на Кайраккумском водохранилище (турбаза).

Определить категорию сложности автопробега довольно трудно: надо иметь много данных, причем достоверных, чтобы составить ведомость для расчетов. На пути автомобилистов будут не только хорошие дороги; встретятся и проселочные, и труднопроходимые, и броды, и более десятка перевалов высотой от 2100 до 3650 м (каждый заезд в сторону от основного кольца следует приравнять к преодолению перевала). При подсчете баллов необходимо учесть все эти обстоятельства применительно к характеру дорог.

Основную трассу пробега мы намеренно вынесли за пределы густонаселенной центральной части Ферганской долины также из спортивных соображений: она проходит выше-по предгорьям и горам, имеются перевалы, броды. Вместе с тем мы намеренно не выводим маршрут на разбитые, труднопроходимые дороги - зачем калечить автомобиль и мучиться самому!

Варианты путешествия. Из Ташкента:

1) Ангрен - перевал Камчик - Коканд (220 км), дальше по маршруту (по часовой стрелке) до Бекабада и через Чанак и Буку в Ташкент (130 км). Длина трассы 2175 км;

2) Бекабад (130 км), далее по описанной трассе до Ленинабада и через Бустон вернуться в Ташкент (175 км). Длина пути увеличивается до 2335 км.

Маршрут "Ферганского кольца" можно продолжить до Самарканда через Ура-Тюбе, перевал Шахристан, Айни, Панджрут, Пенджикент (365 км). Длина трассы 2355 км.

Через Ура-Тюбе, перевал Шахристан, озеро Искандеркуль, перевал Анзоб (3379 м), курорт Ходжа-Обигарм (2000 м) можно продлить путешествие до Душанбе. Общая длина маршрута составит 2435 км.

Из Фрунзе по Транстяньшаньскому тракту можно доехать до Таш-Кумыра, отсюда начать и здесь замкнуть кольцо по Ферганской долине и по тому же тракту возвратиться во Фрунзе. Длина всего маршрута будет 2880 км.

Таким образом, путешествие по дорогам трех республик Ферганской долины любители автотуризма могут начать и закончить в столицах трех республик. Больше того, из Алма-Аты до Фрунзе 260 км, так что для туристов столицы Казахстана это тоже не столь отдаленный маршрут.

Самое удобное время для путешествия июнь - октябрь.


ВНИЗ ПО СЫРДАРЬЕ

По Сырдарье можно совершить плавание на плотах, гребных судах, байдарках, надувных и моторных лодках. В русле реки много островов, разветвлений на рукава, кое-где перекаты, но все эти препятствия преодолимы. Внимательным надо быть в местах, где течение сваливается под крутой берег.

Начинать плавание можно в любом месте, где есть подъезды и спуски к воде. Условно исходным пунктом плавания назначаем Андижан, на Карадарье, ниже Куйганярской плотины. Можно идти и от слияния Карадарьи и Нарына под Наманганом в районе Минбулака. Заканчивается путешествие на Кайраккумском водохранилище, в Кайраккуме (турбаза). Протяженность маршрута: от Андижана 440-460 км, от Намангана 380-400 км.

На верхнем участке маршрута по берегам много населенных пунктов примерно до Папского моста, а дальше Сырдарья течет среди песков и сухих холмов, некоторые острова покрыты редким камышом, другие, наоборот, густой непролазной тугайной растительностью (джида, туранга, дженгиль, верблюжья колючка).

В Пунгане, видимо, придется сделать запас продовольствия, так как ниже населенных пунктов не будет, а отсюда до конца путешествия останется еще 150-160 км.

От Пунгана на протяжении почти 90 км по Сырдарье проходит граница между Узбекистаном (слева) и Таджикистаном (справа).

Около Махаутаук начинается Кайраккумское водохранилище - "Таджикское море". Оно протянулось на 65 км в длину и до 20 км в ширину, площадь зеркала воды 520 кв. км. Правый берег гористый, обрывистый, левый, наоборот, пологий, плоский. Населенных пунктов. на правой прибрежной полосе нет. На водохранилище путешественникам предстоят самые серьезные испытания, так как даже в безветренную погоду поверхность его покрыта волнами, когда же подует ветер, а это бывает часто и внезапно, волны поднимаются до 2-2,5 м.

Ветры - частое явление в районе водохранилища, поэтому надо быть очень осмотрительным и не допускать никакого риска. Двигаться следует вдоль левого пологого берега, где в любом месте можно пристать и прикрепить суда на отмели. По левому берегу расстояние до цели на десяток километров дальше, но зато гарантируется безопасность движения.

Путешествие можно продолжить и ниже по Сырдарье - до Ленинабада, Бекабада, Чиназа, Чардаринского водохранилища, наконец, до Аральского моря; все зависит от времени, состава участников, количества и типа судов. В Кайраккуме, Бекабаде и Чардаре суда придется перебрасывать через плотину из верхнего бьефа в нижний. Поскольку около сооружений делать этого нельзя, их придется транспортировать несколько километров. Хорошо, если у вас байдарки, надувные лодки или плот из автомобильных камер: в два-три приема можно все перетаскать, ну, а для моторок, плотов и других судов надо нанимать автотранспорт.

Для путешествия по Сырдарье удобнее всего резиновые надувные лодки или плоты на автокамерах: приплыл до места назначения, сложил в мешок и повез домой любым транспортом. Правда, такие суда имеют существенный недостаток - они медлительны и не маневренны.

В пути туристы вдоволь нарыбачатся, познакомятся со своеобразной картиной природы. Культурные оазисы сменяются пустынными берегами, а на смену им приходят заросшие, непролазные тугаи. Интересен животный мир: на островах в изобилии водится местный песчаный удав, питающийся грызунами, попадаются полутораметровые вараны - ящерицы, или, как их по-местному называют, ичкимеры (козодои); богат пернатый мир, всюду по Сырдарье можно встретить ондатр.

Заманчиво путешествие по Большому Ферганскому каналу. Но заранее предупреждаем, что для этого надо получить разрешение в его управлении на право проплыва и инструкцию о порядке прохода инженерных сооружений. Плавание по каналу может быть допущено только на самых легких гребных (двухместных) байдарках или резиновых лодках.

Туристы проплывут по территориям густонаселенных оазисов Узбекистана и Таджикистана. Канал проходит среди садов и хлопковых плантаций, недалеко от городов и населенных пунктов (Андижан, Шахрихан, Маргилан Алтыарык, Риштан, Коканд, Яйпан, Канибадам, Костакоз, Ленинабад). На пути встретятся первоклассные гидротехнические сооружения. Путешествие можно начать у заборного сооружения канала на Нарыне или ниже Куиганярской плотины (около Андижана) и закончить в Ленинабаде. Расстояние от старта до финиша 340 км а от Куиганяра - на 60 км меньше.


ЛИТЕРАТУРА

Узбекистан. Советский Союз. "Мысль", 1967.

Таджикистан. Советский Союз. "Мысль", 1968.

Мурзаев Э. Средняя Азия. Географгиз, 1957.

Федченко А. П. Путешествие в Туркестан. Географгиз, 1950.

Виткович В. Путешествие по Советскому Узбекистану. Москва, 1951.

Колбинцев А. П. Маршруты здоровья. Ташкент, 1969.

Пославская О. По ущельям и вершинам Западного Тянь-Шаня. Узгосиздат. Ташкент, 1958.

Тарский В. По Западному Тянь-Шаню. "Туристские тропы". Альманах. Кн. третья. ФиС, 1960.

Лукницкий П. Путешествие по Памиру. "Молодая гвардия", 1955.

Селиванов Р. И. В горах и долинах Таджикистана. Таджикгосиздат. Душанбе, 1962.

Агаханянц О. Между Гиндукушем и Тянь-Шанем. Таджикгосиздат. Душанбе, 1962.

Пагануцци Н. В. Фанские горы и Ягноб. ФиС, 1968.

Бундель А. А. По центральному Алаю и западной части Заалайского хребта. "Побежденные вершины", Географгиз, 1954.


следующая глава

Маршруты Ферганской долины

Г.М. Бернадский

Москва, "Физкультура и спорт", 1972 г.

Из серии "По родным просторам".

Эта книга может служить путеводителем для туристов желающих пойти в предгорья и горы юго-западного Тянь-Шаня и северо-западного Памиро-Алая из Ферганской долины - "жемчужины Средней Азии". В книге описываются маршруты самодеятельных туристских путешествий, рассказывается о достопримечательностях этого чудесного края.

СОДЕРЖАНИЕ

Введение

Особенности путешествий в районе Ферганской долины

Моголтау и Кураминский хребет
- Моголтау
- По гребню Кураминского хребта
- Курама-Чаткальский переход

В горах Чаткала
- Алабука-Падшаатинский переход
- К озеру Сарычелек
- Под вершинами Чаткала
- По заповедникам двух республик

Ферганский хребет
- Урочище Арсланбоб
- По склонам Ферганского хребта
- Траверс Ферганского хребта
- Вокруг пика Баубашата

Алай
- К истокам рек Исфара и Сох
- В Алайскую долину
- К водопаду Абшир

Ура-Тюбе и Туркестанский хребет
- К озеру Айдынкуль
- В долину Золотоносной реки
- Под вершинами Туркестанского хребта

По дорогам трех республик Ферганской долины

Вниз по Сырдарье

Литература

Сканирование и обработка текста: Mike (Клуб туристов "Московская застава"), 2005.

следующая глава