Учебные и спортивные маршруты Дугобы - Г.Лучанский

Альманах "Ветер Странствий" №25

Физкультура и спорт, Москва, 1990 г.

Ю. Мачкин, Г. Лучанский

Учебные и спортивные маршруты Дугобы

На первом развороте скана было приведено
прекрасное стихотворение В. Жукова "Алаколь".

И хотя это напрямую не относится к теме
"Учебных и спортивных маршрутов Дугобы",
тем не менее поместим его здесь: